<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/XDmDsJ-T5tlL4DgQmr5-ayTS3_s=/16x16/smart/https://f.pmo.ee/logos/80/75269306570cb0dd76b758d8eed19038.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/pqSH9jRq4xzqRi93sAe8RxLDkkc=/32x32/smart/https://f.pmo.ee/logos/80/75269306570cb0dd76b758d8eed19038.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/juhgOsPz3QzjEFr4V1bU0tj_lJY=/192x192/smart/https://f.pmo.ee/logos/80/75269306570cb0dd76b758d8eed19038.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/-ijC6hGrzTcgA7LE6Y4hNjdY5Bk=/256x256/smart/https://f.pmo.ee/logos/80/75269306570cb0dd76b758d8eed19038.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/aeihgyG8jpmD4Gbuf62hHOh5vAg=/180x180/smart/https://f.pmo.ee/logos/80/75269306570cb0dd76b758d8eed19038.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/yXZpVeOcgdYEi4e70tD3zY_-dBo=/1200x630/filters:focal(820x485:1161x875)/nginx/o/2020/04/02/13038018t1hbd2a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/yXZpVeOcgdYEi4e70tD3zY_-dBo=/1200x630/filters:focal(820x485:1161x875)/nginx/o/2020/04/02/13038018t1hbd2a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Eesti sekstöötajad kohanevad kriisiga: kliente käib nii vähe, et viirus siin küll ei levi"><meta property="twitter:title" content="Eesti sekstöötajad kohanevad kriisiga: kliente käib nii vähe, et viirus siin küll ei levi"><meta property="og:url" content="https://elu24.postimees.ee/6940143/eesti-sekstootajad-kohanevad-kriisiga-kliente-kaib-nii-vahe-et-viirus-siin-kull-ei-levi"><meta property="twitter:url" content="https://elu24.postimees.ee/6940143/eesti-sekstootajad-kohanevad-kriisiga-kliente-kaib-nii-vahe-et-viirus-siin-kull-ei-levi"><meta property="og:site_name" content="Elu24"><meta property="og:description" content="Koroonapuhang pani kiirelt punkti turismile, sulges kultuuri- ja meelelahutusasutused ning jättis tuhanded eestlased tööta. Intiimteenuste pakkujate peale valitsuse hammas aga ei hakka ning nii on jäänud igaühe enda otsustada, kas ja kuidas äril hing sees hoida."><meta property="twitter:description" content="Koroonapuhang pani kiirelt punkti turismile, sulges kultuuri- ja meelelahutusasutused ning jättis tuhanded eestlased tööta. Intiimteenuste pakkujate peale valitsuse hammas aga ei hakka ning nii on jäänud igaühe enda otsustada, kas ja kuidas äril hing sees hoida."><meta property="og:type" content="article"><meta property="article:section" content="Seks"><meta property="article:tag" content="erootiline massaaž"><meta property="article:tag" content="koroonakriis"><meta property="article:tag" content="koroonapuhang"><meta property="article:tag" content="Kosu"><meta property="article:tag" content="lingam massaaž"><meta property="article:tag" content="massaaž"><meta property="article:tag" content="prostitutsioon"><meta property="article:tag" content="prostituut"><meta property="article:tag" content="seks"><meta property="article:tag" content="õnnelik lõpp"><meta name="article:published_time" content="2020-04-03T08:00:00+03:00"><meta name="article:modified_time" content="2020-04-02T17:45:13+03:00"><meta name="description" content="Koroonapuhang pani kiirelt punkti turismile, sulges kultuuri- ja meelelahutusasutused ning jättis tuhanded eestlased tööta. Intiimteenuste pakkujate peale valitsuse hammas aga ei hakka ning nii on jäänud igaühe enda otsustada, kas ja kuidas äril hing sees hoida."><meta name="keywords" content="erootiline massaaž, koroonakriis, koroonapuhang, Kosu, lingam massaaž, massaaž, prostitutsioon, prostituut, seks, õnnelik lõpp"><link rel="canonical" href="https://elu24.postimees.ee/6940143/eesti-sekstootajad-kohanevad-kriisiga-kliente-kaib-nii-vahe-et-viirus-siin-kull-ei-levi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elu24.postimees.ee/rss"><title>Eesti sekstöötajad kohanevad kriisiga: kliente käib nii vähe, et viirus siin küll ei levi - Seks - Elu24 - Eesti kõige menukam veebitabloid</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/elu24-dde2df63f0cc9b328259.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #000000;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #000000 0%, #000000 100%);
  }
  .section-bg-gradient:before {
      background-color: #000000;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-80 article-6940143 article-scroll superarticle"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article article--superarticle js-single-article selected-article" data-article-index="0" data-article-id="6940143"><div class="disturbing-content"><h1 class="section-font-color slab">Hoiatus!</h1><p>Artikkel on sobilik üksnes üle 18-aastastele lugejatele.</p><span class="button section-font-color section-border-color" onclick="this.parentElement.style.display='none';">Ma olen vähemalt 18-aastane</span> <span class="button" onclick="history.back();setTimeout(function() {window.location.href='https://elu24.postimees.ee'}, 1000);">Ma ei ole veel 18-aastane</span></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="article-superheader article-superheader--figure"><div class="article-superheader__background" style="background-image: url('//f10.pmo.ee/FGvqkeMhBzNybnl597oZJ11uZ60=/1980x1080/filters:focal(820x485:1161x875)/nginx/o/2020/04/02/13038018t1hbd2a.jpg');"></div><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></div></div><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/80/1546f10d2356d3119c1ce943d2d424b5.svg" height="50" width="327" alt="Postimees"></a><div class="article-superheader__headline-wrap"><h1 class="article-superheader__headline">Eesti sekstöötajad kohanevad kriisiga: kliente käib nii vähe, et viirus siin küll ei levi</h1></div><a href="#down" class="article-superheader__down-arrow section-font-color section-bg-color-after">Alusta<br>lugemist</a></div><div id="down"></div><burger-menu eager :menu-id="1" :root-section-id="80" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="45" width="294" alt="Postimees"></a></div></burger-menu><div class="article-content article-content--no-headline"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elu24.postimees.ee/6940143/eesti-sekstootajad-kohanevad-kriisiga-kliente-kaib-nii-vahe-et-viirus-siin-kull-ei-levi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6940143" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Eesti%20sekst%C3%B6%C3%B6tajad%20kohanevad%20kriisiga%3A%20kliente%20k%C3%A4ib%20nii%20v%C3%A4he%2C%20et%20viirus%20siin%20k%C3%BCll%20ei%20levi&url=https://elu24.postimees.ee/6940143/eesti-sekstootajad-kohanevad-kriisiga-kliente-kaib-nii-vahe-et-viirus-siin-kull-ei-levi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6940143"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://elu24.postimees.ee/6940143/eesti-sekstootajad-kohanevad-kriisiga-kliente-kaib-nii-vahe-et-viirus-siin-kull-ei-levi%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6940143&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://elu24.postimees.ee/6940143/eesti-sekstootajad-kohanevad-kriisiga-kliente-kaib-nii-vahe-et-viirus-siin-kull-ei-levi"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a href="mailto:?subject=Lugemissoovitus%3A%20Eesti sekstöötajad kohanevad kriisiga: kliente käib nii vähe, et viirus siin küll ei levi&body=Tervitus,%20loe%20siit%3A%20https://elu24.postimees.ee/6940143/eesti-sekstootajad-kohanevad-kriisiga-kliente-kaib-nii-vahe-et-viirus-siin-kull-ei-levi%3Futm_source%3Demail%26utm_content%3D6940143" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="https://elu24.postimees.ee/6940143/eesti-sekstootajad-kohanevad-kriisiga-kliente-kaib-nii-vahe-et-viirus-siin-kull-ei-levi/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-04-03T08:00:00+03:00">3. aprill 2020, 8:00</span></div><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55044" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/-kejPQExyq8R2b5qHNfot2SrvOU=/40x40/smart/nginx/o/2020/02/06/12918955t1h9b97.png" srcset="//f9.pmo.ee/-kejPQExyq8R2b5qHNfot2SrvOU=/40x40/smart/nginx/o/2020/02/06/12918955t1h9b97.png, //f9.pmo.ee/hW2E3DI74vv8_IwUvgwugTILmjU=/80x80/smart/nginx/o/2020/02/06/12918955t1h9b97.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Elu24</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div><div class="article-body article-body--no-headline"><div class="article-body__item article-body__item--htmlElement article-body--first-child article-body__item--lead" itemprop="description
              "><p>Koroonapuhang pani kiirelt punkti turismile, sulges kultuuri- ja meelelahutusasutused ning jättis tuhanded eestlased tööta. Intiimteenuste pakkujate peale valitsuse hammas aga ei hakka ning nii on jäänud igaühe enda otsustada, kas ja kuidas äril hing sees hoida.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Minu Meedia</a> tellijatele</span></div></div><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><svg xmlns="http://www.w3.org/2000/svg" width="30px" height="30px" viewBox="0 0 20 20"><g><path fill="#000000" d="M19.59 9.002L10.991.398c-.529-.53-1.454-.531-1.984 0L.41 9.002a1.406 1.406 0 0 0 0 1.985l8.598 8.604A1.4 1.4 0 0 0 10 20a1.4 1.4 0 0 0 .992-.41l8.597-8.603a1.406 1.406 0 0 0 0-1.985z"/></g><g><path fill="#fff" d="M7.41 7.296l-.343 1.487h-1.6L6.4 7.296zM5.704 9.939h1.432l1.12 2.9-1.765-2.005zm2.5-1.156l.342-1.487h2.718l.341 1.487zm3.282 1.156l-1.584 4.089-1.58-4.09zm2.835-1.156h-1.583l-.342-1.487h.994zm-1.65 1.156h1.415l-2.534 2.889zm3.128-.9l-1.642-2.622a.58.58 0 0 0-.518-.28H6.103a.652.652 0 0 0-.547.4L3.977 9.062a.548.548 0 0 0-.035.52.332.332 0 0 0 .02.048l2.194 2.529 3.384 3.84a.518.518 0 0 0 .2.118l.164.024.171-.032a.563.563 0 0 0 .217-.143l5.423-6.182.068-.083a.588.588 0 0 0 .087-.193l.012-.056c0-.026.006-.051.008-.087a.576.576 0 0 0-.09-.325z"/></g></svg> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Tutvumissaidil <strong>iha.ee</strong>, kus tegutsevad eelkõige õnneliku lõpuga massaaži pakkujad ja «sponsorite» otsijad, käib endistviisi vilgas infovahetus. Iseenesest pole selles midagi ebaseaduslikku, kuna kahe inimese kohtumised on endiselt lubatud: iseasi on see, kuidas <em>body to body</em> ehk keha vastu keha massaaži kahe meetri kauguselt teha.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Omal käel tegutsevad salongid, sealhulgas mitte ainult massaaži-, vaid ka ilusalongid, on endiselt avatud: valitsuse otsusel pandi eelmisest nädalast kinni ainult kaubanduskeskustes tegutsevate iluteenindajate ärid. Sellegipoolest on intiimteenuste pakkujate kuulutustesse hiilinud ettevaatuse noot.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Oodatakse ainult terveid kliente</strong></p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>«Enne kui tuled, veendu, et oled terve: ei kurguvalu, palavikku, nohu ega kehva enesetunnet,» paneb üks Pärnu erootilise massaaži tegija iha.ee-s klientidele südamele. «Kui oled tõbine, sul on nohu või köha, palun ära tule!» liitub üleskutsega teinegi <em>lingam</em>-massaaži pakkuja. «Kui kuulud riskirühma, siis tea, et olen sinu jaoks ka 14 päeva pärast olemas,» kuulutab kolmas massöör.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="6940143" secure-domain="https://secure.postimees.ee" section-color="#000000" return-to="https://elu24.postimees.ee/6940143/eesti-sekstootajad-kohanevad-kriisiga-kliente-kaib-nii-vahe-et-viirus-siin-kull-ei-levi"></div><div class="article-body__item"></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elu24.postimees.ee/6940143/eesti-sekstootajad-kohanevad-kriisiga-kliente-kaib-nii-vahe-et-viirus-siin-kull-ei-levi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6940143" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Eesti%20sekst%C3%B6%C3%B6tajad%20kohanevad%20kriisiga%3A%20kliente%20k%C3%A4ib%20nii%20v%C3%A4he%2C%20et%20viirus%20siin%20k%C3%BCll%20ei%20levi&url=https://elu24.postimees.ee/6940143/eesti-sekstootajad-kohanevad-kriisiga-kliente-kaib-nii-vahe-et-viirus-siin-kull-ei-levi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6940143"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://elu24.postimees.ee/6940143/eesti-sekstootajad-kohanevad-kriisiga-kliente-kaib-nii-vahe-et-viirus-siin-kull-ei-levi%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6940143&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://elu24.postimees.ee/6940143/eesti-sekstootajad-kohanevad-kriisiga-kliente-kaib-nii-vahe-et-viirus-siin-kull-ei-levi"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a href="mailto:?subject=Lugemissoovitus%3A%20Eesti sekstöötajad kohanevad kriisiga: kliente käib nii vähe, et viirus siin küll ei levi&body=Tervitus,%20loe%20siit%3A%20https://elu24.postimees.ee/6940143/eesti-sekstootajad-kohanevad-kriisiga-kliente-kaib-nii-vahe-et-viirus-siin-kull-ei-levi%3Futm_source%3Demail%26utm_content%3D6940143" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="https://elu24.postimees.ee/6940143/eesti-sekstootajad-kohanevad-kriisiga-kliente-kaib-nii-vahe-et-viirus-siin-kull-ei-levi/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6940143" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6940143" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/485423/erootiline-massaaz">erootiline massaaž</a></li><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/619502/koroonakriis">koroonakriis</a></li><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/619360/koroonapuhang">koroonapuhang</a></li><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/397155/kosu">Kosu</a></li><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/552115/lingam-massaaz">lingam massaaž</a></li><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/27929/massaaz">massaaž</a></li><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/292/prostitutsioon">prostitutsioon</a></li><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/2895/prostituut">prostituut</a></li><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/69/seks">seks</a></li><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/485425/onnelik-lopp">õnnelik lõpp</a></li></ul></div></article><div class="root"><section class="structured-content"></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 666 2169,<br><a href="mailto:vihje@elu24.ee" class="section-font-color">vihje@elu24.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: +372 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/elu24.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437489835" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-abfb38dcb6df20a0b41f.js" async></script></body></html>