<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/-J-p5VTDOTbtYS9OCe9iDKVQZDY=/16x16/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wGu0OGRirbfs9y_0LUCw7R7XMGw=/32x32/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/vLZj2Kaoh0RifzLPGJiuSCN0tKs=/192x192/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LyeChd-3QV-uCfmClGMl7drvFpw=/256x256/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/wltAwm2deiA1-8qBcr7PkB1Hnkk=/180x180/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/ECzOvl0RpW9qWnBueMGVcyJqkhE=/1200x630/smart/nginx/o/2019/12/23/12831653t1h8d61.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/ECzOvl0RpW9qWnBueMGVcyJqkhE=/1200x630/smart/nginx/o/2019/12/23/12831653t1h8d61.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Elukaaslast peksnud kaunis Briti telestaar astus kohtu ette"><meta property="twitter:title" content="Elukaaslast peksnud kaunis Briti telestaar astus kohtu ette"><meta property="og:url" content="https://elu24.postimees.ee/6857374/elukaaslast-peksnud-kaunis-briti-telestaar-astus-kohtu-ette"><meta property="twitter:url" content="https://elu24.postimees.ee/6857374/elukaaslast-peksnud-kaunis-briti-telestaar-astus-kohtu-ette"><meta property="og:site_name" content="Elu24"><meta property="og:description" content="Suurbritannias algas täna kohtuistung polulaarse Briti tõsielusarja «Love Island» juhi Caroline Flacki üle, keda süüdistatakse elukaaslase ründamises."><meta property="twitter:description" content="Suurbritannias algas täna kohtuistung polulaarse Briti tõsielusarja «Love Island» juhi Caroline Flacki üle, keda süüdistatakse elukaaslase ründamises."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="kohtusse"><meta property="article:tag" content="peksmine"><meta property="article:tag" content="saatejuht"><meta property="article:tag" content="Suurbritannia"><meta property="article:tag" content="telesaatejuht"><meta name="article:published_time" content="2019-12-23T15:15:37+02:00"><meta name="article:modified_time" content="2019-12-23T15:29:47+02:00"><meta name="description" content="Suurbritannias algas täna kohtuistung polulaarse Briti tõsielusarja «Love Island» juhi Caroline Flacki üle, keda süüdistatakse elukaaslase ründamises."><meta name="keywords" content="kohtusse, peksmine, saatejuht, Suurbritannia, telesaatejuht"><link rel="canonical" href="https://elu24.postimees.ee/6857374/elukaaslast-peksnud-kaunis-briti-telestaar-astus-kohtu-ette"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elu24.postimees.ee/rss"><title>Elukaaslast peksnud kaunis Briti telestaar astus kohtu ette - Uudised - Elu24</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-89bf2d61c448cda37aaf.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #000000;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-80 article-6857374 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://elu24.postimees.ee/search">E, 23.12.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item menu-item--important">Saada vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/elu24.ee/" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="50" width="327" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://elu24.postimees.ee/6838517/andres-dvinjaninov-suhtest-16-aastat-noorema-naisega-hakkad-ennast-ise-palju-vanemana-tundma" class="quote__text">«Kui võtad väga noore naise, võib juhtuda, et naisel ei ole õhtuti aega, sest tal on matemaatika homseks õppimata.» </a><a href="https://elu24.postimees.ee/6838517/andres-dvinjaninov-suhtest-16-aastat-noorema-naisega-hakkad-ennast-ise-palju-vanemana-tundma" class="quote__author section-border-color"><span class="slab section-font-color">Andres Dvinjaninov vananemisest</span></a></div><a href="https://elu24.postimees.ee/6838517/andres-dvinjaninov-suhtest-16-aastat-noorema-naisega-hakkad-ennast-ise-palju-vanemana-tundma" class="quote__image"><img src="//f12.pmo.ee/1x6MDaZsKHW2xQo2E-uVhnA_ot4=/72x72/filters:focal(592x379:1513x1028)/nginx/o/2019/11/29/12776716t1hfdbb.jpg" srcset="//f12.pmo.ee/1x6MDaZsKHW2xQo2E-uVhnA_ot4=/72x72/filters:focal(592x379:1513x1028)/nginx/o/2019/11/29/12776716t1hfdbb.jpg, //f12.pmo.ee/ZXTt7qMJuXE-NLcg0r61W8RPH8c=/144x144/filters:focal(592x379:1513x1028)/nginx/o/2019/11/29/12776716t1hfdbb.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="80" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="45" width="294" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://kuuuurija.postimees.ee" target="_self" class="menu-item menu-item--important">Kuuuurija</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatud</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://ohtu.postimees.ee" target="_self" class="menu-item">Õhtu!</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" class="menu-item">VeebiTV</a></div><div><a href="https://meeldib.postimees.ee" target="_self" class="menu-item">Meeldib</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://elu24.postimees.ee/section/4896" target="_self" class="menu-item menu-item--important">Podcast</a></div><div><a href="https://elu24.postimees.ee/section/1494" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://elu24.postimees.ee/section/16" target="_self" class="menu-item">Kirev elu</a></div><div><a href="https://elu24.postimees.ee/section/66" target="_self" class="menu-item">Seks</a></div><div><a href="https://elu24.postimees.ee/section/4091" target="_self" class="menu-item">Fläsh!</a></div><div><a href="https://elu24.postimees.ee/section/44" target="_self" class="menu-item">Galeriid</a></div><div><a href="https://elu24.postimees.ee/section/42" target="_blank" class="menu-item">Videod</a></div><div><a href="https://elu24.postimees.ee/section/6" target="_self" class="menu-item">Tele</a></div><div><a href="https://elu24.postimees.ee/section/7" target="_self" class="menu-item">Muusika</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://elu24.postimees.ee/section/3323" target="_self" class="menu-item">MyHits</a></div><div><a href="https://meeldib.postimees.ee" target="_self" class="menu-item">Meeldib.ee</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--joulukampaania"><a href="https://elu24.postimees.ee/kingiloos/" target="_blank"></a></div></div></div></div><div class="article-loader root" id="article-loader-top"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="root js-single-article selected-article" data-article-index="0" data-article-id="6857374"><div class="breadcrumb breadcrumb--article"></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elu24.postimees.ee/6857374/elukaaslast-peksnud-kaunis-briti-telestaar-astus-kohtu-ette%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6857374" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Elukaaslast%20peksnud%20kaunis%20Briti%20telestaar%20astus%20kohtu%20ette&url=https://elu24.postimees.ee/6857374/elukaaslast-peksnud-kaunis-briti-telestaar-astus-kohtu-ette%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6857374"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Elukaaslast%20peksnud%20kaunis%20Briti%20telestaar%20astus%20kohtu%20ette&url=https://elu24.postimees.ee/6857374/elukaaslast-peksnud-kaunis-briti-telestaar-astus-kohtu-ette%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6857374"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Elukaaslast peksnud kaunis Briti telestaar astus kohtu ette&body=Tervitus,%20loe%20siit%3A%20https://elu24.postimees.ee/6857374/elukaaslast-peksnud-kaunis-briti-telestaar-astus-kohtu-ette%3Futm_source%3Demail%26utm_content%3D6857374" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elu24.postimees.ee/6857374/elukaaslast-peksnud-kaunis-briti-telestaar-astus-kohtu-ette/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-23T15:15:37+02:00">23. detsember 2019, 15:15</span></div><h1 class="article-headline" itemprop="headline name">Elukaaslast peksnud kaunis Briti telestaar astus kohtu ette</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/63712" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/D0Cg0GNgeMPbghhtItk9cuDkqos=/40x40/smart/nginx/o/2017/02/03/6307983t1hd189.jpg" srcset="//f9.pmo.ee/D0Cg0GNgeMPbghhtItk9cuDkqos=/40x40/smart/nginx/o/2017/02/03/6307983t1hd189.jpg, //f9.pmo.ee/T0GQoaXZkAyKbAZjUwvtqsi67Ng=/80x80/smart/nginx/o/2017/02/03/6307983t1hd189.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Hetlin Villak-Niinepuu</span></span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/tVmjxOpNNHW_jz5GKnTwyETLWSY=/685x410/smart/nginx/o/2019/12/23/12831653t1h8d61.jpg"><figure-fullscreen eager :image-id="12831653" image-url="//f11.pmo.ee/Rgf-b9h8amtXjg2nirTP6BNIXvQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/23/12831653t1h8d61.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12831653)" src="//f11.pmo.ee/tVmjxOpNNHW_jz5GKnTwyETLWSY=/685x410/smart/nginx/o/2019/12/23/12831653t1h8d61.jpg" srcset="//f11.pmo.ee/tVmjxOpNNHW_jz5GKnTwyETLWSY=/685x410/smart/nginx/o/2019/12/23/12831653t1h8d61.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Briti saatejuht Caroline Flack kohtumajja sisenemas. Talle oli toeks sõbranna.</p><p class="figure__caption--name" itemprop="creator">FOTO: Zumapress/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Suurbritannias algas täna kohtuistung polulaarse Briti tõsielusarja «Love Island» juhi Caroline Flacki üle, keda süüdistatakse elukaaslase ründamises.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-jemscdj64o" :preview-length="0" eager video-id="212486" video-stream-type="VOD" video-headline="6857374 Elukaaslast peksnud Briti kaunis telestaar astus kohtu ette" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/6712cb9849a0572d7bd8e525e06cfab8.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:212486,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6857374-elukaaslast-peksnud-briti-kaunis-telestaar-astus-kohtu-ette&quot;,&quot;headline&quot;:&quot;6857374 Elukaaslast peksnud Briti kaunis telestaar astus kohtu ette&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2019-12-23T13:21:51+02:00&quot;,&quot;updatedAt&quot;:&quot;2019-12-23T15:16:37+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/6712cb9849a0572d7bd8e525e06cfab8.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-dwwu64d9c3" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wst47l7b1n" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ztdas3sx37" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>Caroline Flack</strong>i süüdistatakse sellest, et ta läks 13. detsembril kallale ja peksis oma elukaaslast <strong>Lewis Burton</strong>it, vahendas The Mirror.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Telestaar ilmus kohtusse nähtavalt räsitud välimusega. Naine ei olnud end meikinud ja riietuses oli ta valinud musta tooni.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Allikate sõnul puhkes 40-aastane naine kohtumaja fuajees nutma. </p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/AANKOaxRIaCAIXjiAoDXR6dtNuE=/685x0/smart/nginx/o/2019/12/23/12831655t1h0a96.jpg"><figure-fullscreen eager :image-id="12831655" image-url="//f8.pmo.ee/VwdauqjvSEQpMVfqOnr0O2oMi7U=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/23/12831655t1h0a96.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12831655)" src="//f8.pmo.ee/AANKOaxRIaCAIXjiAoDXR6dtNuE=/685x0/smart/nginx/o/2019/12/23/12831655t1h0a96.jpg" srcset="//f8.pmo.ee/AANKOaxRIaCAIXjiAoDXR6dtNuE=/685x0/smart/nginx/o/2019/12/23/12831655t1h0a96.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Caroline Fleck suundumas kohtusse</p><p class="figure__caption--name" itemprop="creator">FOTO: Zumapress/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>paarkümmend minutit enne Lewist jõudis kohtumajja ka 27-aastane Lewis Burton.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eelmisel nädalal teatas naine, et loobub 12. jaanuaril algava talvise <strong>«Love Islandi»</strong> saatejuhi kohast.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Naise sõnul loobub ta kohast, sest ei soovi, et tema isiklik elu «tõmbaks tähelepanu eelseisvale sarjale».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Flack arreteeriti 13. detsembri varahommikul pärast seda, kui naine peksis väidetavalt oma elukaaslast.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Naisele esitati peskmise ja kallaletungisüüdistus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sündmuskohale kutsutud kiirabi viis paari Londoni põhjaosas Islingtonis asuvast kodust Lewise haiglasse ravile.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/QFGs82Bfv_V1NSo6xtJrlmDVc_E=/685x0/smart/nginx/o/2019/12/23/12831657t1h1fb8.jpg"><figure-fullscreen eager :image-id="12831657" image-url="//f10.pmo.ee/4mlGYgWyWtWa4L54aUs7FZoT-mQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/23/12831657t1h1fb8.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12831657)" src="//f10.pmo.ee/QFGs82Bfv_V1NSo6xtJrlmDVc_E=/685x0/smart/nginx/o/2019/12/23/12831657t1h1fb8.jpg" srcset="//f10.pmo.ee/QFGs82Bfv_V1NSo6xtJrlmDVc_E=/685x0/smart/nginx/o/2019/12/23/12831657t1h1fb8.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Lewis Burton teel kohtusse</p><p class="figure__caption--name" itemprop="creator">FOTO: SIPA/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Flackil keelati pärast kallaletungi Burtoniga suhelda, kuid eelmisel nädalavahetusel postitas Burton Instagrami klipi, kus teatas, et armastab naist, vahendas väljaanne Standard.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Flack postitas eile sotsiaalmeediasse fännidele teate, kus ütles, et praegu n tema elu halvim aeg. «Ma ei tea, kuhu minna. Kuhu vaadata. Keda usaldada. Või kes ma isegi olen.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teadaolevalt oli naine muserdatud, sest loobus «Love Islandi» juhtimisest. Flacki asemel hakkab uuel hooajal saadet juhtima saatejuht ja modell <strong>Laura Whitmore</strong>.</p></div></div><div style="clear: both;"></div><div class="article-content"><app-promo></app-promo><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elu24.postimees.ee/6857374/elukaaslast-peksnud-kaunis-briti-telestaar-astus-kohtu-ette%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6857374" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Elukaaslast%20peksnud%20kaunis%20Briti%20telestaar%20astus%20kohtu%20ette&url=https://elu24.postimees.ee/6857374/elukaaslast-peksnud-kaunis-briti-telestaar-astus-kohtu-ette%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6857374"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Elukaaslast%20peksnud%20kaunis%20Briti%20telestaar%20astus%20kohtu%20ette&url=https://elu24.postimees.ee/6857374/elukaaslast-peksnud-kaunis-briti-telestaar-astus-kohtu-ette%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6857374"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Elukaaslast peksnud kaunis Briti telestaar astus kohtu ette&body=Tervitus,%20loe%20siit%3A%20https://elu24.postimees.ee/6857374/elukaaslast-peksnud-kaunis-briti-telestaar-astus-kohtu-ette%3Futm_source%3Demail%26utm_content%3D6857374" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elu24.postimees.ee/6857374/elukaaslast-peksnud-kaunis-briti-telestaar-astus-kohtu-ette/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6857374" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6857374" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/469049/kohtusse">kohtusse</a></li><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/2021/peksmine">peksmine</a></li><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/845/saatejuht">saatejuht</a></li><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/3666/suurbritannia">Suurbritannia</a></li><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/88419/telesaatejuht">telesaatejuht</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-quw0kkg8r0" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ziyejqfyli" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8lej9j0tiv" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 666 2169,<br><a href="mailto:vihje@elu24.ee" class="section-font-color">vihje@elu24.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: +372 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/elu24.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437489835" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d019eca6495a293ff8d9.js" async></script></body></html>