<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/-J-p5VTDOTbtYS9OCe9iDKVQZDY=/16x16/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wGu0OGRirbfs9y_0LUCw7R7XMGw=/32x32/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/vLZj2Kaoh0RifzLPGJiuSCN0tKs=/192x192/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LyeChd-3QV-uCfmClGMl7drvFpw=/256x256/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/wltAwm2deiA1-8qBcr7PkB1Hnkk=/180x180/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/fDmT55XXli1oTeWGzVZakX_5kZM=/1200x630/filters:focal(1199x575:2166x1712)/nginx/o/2019/03/22/11885937t1h05ce.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/fDmT55XXli1oTeWGzVZakX_5kZM=/1200x630/filters:focal(1199x575:2166x1712)/nginx/o/2019/03/22/11885937t1h05ce.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Video: Lady Gaga kallim on Jeremy Renner, mitte Bradley Cooper?"><meta property="twitter:title" content="Video: Lady Gaga kallim on Jeremy Renner, mitte Bradley Cooper?"><meta property="og:url" content="https://elu24.postimees.ee/6551485/video-lady-gaga-kallim-on-jeremy-renner-mitte-bradley-cooper"><meta property="twitter:url" content="https://elu24.postimees.ee/6551485/video-lady-gaga-kallim-on-jeremy-renner-mitte-bradley-cooper"><meta property="og:site_name" content="Elu24"><meta property="og:description" content="Lauljanna Lady Gaga lükkas pärast 24. veebruari Oscari-gala sensuaalset esinemist ümber jutud, et tal on näitleja Bradley Cooperiga midagi susisemas, kuid sellest hoolimata levivad kõlakad, et Lady Gagal ja Cooperil tekkis filmi «A Star Is Born» võtetel salasuhe."><meta property="twitter:description" content="Lauljanna Lady Gaga lükkas pärast 24. veebruari Oscari-gala sensuaalset esinemist ümber jutud, et tal on näitleja Bradley Cooperiga midagi susisemas, kuid sellest hoolimata levivad kõlakad, et Lady Gagal ja Cooperil tekkis filmi «A Star Is Born» võtetel salasuhe."><meta property="og:type" content="article"><meta property="article:section" content="Kirev elu"><meta property="article:tag" content="ameerika"><meta property="article:tag" content="bradley cooper"><meta property="article:tag" content="jeremy renner"><meta property="article:tag" content="kallim"><meta property="article:tag" content="lady gaga"><meta property="article:tag" content="los angeles"><meta name="article:published_time" content="2019-03-22T13:58:11+02:00"><meta name="article:modified_time" content="2019-03-22T13:58:11+02:00"><meta name="description" content="Lauljanna Lady Gaga lükkas pärast 24. veebruari Oscari-gala sensuaalset esinemist ümber jutud, et tal on näitleja Bradley Cooperiga midagi susisemas, kuid sellest hoolimata levivad kõlakad, et Lady Gagal ja Cooperil tekkis filmi «A Star Is Born» võtetel salasuhe."><meta name="keywords" content="ameerika, bradley cooper, jeremy renner, kallim, lady gaga, los angeles"><link rel="canonical" href="https://elu24.postimees.ee/6551485/video-lady-gaga-kallim-on-jeremy-renner-mitte-bradley-cooper"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elu24.postimees.ee/rss"><title>Video: Lady Gaga kallim on Jeremy Renner, mitte Bradley Cooper? - Kirev elu - Elu24</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-aadf3bf317a07c2fc618.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #000000;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-80 article-6551485"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://elu24.postimees.ee/search">R, 22.03.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item menu-item--important">Saada vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/elu24.ee/" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="50" width="327" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://elu24.postimees.ee/6529534/kauni-ametnikuga-paari-pandud-martin-repinski-lahutust-plaanides-pole" class="quote__text">«Inimesed võivad oma silmaga veenduda, et õhtuks jõuan ma alati Jõhvi ja ööbin meie kodus.» </a><a href="https://elu24.postimees.ee/6529534/kauni-ametnikuga-paari-pandud-martin-repinski-lahutust-plaanides-pole" class="quote__author section-border-color"><span class="slab section-font-color">Siret Kotka-Repisnki kummutab kuuldusi lahkuminekust</span></a></div><a href="https://elu24.postimees.ee/6529534/kauni-ametnikuga-paari-pandud-martin-repinski-lahutust-plaanides-pole" class="quote__image"><img src="//f9.pmo.ee/iahpJSSgzmgfNzGsNKYT2nnL97E=/72x72/filters:focal(149x184:508x559)/nginx/o/2019/01/20/11728980t1hf328.jpg" srcset="//f9.pmo.ee/iahpJSSgzmgfNzGsNKYT2nnL97E=/72x72/filters:focal(149x184:508x559)/nginx/o/2019/01/20/11728980t1hf328.jpg, //f9.pmo.ee/xiaPL0aP8L5zfUme1kGP3cKwaME=/144x144/filters:focal(149x184:508x559)/nginx/o/2019/01/20/11728980t1hf328.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://elu24.postimees.ee/section/4896" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee/section/1494" target="_self" class="menu-item">Uudised</a></div><div><a href="https://elu24.postimees.ee/section/16" target="_self" class="menu-item section-font-color menu-item--active">Kirev elu</a></div><div><a href="https://elu24.postimees.ee/section/66" target="_self" class="menu-item">Seks</a></div><div><a href="https://elu24.postimees.ee/section/4091" target="_self" class="menu-item">Fläsh!</a></div><div><a href="https://elu24.postimees.ee/section/44" target="_self" class="menu-item">Galeriid</a></div><div><a href="https://elu24.postimees.ee/section/42" target="_blank" class="menu-item">Videod</a></div><div><a href="https://elu24.postimees.ee/section/6" target="_self" class="menu-item">Tele</a></div><div><a href="https://eestilaul.postimees.ee" target="_self" class="menu-item menu-item--important">Eurovisioon</a></div><div><a href="https://elu24.postimees.ee/section/7" target="_self" class="menu-item">Muusika</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://elu24.postimees.ee/section/3323" target="_self" class="menu-item">MyHits</a></div><div><a href="http://meeldib.ee/" target="_blank" class="menu-item">Meeldib</a></div><div><a href="https://kuuuurija.postimees.ee" target="_self" class="menu-item menu-item--important">Kuuuurija</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="80" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="45" width="294" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Video: Lady Gaga kallim on Jeremy Renner, mitte Bradley Cooper?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55040" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/1aUfbtJlQoD7oIan7uAyWjDhmzE=/40x40/smart/nginx/o/2013/07/05/1875600t1hef1d.jpg" srcset="//f9.pmo.ee/1aUfbtJlQoD7oIan7uAyWjDhmzE=/40x40/smart/nginx/o/2013/07/05/1875600t1hef1d.jpg, //f9.pmo.ee/drQzVBsum02MCnZ1SCqmwTeuhWI=/80x80/smart/nginx/o/2013/07/05/1875600t1hef1d.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Inna-Katrin Hein</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elu24.postimees.ee/6551485/video-lady-gaga-kallim-on-jeremy-renner-mitte-bradley-cooper%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551485" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Video%3A%20Lady%20Gaga%20kallim%20on%20Jeremy%20Renner%2C%20mitte%20Bradley%20Cooper%3F&url=https://elu24.postimees.ee/6551485/video-lady-gaga-kallim-on-jeremy-renner-mitte-bradley-cooper%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551485" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Video%3A%20Lady%20Gaga%20kallim%20on%20Jeremy%20Renner%2C%20mitte%20Bradley%20Cooper%3F&url=https://elu24.postimees.ee/6551485/video-lady-gaga-kallim-on-jeremy-renner-mitte-bradley-cooper%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551485" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Video: Lady Gaga kallim on Jeremy Renner, mitte Bradley Cooper?&body=Tervitus,%20loe%20siit%3A%20https://elu24.postimees.ee/6551485/video-lady-gaga-kallim-on-jeremy-renner-mitte-bradley-cooper%3Futm_source%3Demail%26utm_content%3D6551485" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://elu24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://elu24.postimees.ee/6551485/video-lady-gaga-kallim-on-jeremy-renner-mitte-bradley-cooper/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">22. märts 2019, 13:58</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11885937" image-url="//f11.pmo.ee/2BFL3-LbbaIRvgwnus-wGkujQtw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/22/11885937t1h05ce.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11885937)" src="//f11.pmo.ee/X7j6KbJtUxRWtPNx4PJmCmzuLPs=/685x410/filters:focal(1199x575:2166x1712)/nginx/o/2019/03/22/11885937t1h05ce.jpg" srcset="//f11.pmo.ee/X7j6KbJtUxRWtPNx4PJmCmzuLPs=/685x410/filters:focal(1199x575:2166x1712)/nginx/o/2019/03/22/11885937t1h05ce.jpg, //f11.pmo.ee/0n7iZvwUlfn9xM3eSz-l9j4nYvM=/1370x820/filters:focal(1199x575:2166x1712)/nginx/o/2019/03/22/11885937t1h05ce.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Jeremy Renner filmis «Tasujad»</p><p class="figure__caption--name" itemprop="creator">FOTO: CAP/MFS / Image supplied by Capital Pictures/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Lauljanna Lady Gaga lükkas pärast 24. veebruari Oscari-gala sensuaalset esinemist ümber jutud, et tal on näitleja Bradley Cooperiga midagi susisemas, kuid sellest hoolimata levivad kõlakad, et Lady Gagal ja Cooperil tekkis filmi «A Star Is Born» võtetel salasuhe.</p></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-zrmus3i7ou" :preview-length="0" video-id="64726" video-stream-type="VOD" video-headline="6551485 Video: Lady Gaga kallim on Jeremy Renner, mitte Bradley Cooper?" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/df7d4953-9f0b-46fe-9f1c-8cb9a6a07c44.mp3," audio-controls-text="Kuula artiklit"></video-player></div><div class="audio-info"></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-0dl4ci4uld" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7rtysssv57" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1he1eodzju" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Väljaanne US Weekly sai jutule 32-aastase Lady Gaga lähedase isikuga, kelle teatel on lauljannat viimasel ajal nähtud 48-aastase näitleja Jeremy Renneri seltsis.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11885931" image-url="//f12.pmo.ee/mlfRQBxt1_DioZ1oCJ0Sp65ScA4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/22/11885931t1h02f9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11885931)" src="//f12.pmo.ee/NsgFe0qEbhIVGS0rTw3dd8RCt8c=/685x0/filters:focal(971x480:2015x1947)/nginx/o/2019/03/22/11885931t1h02f9.jpg" srcset="//f12.pmo.ee/NsgFe0qEbhIVGS0rTw3dd8RCt8c=/685x0/filters:focal(971x480:2015x1947)/nginx/o/2019/03/22/11885931t1h02f9.jpg, //f12.pmo.ee/zvlJxmNRwqzJfKnwoPpp9xx6VI8=/1370x0/filters:focal(971x480:2015x1947)/nginx/o/2019/03/22/11885931t1h02f9.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Lady Gaga 17. märtsil Los Angelese moegalal</p><p class="figure__caption--name" itemprop="creator">FOTO: Birdie Thompson/ADM/Capital Pictures / BT/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Kõmufotograafide teatel olid Lady Gaga ja Renner koos mehe kuueaastase tütre Avaga sel nädalal einestamas Los Angelese ühes nooblimas restoranis Pumpis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ava ema on Renneri endine naine, kanadalanna Sonni Pacheco.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Oscari võitjast Lady Gaga läks oma kihlatust Christian Carinost selle aasta alguses lahku ega ole lahkumineku põhjust avaldanud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Jeremy Rennerit tuntakse filmidest «The Hurt Locker» (Piinakamber), «Mission: Impossible – Ghost Protocol» (Võimatu missioon: variprotokoll), «The Avangers» (Tasujad), «The Bourne Legacy» (Bourne’i pärand), «Mission: Impossible – Rogue Nation» ( Võimatu missioon: salajane rahvas) ja «Captain America: Civil War» (Kapten Ameerika: kodusõda).</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11885933" image-url="//f10.pmo.ee/xgQa17lrNCa9mzZcplW4CJsx6eY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/22/11885933t1h5ac9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11885933)" src="//f10.pmo.ee/upFBDbHY4XUiINtXQkkNrmbbYbE=/685x0/filters:focal(708x584:1381x1501)/nginx/o/2019/03/22/11885933t1h5ac9.jpg" srcset="//f10.pmo.ee/upFBDbHY4XUiINtXQkkNrmbbYbE=/685x0/filters:focal(708x584:1381x1501)/nginx/o/2019/03/22/11885933t1h5ac9.jpg, //f10.pmo.ee/sw2n9wjkcsXORWS6cL4W8bfFB6U=/1370x0/filters:focal(708x584:1381x1501)/nginx/o/2019/03/22/11885933t1h5ac9.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Jeremy Renner 2018</p><p class="figure__caption--name" itemprop="creator">FOTO: Alberto E. Rodriguez / AFP/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.271981242673%;"><iframe width="853" height="480" src="https://www.youtube.com/embed/SF5I3VJmIZw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elu24.postimees.ee/6551485/video-lady-gaga-kallim-on-jeremy-renner-mitte-bradley-cooper%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551485" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Video%3A%20Lady%20Gaga%20kallim%20on%20Jeremy%20Renner%2C%20mitte%20Bradley%20Cooper%3F&url=https://elu24.postimees.ee/6551485/video-lady-gaga-kallim-on-jeremy-renner-mitte-bradley-cooper%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551485" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Video%3A%20Lady%20Gaga%20kallim%20on%20Jeremy%20Renner%2C%20mitte%20Bradley%20Cooper%3F&url=https://elu24.postimees.ee/6551485/video-lady-gaga-kallim-on-jeremy-renner-mitte-bradley-cooper%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551485" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Video: Lady Gaga kallim on Jeremy Renner, mitte Bradley Cooper?&body=Tervitus,%20loe%20siit%3A%20https://elu24.postimees.ee/6551485/video-lady-gaga-kallim-on-jeremy-renner-mitte-bradley-cooper%3Futm_source%3Demail%26utm_content%3D6551485" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://elu24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://elu24.postimees.ee/6551485/video-lady-gaga-kallim-on-jeremy-renner-mitte-bradley-cooper/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6551485" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6551485" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/2346/ameerika">ameerika</a></li><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/1264/bradley-cooper">bradley cooper</a></li><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/137910/jeremy-renner">jeremy renner</a></li><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/4679/kallim">kallim</a></li><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/33546/lady-gaga">lady gaga</a></li><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/5017/los-angeles">los angeles</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-4rrvq7w02y" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lyk893yy6o" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><flash-block content-type="latestArticles" section-ids="4091" title="FLÄSH!" filters="" :limit="15"></flash-block></div><div id="section-16" data-section="16" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #000000;"><a href="https://elu24.postimees.ee/section/16">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6551431/joobes-vene-meremehed-sattusid-inimtuhjale-saarele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WgTAFk1BeSCpZv7DgrdeP9whFJg=/2000x870/filters:focal(545x969:2794x2703)/nginx/o/2019/03/22/11885715t1h11b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6551431/joobes-vene-meremehed-sattusid-inimtuhjale-saarele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Joobes vene meremehed sattusid inimtühjale saarele </span></a><a href="https://elu24.postimees.ee/6551431/joobes-vene-meremehed-sattusid-inimtuhjale-saarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6551372/pildid-staarid-armastavad-just-seda-poosi-vaata-pilte-ja-moistad-miks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7GpWmSqpcnv6kv2AYXrHqbUwGm4=/648x370/filters:focal(675x364:764x449)/nginx/o/2019/03/22/11885707t1h88c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6551372/pildid-staarid-armastavad-just-seda-poosi-vaata-pilte-ja-moistad-miks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PILDID Staarid armastavad just seda poosi: vaata pilte ja mõistad, miks! </span></a><a href="https://elu24.postimees.ee/6551372/pildid-staarid-armastavad-just-seda-poosi-vaata-pilte-ja-moistad-miks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6551355/pildid-ja-video-milline-muusika-annab-juustule-parima-maitse-ja-lohna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oFzSzG3SkiK7elXyXCmOrp9-i6c=/648x370/filters:focal(1656x531:3402x1795)/nginx/o/2019/03/22/11885382t1h9954.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a></div><a href="https://elu24.postimees.ee/6551355/pildid-ja-video-milline-muusika-annab-juustule-parima-maitse-ja-lohna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: milline muusika annab juustule parima maitse ja lõhna? </span></a><a href="https://elu24.postimees.ee/6551355/pildid-ja-video-milline-muusika-annab-juustule-parima-maitse-ja-lohna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6551248/video-usa-kantrilaulja-lasi-end-muusikavideo-vottel-kogemata-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UqVFEgto0RO0cxA0xbHUSqEIRHY=/648x370/filters:focal(415x6:589x225)/nginx/o/2019/03/22/11885293t1h6bcc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6551248/video-usa-kantrilaulja-lasi-end-muusikavideo-vottel-kogemata-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: USA kantrilaulja lasi end muusikavideo võttel kogemata maha </span></a><a href="https://elu24.postimees.ee/6551248/video-usa-kantrilaulja-lasi-end-muusikavideo-vottel-kogemata-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wlpji3n7qk" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6551196/video-troonide-mangu-staari-kais-surm-nuusutamas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tbUfAILF-at-I1FzjPUysYRMgWA=/2000x870/filters:focal(1511x712:2226x1663)/nginx/o/2019/03/22/11885205t1haebe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6551196/video-troonide-mangu-staari-kais-surm-nuusutamas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: «Troonide mängu» staari käis surm nuusutamas </span></a><a href="https://elu24.postimees.ee/6551196/video-troonide-mangu-staari-kais-surm-nuusutamas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6551147/poiss-ei-uskunud-et-harry-on-prints-sest-tal-ei-olnud-krooni-peas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3d-vXNU3-mjjT2fGbxoBNXIkLXg=/670x380/filters:focal(2205x402:2748x977)/nginx/o/2019/03/22/11884813t1h05dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6551147/poiss-ei-uskunud-et-harry-on-prints-sest-tal-ei-olnud-krooni-peas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poiss ei uskunud, et Harry on prints, sest tal ei olnud krooni peas </span></a><a href="https://elu24.postimees.ee/6551147/poiss-ei-uskunud-et-harry-on-prints-sest-tal-ei-olnud-krooni-peas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550277/elu-on-nautimiseks-vaata-kui-luksuslikult-elab-liis-lass-valismaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/68qsqvrkcLUooMS_k2zCPEWdibU=/670x380/filters:focal(432x343:699x658)/nginx/o/2017/10/26/7254485t1h35b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://elu24.postimees.ee/6550277/elu-on-nautimiseks-vaata-kui-luksuslikult-elab-liis-lass-valismaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elu on nautimiseks: vaata, kui luksuslikult elab Liis Lass välismaal! </span></a><a href="https://elu24.postimees.ee/6550277/elu-on-nautimiseks-vaata-kui-luksuslikult-elab-liis-lass-valismaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6551006/video-deana-noop-arutleb-kas-nublu-uks-tuntumaid-hitte-on-temast-kirjutatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SDFH1rGAriiF8gRxb5Sx6MJVr0c=/1370x700/filters:focal(0x652:1410x1304)/nginx/o/2018/11/29/11614380t1hc1e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://elu24.postimees.ee/6551006/video-deana-noop-arutleb-kas-nublu-uks-tuntumaid-hitte-on-temast-kirjutatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Deana Noop arutleb, kas nublu üks tuntumaid hitte on temast kirjutatud</span><div class="list-article__additional-headline">Kuula ja vaata ise järgi!</div></a><a href="https://elu24.postimees.ee/6551006/video-deana-noop-arutleb-kas-nublu-uks-tuntumaid-hitte-on-temast-kirjutatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550884/20-instagrami-koige-kaunimate-kurvidega-voluumikat-modelli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-wPF0zz20731vK_vp6hKQYPOoRI=/670x380/filters:focal(692x381:1611x1190)/nginx/o/2018/05/03/7821958t1hcaa6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6550884/20-instagrami-koige-kaunimate-kurvidega-voluumikat-modelli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">20 Instagrami kõige kaunimate kurvidega volüümikat modelli</span><div class="list-article__additional-headline">Nende seas ka eestlanna</div></a><a href="https://elu24.postimees.ee/6550884/20-instagrami-koige-kaunimate-kurvidega-voluumikat-modelli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550933/evelyn-sepp-lajatab-taas-ida-virumaa-arengupeetust-juhivad-needsamas-kohalikud-iidolid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/e_erU-LfpEGUGImUvtpID6WjpIo=/670x380/filters:focal(154x389:714x979)/nginx/o/2018/06/08/7889592t1h15a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6550933/evelyn-sepp-lajatab-taas-ida-virumaa-arengupeetust-juhivad-needsamas-kohalikud-iidolid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evelyn Sepp lajatab taas: Ida-Virumaa arengupeetust juhivad needsamas kohalikud «iidolid» <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6550933/evelyn-sepp-lajatab-taas-ida-virumaa-arengupeetust-juhivad-needsamas-kohalikud-iidolid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6550933/evelyn-sepp-lajatab-taas-ida-virumaa-arengupeetust-juhivad-needsamas-kohalikud-iidolid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550894/hendrik-toompere-jr-kusib-kas-eesti-on-natsiriik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vBI3-jQ27GmzTNJedk7c46_9LWo=/1370x700/filters:focal(411x423:1983x2284)/nginx/o/2019/03/21/11883553t1hac07.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>469</span></div></div><a href="https://elu24.postimees.ee/6550894/hendrik-toompere-jr-kusib-kas-eesti-on-natsiriik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hendrik Toompere jr küsib: kas Eesti on natsiriik? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6550894/hendrik-toompere-jr-kusib-kas-eesti-on-natsiriik/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6550894/hendrik-toompere-jr-kusib-kas-eesti-on-natsiriik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550710/naised-raagivad-mida-eesti-mehed-tinderis-valesti-teevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KeENsYkAEuTl9ki7R4bmjj0OkSg=/670x380/filters:focal(116x375:1008x815)/nginx/o/2019/03/21/11883427t1hee54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://elu24.postimees.ee/6550710/naised-raagivad-mida-eesti-mehed-tinderis-valesti-teevad" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Naised räägivad, mida Eesti mehed Tinderis valesti teevad <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6550710/naised-raagivad-mida-eesti-mehed-tinderis-valesti-teevad/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6550710/naised-raagivad-mida-eesti-mehed-tinderis-valesti-teevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550777/vot-sellise-loomakaitse-aktivistiga-saavad-koik-alligaatorid-paastetud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/C4Z7DAOtKuzXKQ7wJstZm_8b_dY=/670x380/filters:focal(496x142:687x278)/nginx/o/2019/03/21/11883346t1h8bed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6550777/vot-sellise-loomakaitse-aktivistiga-saavad-koik-alligaatorid-paastetud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vot sellise loomakaitse aktivistiga saavad kõik alligaatorid päästetud! </span></a><a href="https://elu24.postimees.ee/6550777/vot-sellise-loomakaitse-aktivistiga-saavad-koik-alligaatorid-paastetud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550805/pohjus-miks-elizabeth-ii-ja-ta-mees-ootasid-3-ja-4-lapse-saamisega-kumme-aastat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tl6qJFd2dMzb-4jPZltE79SguGM=/1370x700/filters:focal(411x115:1611x809)/nginx/o/2019/03/21/11883341t1ha40e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6550805/pohjus-miks-elizabeth-ii-ja-ta-mees-ootasid-3-ja-4-lapse-saamisega-kumme-aastat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhjus, miks Elizabeth II ja ta mees ootasid 3. ja 4. lapse saamisega kümme aastat </span></a><a href="https://elu24.postimees.ee/6550805/pohjus-miks-elizabeth-ii-ja-ta-mees-ootasid-3-ja-4-lapse-saamisega-kumme-aastat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550531/prints-harryt-pole-kunagi-vennapojaga-koos-pildistatud-nuud-on-selge-miks-nii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/i2TQSq3UnFmeezhVDNlTWIAzvco=/670x380/smart/nginx/o/2019/03/21/11882776t1h14c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6550531/prints-harryt-pole-kunagi-vennapojaga-koos-pildistatud-nuud-on-selge-miks-nii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prints Harryt pole kunagi vennapojaga koos pildistatud - nüüd on selge, miks nii! </span></a><a href="https://elu24.postimees.ee/6550531/prints-harryt-pole-kunagi-vennapojaga-koos-pildistatud-nuud-on-selge-miks-nii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550753/titanicu-hukkumisele-aitas-kaasa-vahetuntud-meresoidureegel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OnWW8WBl-5miUdIbD09qWRmICFg=/670x380/filters:focal(512x561:1036x900)/nginx/o/2019/03/21/11883067t1hf5cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a></div><a href="https://elu24.postimees.ee/6550753/titanicu-hukkumisele-aitas-kaasa-vahetuntud-meresoidureegel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Titanicu hukkumisele aitas kaasa vähetuntud meresõidureegel? </span></a><a href="https://elu24.postimees.ee/6550753/titanicu-hukkumisele-aitas-kaasa-vahetuntud-meresoidureegel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550692/oudne-video-ootamatu-laine-puhkis-kaljul-poseerinud-pahaaimamatu-turisti-minema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pspcQpgVr4S1glbqP6ZlwRn6HQ4=/1370x700/filters:focal(9x635:320x975)/nginx/o/2019/03/21/11883004t1h21c4.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/42" class="list-article__section-label slab" style="color: #000000">Videod</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6550692/oudne-video-ootamatu-laine-puhkis-kaljul-poseerinud-pahaaimamatu-turisti-minema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õudne video: ootamatu laine pühkis kaljul poseerinud pahaaimamatu turisti minema </span></a><a href="https://elu24.postimees.ee/6550692/oudne-video-ootamatu-laine-puhkis-kaljul-poseerinud-pahaaimamatu-turisti-minema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550641/15-aastane-printsess-saab-tulevikus-positsiooni-mida-norras-ei-ole-naistel-olnud-ule-600-aasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/x33BRg_kc1m-0cgo4FPnWEvJX7g=/670x380/filters:focal(2147x1234:3026x2680)/nginx/o/2019/03/21/11882842t1hba5d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://elu24.postimees.ee/6550641/15-aastane-printsess-saab-tulevikus-positsiooni-mida-norras-ei-ole-naistel-olnud-ule-600-aasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">15-aastane printsess saab tulevikus positsiooni, mida Norras ei ole naistel olnud üle 600 aasta <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6550641/15-aastane-printsess-saab-tulevikus-positsiooni-mida-norras-ei-ole-naistel-olnud-ule-600-aasta/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6550641/15-aastane-printsess-saab-tulevikus-positsiooni-mida-norras-ei-ole-naistel-olnud-ule-600-aasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550505/uued-suudistused-michael-jackson-kiitis-hitlerit-ja-kogus-natsifilme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Kx-Io4cpTB6C4ARHFwHp01No9E0=/670x380/filters:focal(393x668:1412x1727)/nginx/o/2019/03/21/11882594t1h1732.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://elu24.postimees.ee/6550505/uued-suudistused-michael-jackson-kiitis-hitlerit-ja-kogus-natsifilme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uued süüdistused: Michael Jackson kiitis Hitlerit ja kogus natsifilme </span></a><a href="https://elu24.postimees.ee/6550505/uued-suudistused-michael-jackson-kiitis-hitlerit-ja-kogus-natsifilme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-r5n5c0pazt" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-qt15n1qycu" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Rpu_FZmZkv_Y9gU1otytuk1ZXKk=/648x444/smart/nginx/o/2019/03/18/11874688t1h83f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pere ohutus ei ole kokkuhoiukoht! </span></a><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HV1J0nfAjxm05z0AM4hjmgU677k=/648x444/smart/nginx/o/2019/03/05/11842833t1hb225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päikeseprillide hästi hoitud saladus avastatud! </span></a><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTZNwr9sbEZUTXfR3_R-IJWGrCs=/648x444/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DrTfDThJ7g7hrYKTeQoeoiLS_QY=/648x444/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#000000" :show-article-publish-time="false"></coma-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4ms39pggda" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-16" data-section="16" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #000000;"><a href="https://elu24.postimees.ee/section/16">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6551431/joobes-vene-meremehed-sattusid-inimtuhjale-saarele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WgTAFk1BeSCpZv7DgrdeP9whFJg=/2000x870/filters:focal(545x969:2794x2703)/nginx/o/2019/03/22/11885715t1h11b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6551431/joobes-vene-meremehed-sattusid-inimtuhjale-saarele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Joobes vene meremehed sattusid inimtühjale saarele </span></a><a href="https://elu24.postimees.ee/6551431/joobes-vene-meremehed-sattusid-inimtuhjale-saarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6551372/pildid-staarid-armastavad-just-seda-poosi-vaata-pilte-ja-moistad-miks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/g2LVvXcwDJr9y9mQRnEqOmxmzsA=/670x380/filters:focal(675x364:764x449)/nginx/o/2019/03/22/11885707t1h88c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6551372/pildid-staarid-armastavad-just-seda-poosi-vaata-pilte-ja-moistad-miks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PILDID Staarid armastavad just seda poosi: vaata pilte ja mõistad, miks! </span></a><a href="https://elu24.postimees.ee/6551372/pildid-staarid-armastavad-just-seda-poosi-vaata-pilte-ja-moistad-miks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6551355/pildid-ja-video-milline-muusika-annab-juustule-parima-maitse-ja-lohna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/o-JEUys0D62ndlWEaF8vbklHbNM=/670x380/filters:focal(1656x531:3402x1795)/nginx/o/2019/03/22/11885382t1h9954.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a></div><a href="https://elu24.postimees.ee/6551355/pildid-ja-video-milline-muusika-annab-juustule-parima-maitse-ja-lohna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: milline muusika annab juustule parima maitse ja lõhna? </span></a><a href="https://elu24.postimees.ee/6551355/pildid-ja-video-milline-muusika-annab-juustule-parima-maitse-ja-lohna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6551248/video-usa-kantrilaulja-lasi-end-muusikavideo-vottel-kogemata-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FuqX0N6kYJsTHK_o1LkYZH-244A=/1370x700/filters:focal(415x6:589x225)/nginx/o/2019/03/22/11885293t1h6bcc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6551248/video-usa-kantrilaulja-lasi-end-muusikavideo-vottel-kogemata-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: USA kantrilaulja lasi end muusikavideo võttel kogemata maha </span></a><a href="https://elu24.postimees.ee/6551248/video-usa-kantrilaulja-lasi-end-muusikavideo-vottel-kogemata-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6551196/video-troonide-mangu-staari-kais-surm-nuusutamas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/D-Knm-A-Ew2Rj41ufMkNneX_Y1A=/670x380/filters:focal(1511x712:2226x1663)/nginx/o/2019/03/22/11885205t1haebe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6551196/video-troonide-mangu-staari-kais-surm-nuusutamas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: «Troonide mängu» staari käis surm nuusutamas </span></a><a href="https://elu24.postimees.ee/6551196/video-troonide-mangu-staari-kais-surm-nuusutamas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6551147/poiss-ei-uskunud-et-harry-on-prints-sest-tal-ei-olnud-krooni-peas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3d-vXNU3-mjjT2fGbxoBNXIkLXg=/670x380/filters:focal(2205x402:2748x977)/nginx/o/2019/03/22/11884813t1h05dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6551147/poiss-ei-uskunud-et-harry-on-prints-sest-tal-ei-olnud-krooni-peas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poiss ei uskunud, et Harry on prints, sest tal ei olnud krooni peas </span></a><a href="https://elu24.postimees.ee/6551147/poiss-ei-uskunud-et-harry-on-prints-sest-tal-ei-olnud-krooni-peas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550277/elu-on-nautimiseks-vaata-kui-luksuslikult-elab-liis-lass-valismaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CT2e57JMlgXK8lVA0Hy08h71lAw=/1370x700/filters:focal(432x343:699x658)/nginx/o/2017/10/26/7254485t1h35b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://elu24.postimees.ee/6550277/elu-on-nautimiseks-vaata-kui-luksuslikult-elab-liis-lass-valismaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elu on nautimiseks: vaata, kui luksuslikult elab Liis Lass välismaal! </span></a><a href="https://elu24.postimees.ee/6550277/elu-on-nautimiseks-vaata-kui-luksuslikult-elab-liis-lass-valismaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6551006/video-deana-noop-arutleb-kas-nublu-uks-tuntumaid-hitte-on-temast-kirjutatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/S85WvZELeOB1speAGRqIGT0oH9M=/670x380/filters:focal(0x652:1410x1304)/nginx/o/2018/11/29/11614380t1hc1e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://elu24.postimees.ee/6551006/video-deana-noop-arutleb-kas-nublu-uks-tuntumaid-hitte-on-temast-kirjutatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Deana Noop arutleb, kas nublu üks tuntumaid hitte on temast kirjutatud</span><div class="list-article__additional-headline">Kuula ja vaata ise järgi!</div></a><a href="https://elu24.postimees.ee/6551006/video-deana-noop-arutleb-kas-nublu-uks-tuntumaid-hitte-on-temast-kirjutatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550884/20-instagrami-koige-kaunimate-kurvidega-voluumikat-modelli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-wPF0zz20731vK_vp6hKQYPOoRI=/670x380/filters:focal(692x381:1611x1190)/nginx/o/2018/05/03/7821958t1hcaa6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6550884/20-instagrami-koige-kaunimate-kurvidega-voluumikat-modelli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">20 Instagrami kõige kaunimate kurvidega volüümikat modelli</span><div class="list-article__additional-headline">Nende seas ka eestlanna</div></a><a href="https://elu24.postimees.ee/6550884/20-instagrami-koige-kaunimate-kurvidega-voluumikat-modelli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550933/evelyn-sepp-lajatab-taas-ida-virumaa-arengupeetust-juhivad-needsamas-kohalikud-iidolid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/STaPOiLUu567zyHmTU4YAsLqIAw=/1370x700/filters:focal(154x389:714x979)/nginx/o/2018/06/08/7889592t1h15a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6550933/evelyn-sepp-lajatab-taas-ida-virumaa-arengupeetust-juhivad-needsamas-kohalikud-iidolid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evelyn Sepp lajatab taas: Ida-Virumaa arengupeetust juhivad needsamas kohalikud «iidolid» <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6550933/evelyn-sepp-lajatab-taas-ida-virumaa-arengupeetust-juhivad-needsamas-kohalikud-iidolid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6550933/evelyn-sepp-lajatab-taas-ida-virumaa-arengupeetust-juhivad-needsamas-kohalikud-iidolid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d5patum6gl" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1aepod70vr" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550894/hendrik-toompere-jr-kusib-kas-eesti-on-natsiriik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EJgzKPimqzzmlS_-E1g7Bi1ufys=/670x380/filters:focal(411x423:1983x2284)/nginx/o/2019/03/21/11883553t1hac07.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>474</span></div></div><a href="https://elu24.postimees.ee/6550894/hendrik-toompere-jr-kusib-kas-eesti-on-natsiriik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hendrik Toompere jr küsib: kas Eesti on natsiriik? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6550894/hendrik-toompere-jr-kusib-kas-eesti-on-natsiriik/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6550894/hendrik-toompere-jr-kusib-kas-eesti-on-natsiriik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550710/naised-raagivad-mida-eesti-mehed-tinderis-valesti-teevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KeENsYkAEuTl9ki7R4bmjj0OkSg=/670x380/filters:focal(116x375:1008x815)/nginx/o/2019/03/21/11883427t1hee54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://elu24.postimees.ee/6550710/naised-raagivad-mida-eesti-mehed-tinderis-valesti-teevad" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Naised räägivad, mida Eesti mehed Tinderis valesti teevad <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6550710/naised-raagivad-mida-eesti-mehed-tinderis-valesti-teevad/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6550710/naised-raagivad-mida-eesti-mehed-tinderis-valesti-teevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550777/vot-sellise-loomakaitse-aktivistiga-saavad-koik-alligaatorid-paastetud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/32tR0JEJRQAQ3A7zzzZXN-yHOYY=/1370x700/filters:focal(496x142:687x278)/nginx/o/2019/03/21/11883346t1h8bed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6550777/vot-sellise-loomakaitse-aktivistiga-saavad-koik-alligaatorid-paastetud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vot sellise loomakaitse aktivistiga saavad kõik alligaatorid päästetud! </span></a><a href="https://elu24.postimees.ee/6550777/vot-sellise-loomakaitse-aktivistiga-saavad-koik-alligaatorid-paastetud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550805/pohjus-miks-elizabeth-ii-ja-ta-mees-ootasid-3-ja-4-lapse-saamisega-kumme-aastat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0RQc4IAiOo_O8eU7ba-IHg3j4CU=/670x380/filters:focal(411x115:1611x809)/nginx/o/2019/03/21/11883341t1ha40e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6550805/pohjus-miks-elizabeth-ii-ja-ta-mees-ootasid-3-ja-4-lapse-saamisega-kumme-aastat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhjus, miks Elizabeth II ja ta mees ootasid 3. ja 4. lapse saamisega kümme aastat </span></a><a href="https://elu24.postimees.ee/6550805/pohjus-miks-elizabeth-ii-ja-ta-mees-ootasid-3-ja-4-lapse-saamisega-kumme-aastat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550531/prints-harryt-pole-kunagi-vennapojaga-koos-pildistatud-nuud-on-selge-miks-nii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/i2TQSq3UnFmeezhVDNlTWIAzvco=/670x380/smart/nginx/o/2019/03/21/11882776t1h14c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6550531/prints-harryt-pole-kunagi-vennapojaga-koos-pildistatud-nuud-on-selge-miks-nii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prints Harryt pole kunagi vennapojaga koos pildistatud - nüüd on selge, miks nii! </span></a><a href="https://elu24.postimees.ee/6550531/prints-harryt-pole-kunagi-vennapojaga-koos-pildistatud-nuud-on-selge-miks-nii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550753/titanicu-hukkumisele-aitas-kaasa-vahetuntud-meresoidureegel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ByML576QBVAJlpjLfBdZ6hspz4Y=/1370x700/filters:focal(512x561:1036x900)/nginx/o/2019/03/21/11883067t1hf5cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a></div><a href="https://elu24.postimees.ee/6550753/titanicu-hukkumisele-aitas-kaasa-vahetuntud-meresoidureegel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Titanicu hukkumisele aitas kaasa vähetuntud meresõidureegel? </span></a><a href="https://elu24.postimees.ee/6550753/titanicu-hukkumisele-aitas-kaasa-vahetuntud-meresoidureegel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550692/oudne-video-ootamatu-laine-puhkis-kaljul-poseerinud-pahaaimamatu-turisti-minema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oVqo7DBTgzwzy-yFtbh1dC4Ning=/670x380/filters:focal(9x635:320x975)/nginx/o/2019/03/21/11883004t1h21c4.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/42" class="list-article__section-label slab" style="color: #000000">Videod</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6550692/oudne-video-ootamatu-laine-puhkis-kaljul-poseerinud-pahaaimamatu-turisti-minema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õudne video: ootamatu laine pühkis kaljul poseerinud pahaaimamatu turisti minema </span></a><a href="https://elu24.postimees.ee/6550692/oudne-video-ootamatu-laine-puhkis-kaljul-poseerinud-pahaaimamatu-turisti-minema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550641/15-aastane-printsess-saab-tulevikus-positsiooni-mida-norras-ei-ole-naistel-olnud-ule-600-aasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/x33BRg_kc1m-0cgo4FPnWEvJX7g=/670x380/filters:focal(2147x1234:3026x2680)/nginx/o/2019/03/21/11882842t1hba5d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://elu24.postimees.ee/6550641/15-aastane-printsess-saab-tulevikus-positsiooni-mida-norras-ei-ole-naistel-olnud-ule-600-aasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">15-aastane printsess saab tulevikus positsiooni, mida Norras ei ole naistel olnud üle 600 aasta <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6550641/15-aastane-printsess-saab-tulevikus-positsiooni-mida-norras-ei-ole-naistel-olnud-ule-600-aasta/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6550641/15-aastane-printsess-saab-tulevikus-positsiooni-mida-norras-ei-ole-naistel-olnud-ule-600-aasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550505/uued-suudistused-michael-jackson-kiitis-hitlerit-ja-kogus-natsifilme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xR-tyJQlAR1EGPtkYV7Frar-__A=/1370x700/filters:focal(393x668:1412x1727)/nginx/o/2019/03/21/11882594t1h1732.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://elu24.postimees.ee/6550505/uued-suudistused-michael-jackson-kiitis-hitlerit-ja-kogus-natsifilme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uued süüdistused: Michael Jackson kiitis Hitlerit ja kogus natsifilme </span></a><a href="https://elu24.postimees.ee/6550505/uued-suudistused-michael-jackson-kiitis-hitlerit-ja-kogus-natsifilme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gese7847mv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mz2nsc18rx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550550/kas-edvard-munchi-kuulsal-teosel-karje-oleva-inimkuju-tegevust-on-valesti-moistetud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/i8d5cUrrZ3JqAmTQBB6LaNiljVE=/670x380/filters:focal(2200x1036:2683x1477)/nginx/o/2019/03/21/11882485t1h1383.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6550550/kas-edvard-munchi-kuulsal-teosel-karje-oleva-inimkuju-tegevust-on-valesti-moistetud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Edvard Munchi kuulsal teosel «Karje» oleva inimkuju tegevust on valesti mõistetud? </span></a><a href="https://elu24.postimees.ee/6550550/kas-edvard-munchi-kuulsal-teosel-karje-oleva-inimkuju-tegevust-on-valesti-moistetud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550420/video-austraalia-rannalt-leitud-suurt-surnud-kala-peeti-laevavrakiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yp_tAKgzX4zS8QAawfrgXtUWx20=/670x380/filters:focal(224x61:371x199)/nginx/o/2019/03/21/11882163t1h4262.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://elu24.postimees.ee/6550420/video-austraalia-rannalt-leitud-suurt-surnud-kala-peeti-laevavrakiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Austraalia rannalt leitud suurt surnud kala peeti laevavrakiks </span></a><a href="https://elu24.postimees.ee/6550420/video-austraalia-rannalt-leitud-suurt-surnud-kala-peeti-laevavrakiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550340/pildid-1200-juudi-elu-paastnud-schindleri-tehasesse-tahetakse-rajada-muuseum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1V5DArHNx8g4DrbKf_n_7Gb3328=/1370x700/filters:focal(2576x1503:3491x2372)/nginx/o/2019/03/21/11882028t1hdff4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6550340/pildid-1200-juudi-elu-paastnud-schindleri-tehasesse-tahetakse-rajada-muuseum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: 1200 juudi elu päästnud Schindleri tehasesse tahetakse rajada muuseum </span></a><a href="https://elu24.postimees.ee/6550340/pildid-1200-juudi-elu-paastnud-schindleri-tehasesse-tahetakse-rajada-muuseum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550289/toeline-silmamoondaja-kes-neist-on-ema-ja-kes-on-tutar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TgC64un58HV2PiEi3hUy_Qv61KM=/670x380/smart/nginx/o/2019/03/21/11882086t1h4c92.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6550289/toeline-silmamoondaja-kes-neist-on-ema-ja-kes-on-tutar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõeline silmamoondaja: kes neist on ema ja kes on tütar?! </span></a><a href="https://elu24.postimees.ee/6550289/toeline-silmamoondaja-kes-neist-on-ema-ja-kes-on-tutar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550226/pildid-kogemata-heroiini-transportinud-modell-kaotab-aastateks-vabaduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/i5XFq7V3zJ4ztr2hosi6U8bwmVk=/670x380/filters:focal(1013x302:1854x1244)/nginx/o/2019/03/21/11881699t1hbaae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6550226/pildid-kogemata-heroiini-transportinud-modell-kaotab-aastateks-vabaduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: «kogemata» heroiini transportinud modell kaotab aastateks vabaduse </span></a><a href="https://elu24.postimees.ee/6550226/pildid-kogemata-heroiini-transportinud-modell-kaotab-aastateks-vabaduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550240/video-usa-esipoiss-barron-trump-on-nuud-ametlikult-teismeline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UEWjNq9N3tN-JhLuyy5sV93euWU=/1370x700/filters:focal(364x196:2242x1694)/nginx/o/2019/03/11/11857462t1h055e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a></div><a href="https://elu24.postimees.ee/6550240/video-usa-esipoiss-barron-trump-on-nuud-ametlikult-teismeline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: USA esipoiss Barron Trump on nüüd ametlikult teismeline </span></a><a href="https://elu24.postimees.ee/6550240/video-usa-esipoiss-barron-trump-on-nuud-ametlikult-teismeline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550193/104-aastane-naine-nautis-enda-arreteerimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qtHY_Mj8Shj5LTmSCfGNbTDNNlU=/670x380/filters:focal(1240x594:2219x1636)/nginx/o/2019/03/21/11881645t1ha16b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6550193/104-aastane-naine-nautis-enda-arreteerimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">104-aastane naine nautis enda arreteerimist </span></a><a href="https://elu24.postimees.ee/6550193/104-aastane-naine-nautis-enda-arreteerimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550156/internetirahval-nalja-palju-kardashian-jai-photoshopiga-eriti-piinlikult-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1mwm4aMKniTYetpBhZhNwHV3fq8=/670x380/filters:focal(1745x1489:2286x1948)/nginx/o/2019/03/21/11881620t1hb58d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://elu24.postimees.ee/6550156/internetirahval-nalja-palju-kardashian-jai-photoshopiga-eriti-piinlikult-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Internetirahval nalja palju: Kardashian jäi Photoshopiga eriti piinlikult vahele </span></a><a href="https://elu24.postimees.ee/6550156/internetirahval-nalja-palju-kardashian-jai-photoshopiga-eriti-piinlikult-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550161/putini-vastu-kandideerinud-vene-pornostaar-sattus-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GpbYQtQiS9MI91TNMqgb2-s1Oak=/1370x700/filters:focal(321x105:695x445)/nginx/o/2019/03/21/11881633t1h1145.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6550161/putini-vastu-kandideerinud-vene-pornostaar-sattus-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putini vastu kandideerinud vene pornostaar sattus haiglasse </span></a><a href="https://elu24.postimees.ee/6550161/putini-vastu-kandideerinud-vene-pornostaar-sattus-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3ibl4a8ptw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dr7hqs89lh" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550023/video-ja-pildid-sobranna-20-meetri-korguselt-sillalt-alla-lukanud-tudruk-voib-paaseda-vanglakaristuseta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jifNqkLzHgOPH9OmDBQtI6CeHPA=/670x380/filters:focal(447x286:685x524)/nginx/o/2019/03/20/11881188t1h353f.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6550023/video-ja-pildid-sobranna-20-meetri-korguselt-sillalt-alla-lukanud-tudruk-voib-paaseda-vanglakaristuseta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja pildid: sõbranna 20 meetri kõrguselt sillalt alla lükanud tüdruk võib pääseda vanglakaristuseta </span></a><a href="https://elu24.postimees.ee/6550023/video-ja-pildid-sobranna-20-meetri-korguselt-sillalt-alla-lukanud-tudruk-voib-paaseda-vanglakaristuseta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6549744/video-elizabeth-ii-amm-printsess-alice-oli-skisofreenikust-nunn-kes-vedas-natse-ninapidi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5AoqIm7xvYfzsHF1L4-DqEzAOx4=/670x380/filters:focal(788x304:1669x1498)/nginx/o/2019/03/20/11880373t1h14aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://elu24.postimees.ee/6549744/video-elizabeth-ii-amm-printsess-alice-oli-skisofreenikust-nunn-kes-vedas-natse-ninapidi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Elizabeth II ämm, printsess Alice oli skisofreenikust nunn, kes vedas natse ninapidi </span></a><a href="https://elu24.postimees.ee/6549744/video-elizabeth-ii-amm-printsess-alice-oli-skisofreenikust-nunn-kes-vedas-natse-ninapidi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6549621/kas-toesti-70-aastane-vene-megastaar-valeri-leontjev-plaanib-isaks-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-WIUCFtqYeMGxwsBvLXtKixHhK4=/1370x700/filters:focal(953x812:1922x1894)/nginx/o/2018/05/28/7868507t1h0871.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6549621/kas-toesti-70-aastane-vene-megastaar-valeri-leontjev-plaanib-isaks-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tõesti?! 70-aastane vene megastaar Valeri Leontjev plaanib isaks saada <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6549621/kas-toesti-70-aastane-vene-megastaar-valeri-leontjev-plaanib-isaks-saada/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6549621/kas-toesti-70-aastane-vene-megastaar-valeri-leontjev-plaanib-isaks-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6549611/video-usas-miamis-laksid-bikiinides-naised-kaklema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RxFjxcPIu-B2lcLHGP6cl9JgrUs=/670x380/filters:focal(1143x516:4452x1321)/nginx/o/2019/03/20/11880039t1he27d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6549611/video-usas-miamis-laksid-bikiinides-naised-kaklema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: USAs Miamis läksid bikiinides naised kaklema <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6549611/video-usas-miamis-laksid-bikiinides-naised-kaklema/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6549611/video-usas-miamis-laksid-bikiinides-naised-kaklema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6549511/lameda-maa-teoreetikud-plaanivad-seilata-antarktikasse-et-toestada-meie-planeedi-lamedust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kru4q0a8wkDcM46ncHWcjY5qY40=/670x380/filters:focal(421x116:780x310)/nginx/o/2019/03/20/11879900t1h7b8a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>254</span></div></div><a href="https://elu24.postimees.ee/6549511/lameda-maa-teoreetikud-plaanivad-seilata-antarktikasse-et-toestada-meie-planeedi-lamedust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lameda Maa teoreetikud plaanivad seilata Antarktikasse, et tõestada meie planeedi lamedust <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6549511/lameda-maa-teoreetikud-plaanivad-seilata-antarktikasse-et-toestada-meie-planeedi-lamedust/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://elu24.postimees.ee/6549511/lameda-maa-teoreetikud-plaanivad-seilata-antarktikasse-et-toestada-meie-planeedi-lamedust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6548378/vaatame-ja-vordleme-sotsiaalmeedia-koverpeegel-kuulsad-instakaunitarid-pole-kaugeltki-nii-saledad-ja-siledad-kui-fotodelt-paistab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/a34RdXNAfHFEkvoh-It-PYm0wgI=/1370x700/filters:focal(163x161:2374x1176)/nginx/o/2019/03/20/11879885t1hd28c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://elu24.postimees.ee/6548378/vaatame-ja-vordleme-sotsiaalmeedia-koverpeegel-kuulsad-instakaunitarid-pole-kaugeltki-nii-saledad-ja-siledad-kui-fotodelt-paistab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VAATAME JA VÕRDLEME: sotsiaalmeedia kõverpeegel - kuulsad instakaunitarid pole kaugeltki nii saledad ja siledad, kui fotodelt paistab!</span><div class="list-article__additional-headline">Kommenteerivad kohalikud sotsmeedia tegijad!</div></a><a href="https://elu24.postimees.ee/6548378/vaatame-ja-vordleme-sotsiaalmeedia-koverpeegel-kuulsad-instakaunitarid-pole-kaugeltki-nii-saledad-ja-siledad-kui-fotodelt-paistab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6549383/madeleine-mccanni-dokumentaalsaade-tudruku-kadumisega-voib-olla-seotud-naine-kes-valimuselt-meenutab-victoria-beckhamit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/k98k_aMlMa6fYIxJqF4S675slIA=/670x380/filters:focal(545x522:1462x1937)/nginx/o/2019/03/20/11879659t1h5340.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a></div><a href="https://elu24.postimees.ee/6549383/madeleine-mccanni-dokumentaalsaade-tudruku-kadumisega-voib-olla-seotud-naine-kes-valimuselt-meenutab-victoria-beckhamit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madeleine McCanni dokumentaalsaade: tüdruku kadumisega võib olla seotud naine, kes välimuselt meenutab Victoria Beckhamit </span></a><a href="https://elu24.postimees.ee/6549383/madeleine-mccanni-dokumentaalsaade-tudruku-kadumisega-voib-olla-seotud-naine-kes-valimuselt-meenutab-victoria-beckhamit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6549329/video-taimetoitlane-rauskas-mcdonaldsis-sest-talle-serveeriti-kaks-korda-jarjest-liha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3W0CxW3CjbRInOqA2sT_8d57JC0=/670x380/filters:focal(1287x988:1560x1206)/nginx/o/2019/03/20/11879642t1hc541.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://elu24.postimees.ee/6549329/video-taimetoitlane-rauskas-mcdonaldsis-sest-talle-serveeriti-kaks-korda-jarjest-liha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: taimetoitlane räuskas McDonaldsis, sest talle serveeriti kaks korda järjest liha </span></a><a href="https://elu24.postimees.ee/6549329/video-taimetoitlane-rauskas-mcdonaldsis-sest-talle-serveeriti-kaks-korda-jarjest-liha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6549276/galerii-victor-crone-meelitas-kohale-sadu-naisi-uks-kaunim-kui-teine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/o8ZZRGdx0l4Xl399MzW4h7jzwxQ=/1370x700/smart/nginx/o/2019/03/20/11879423t1ha9d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">67 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://elu24.postimees.ee/6549276/galerii-victor-crone-meelitas-kohale-sadu-naisi-uks-kaunim-kui-teine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Victor Crone meelitas kohale sadu naisi - üks kaunim kui teine! </span></a><a href="https://elu24.postimees.ee/6549276/galerii-victor-crone-meelitas-kohale-sadu-naisi-uks-kaunim-kui-teine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-coa97cdq6g" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6551399/fotod-ja-video-paastjatel-oli-kadrioru-parki-eksinud-pahura-kopra-ohjeldamisega-tukk-tegemist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qnAeXbyoBX5oppdivdWI6fldfXs=/2000x870/smart/nginx/o/2019/03/22/11885788t1hec70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://lemmik.postimees.ee/6551399/fotod-ja-video-paastjatel-oli-kadrioru-parki-eksinud-pahura-kopra-ohjeldamisega-tukk-tegemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: päästjatel oli Kadrioru parki eksinud pahura kopra ohjeldamisega tükk tegemist <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6551399/fotod-ja-video-paastjatel-oli-kadrioru-parki-eksinud-pahura-kopra-ohjeldamisega-tukk-tegemist/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kopra aitamiseks kutsuti välja päästeamet</div></a><a href="https://lemmik.postimees.ee/6551399/fotod-ja-video-paastjatel-oli-kadrioru-parki-eksinud-pahura-kopra-ohjeldamisega-tukk-tegemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://lemmik.postimees.ee/6551399/fotod-ja-video-paastjatel-oli-kadrioru-parki-eksinud-pahura-kopra-ohjeldamisega-tukk-tegemist" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/itJhSXRQjW7DDAI4RPKXHu5pRGQ=/230x130/smart/nginx/o/2019/03/22/11885797t1h9732.jpg" srcset="//f11.pmo.ee/itJhSXRQjW7DDAI4RPKXHu5pRGQ=/230x130/smart/nginx/o/2019/03/22/11885797t1h9732.jpg, //f11.pmo.ee/SomnCT_8Ux28QlttkMlRekTTdQE=/460x260/smart/nginx/o/2019/03/22/11885797t1h9732.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:48</span></span></div></div></a><a href="https://lemmik.postimees.ee/6551399/fotod-ja-video-paastjatel-oli-kadrioru-parki-eksinud-pahura-kopra-ohjeldamisega-tukk-tegemist" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="269592"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551217/hiina-poissmeestele-muudud-naised-vagistatakse-rasestatakse-ja-huljatakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YcRgQXA_ACfC7uhk4ClZZh8Q2jc=/670x380/filters:focal(615x185:971x591)/nginx/o/2019/03/22/11885308t1hcfe3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://www.postimees.ee/6551217/hiina-poissmeestele-muudud-naised-vagistatakse-rasestatakse-ja-huljatakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina poissmeestele müüdud naised vägistatakse, rasestatakse ja hüljatakse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6551217/hiina-poissmeestele-muudud-naised-vagistatakse-rasestatakse-ja-huljatakse/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6551217/hiina-poissmeestele-muudud-naised-vagistatakse-rasestatakse-ja-huljatakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6551387/ukraina-odavtoojoud-rundab-juba-eesti-autojuhiametit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/paOLfg7d5x8QGaR7pZrBJv31fs4=/670x380/smart/nginx/o/2018/07/10/8544834t1hc803.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://tehnika.postimees.ee/6551387/ukraina-odavtoojoud-rundab-juba-eesti-autojuhiametit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina odavtööjõud ründab juba Eesti autojuhiametit </span></a><a href="https://tehnika.postimees.ee/6551387/ukraina-odavtoojoud-rundab-juba-eesti-autojuhiametit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6551502/prokuratuur-saatis-endise-tartu-abilinnapeaga-seotud-kriminaalasja-kohtusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oVmmcZ7zlf4Bvmwkm62FSZd9Gtg=/1370x700/filters:focal(705x853:4557x2687)/nginx/o/2019/03/22/11886027t1h46a3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tartu.postimees.ee/6551502/prokuratuur-saatis-endise-tartu-abilinnapeaga-seotud-kriminaalasja-kohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur saatis endise Tartu abilinnapeaga seotud kriminaalasja kohtusse </span></a><a href="https://tartu.postimees.ee/6551502/prokuratuur-saatis-endise-tartu-abilinnapeaga-seotud-kriminaalasja-kohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6551437/nii-nad-utlesid-tants-voimukatla-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Kow2TpZNBpTBRg72vE5Dd0pYl5E=/670x380/smart/nginx/o/2019/03/22/11885514t1h302d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6551437/nii-nad-utlesid-tants-voimukatla-umber" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nii nad ütlesid: tants võimukatla ümber <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6551437/nii-nad-utlesid-tants-voimukatla-umber/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Video!</div></a><a href="https://poliitika.postimees.ee/6551437/nii-nad-utlesid-tants-voimukatla-umber" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6551504/wrc-sarja-publikuhuvi-uletas-taas-nelja-miljoni-piiri-tanavu-on-oodata-rekordit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PH6bRksAcGJTRPIluYnnbd8AaOw=/670x380/filters:focal(337x223:951x643)/nginx/o/2019/03/22/11886029t1h0721.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6551504/wrc-sarja-publikuhuvi-uletas-taas-nelja-miljoni-piiri-tanavu-on-oodata-rekordit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WRC-sarja publikuhuvi ületas taas nelja miljoni piiri, tänavu on oodata rekordit </span></a><a href="https://sport.postimees.ee/6551504/wrc-sarja-publikuhuvi-uletas-taas-nelja-miljoni-piiri-tanavu-on-oodata-rekordit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6551225/raimond-kaljulaid-ei-valista-europarlamenti-kandideerimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uKXMkKtWvXgMliqztMCQ-A6y9pw=/1370x700/filters:focal(219x167:474x519)/nginx/o/2018/11/02/11543306t1h019e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://poliitika.postimees.ee/6551225/raimond-kaljulaid-ei-valista-europarlamenti-kandideerimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meelemuutus? Raimond Kaljulaid ei välista europarlamenti kandideerimist <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6551225/raimond-kaljulaid-ei-valista-europarlamenti-kandideerimist/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://poliitika.postimees.ee/6551225/raimond-kaljulaid-ei-valista-europarlamenti-kandideerimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551481/trump-mangib-lahis-ida-stabiilsusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QCaSwTEmopGKucJ-iX3ShjzmkXE=/670x380/smart/nginx/o/2019/03/22/11885972t1h365d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6551481/trump-mangib-lahis-ida-stabiilsusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump mängib Lähis-Ida stabiilsusega </span></a><a href="https://www.postimees.ee/6551481/trump-mangib-lahis-ida-stabiilsusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551378/briti-kohus-moistis-eestlasest-jahikapteni-1-4-tonni-kokaiini-salakabaveos-suudi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qg7EVPa3hw8-Czw2uIipJTMz8cU=/670x380/filters:focal(73x193:438x371)/nginx/o/2019/03/22/11885504t1hae29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6551378/briti-kohus-moistis-eestlasest-jahikapteni-1-4-tonni-kokaiini-salakabaveos-suudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti kohus mõistis eestlasest jahikapteni 1,4 tonni kokaiini salakabaveos süüdi </span></a><a href="https://www.postimees.ee/6551378/briti-kohus-moistis-eestlasest-jahikapteni-1-4-tonni-kokaiini-salakabaveos-suudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6551430/admiral-bellingshausen-kinkis-sudame-emajoe-lodjaseltsi-vanemuisele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gVupAVOZjAU0Bh-ekQFR9Ol0Nbs=/1370x700/smart/nginx/o/2019/03/22/11885843t1h8c54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6551430/admiral-bellingshausen-kinkis-sudame-emajoe-lodjaseltsi-vanemuisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Admiral Bellingshausen kinkis südame Emajõe lodjaseltsi Vanemuisele </span></a><a href="https://majandus24.postimees.ee/6551430/admiral-bellingshausen-kinkis-sudame-emajoe-lodjaseltsi-vanemuisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8s10t1c977" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7rowgzni8q" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6551025/ootamatu-eelarvemiinus-puhib-hulga-valimislubadusi-laualt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CF5tWz-Xh42N-16gpnP905xobyQ=/1370x700/smart/nginx/o/2019/03/21/11884089t1hb6c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>465</span></div></div><a href="https://poliitika.postimees.ee/6551025/ootamatu-eelarvemiinus-puhib-hulga-valimislubadusi-laualt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu eelarvemiinus pühib hulga valimislubadusi laualt <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6551025/ootamatu-eelarvemiinus-puhib-hulga-valimislubadusi-laualt/comments" class="list-article__comment section-font-color" itemprop="url">(143) </span></span></a><a href="https://poliitika.postimees.ee/6551025/ootamatu-eelarvemiinus-puhib-hulga-valimislubadusi-laualt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551036/ratas-palun-ekre-poliitikutel-sugavalt-jarele-moelda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fkldwcYXYWn6ENus2YVHrHatATA=/670x380/filters:focal(0x541:3999x2667)/nginx/o/2019/03/19/11877708t1h61a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>493</span></div></div><a href="https://www.postimees.ee/6551036/ratas-palun-ekre-poliitikutel-sugavalt-jarele-moelda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas: palun EKRE poliitikutel sügavalt järele mõelda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6551036/ratas-palun-ekre-poliitikutel-sugavalt-jarele-moelda/comments" class="list-article__comment section-font-color" itemprop="url">(79) </span></span></a><a href="https://www.postimees.ee/6551036/ratas-palun-ekre-poliitikutel-sugavalt-jarele-moelda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fkldwcYXYWn6ENus2YVHrHatATA=/670x380/filters:focal(0x541:3999x2667)/nginx/o/2019/03/19/11877708t1h61a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Jüri Ratas kutsus EKRE poliitikud korrale <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale/comments" class="list-article__comment section-font-color" itemprop="url">(1131)</span></span><div class="list-article__additional-headline">«Palun EKRE poliitikutel sügavalt järele mõelda.»</div></a><a href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550710/naised-raagivad-mida-eesti-mehed-tinderis-valesti-teevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3R4_KNKYoVjLd3oYQsXgcpjDxDk=/1370x700/filters:focal(116x375:1008x815)/nginx/o/2019/03/21/11883427t1hee54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://elu24.postimees.ee/6550710/naised-raagivad-mida-eesti-mehed-tinderis-valesti-teevad" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Naised räägivad, mida Eesti mehed Tinderis valesti teevad <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6550710/naised-raagivad-mida-eesti-mehed-tinderis-valesti-teevad/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6550710/naised-raagivad-mida-eesti-mehed-tinderis-valesti-teevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6550327/kuhu-kadus-pensionisammaste-lammutamisel-vabanenud-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/k8_Dp4rKZofAb0sF6gWdF0jvAhA=/670x380/smart/nginx/o/2019/03/21/11882125t1h0b7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>573</span></div></div><a href="https://majandus24.postimees.ee/6550327/kuhu-kadus-pensionisammaste-lammutamisel-vabanenud-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuhu kadus pensionisammaste lammutamisel vabanenud raha? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6550327/kuhu-kadus-pensionisammaste-lammutamisel-vabanenud-raha/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://majandus24.postimees.ee/6550327/kuhu-kadus-pensionisammaste-lammutamisel-vabanenud-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550825/prokuratuur-martin-helme-ahvardamine-polnud-kuritegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DkjchrvDz74aQibYwGzk7c4jHhE=/670x380/filters:focal(1647x475:5211x3261)/nginx/o/2019/03/08/11851516t1h6495.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1142</span></div></div><a href="https://www.postimees.ee/6550825/prokuratuur-martin-helme-ahvardamine-polnud-kuritegu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur: Martin Helme ähvardamine polnud kuritegu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6550825/prokuratuur-martin-helme-ahvardamine-polnud-kuritegu/comments" class="list-article__comment section-font-color" itemprop="url">(94)</span></span><div class="list-article__additional-headline">Täiendatud kell 19.13!</div></a><a href="https://www.postimees.ee/6550825/prokuratuur-martin-helme-ahvardamine-polnud-kuritegu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550538/politsei-tabas-keskerakonna-akent-sodinud-mehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0GYKc-h9FAP4mODd8-r0D4czqig=/1370x700/filters:focal(218x69:322x174)/nginx/o/2019/03/21/11882559t1hcb5c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>160</span></div></div><a href="https://www.postimees.ee/6550538/politsei-tabas-keskerakonna-akent-sodinud-mehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei tabas Keskerakonna akent sodinud mehe <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6550538/politsei-tabas-keskerakonna-akent-sodinud-mehe/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6550538/politsei-tabas-keskerakonna-akent-sodinud-mehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6550694/jaak-valge-mida-kardab-jurgen-ligi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SITYBMn0m1F2uPAOkTKNXzPrtYQ=/670x380/filters:focal(539x149:1235x1154)/nginx/o/2019/03/06/11846746t1h118a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>711</span></div></div><a href="https://arvamus.postimees.ee/6550694/jaak-valge-mida-kardab-jurgen-ligi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Valge: mida kardab Jürgen Ligi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6550694/jaak-valge-mida-kardab-jurgen-ligi/comments" class="list-article__comment section-font-color" itemprop="url">(34) </span></span></a><a href="https://arvamus.postimees.ee/6550694/jaak-valge-mida-kardab-jurgen-ligi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6550841/tallinna-helsingi-tunneliprojekt-voib-tallinnasse-tuua-ka-metroo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CIyv-_-wEIycKz_4OJvBsEsxL-A=/670x380/smart/nginx/o/2019/03/08/11850424t1hae25.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://majandus24.postimees.ee/6550841/tallinna-helsingi-tunneliprojekt-voib-tallinnasse-tuua-ka-metroo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna-Helsingi tunneliprojekt võib Tallinnasse tuua ka metroo <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6550841/tallinna-helsingi-tunneliprojekt-voib-tallinnasse-tuua-ka-metroo/comments" class="list-article__comment section-font-color" itemprop="url">(34) </span></span></a><a href="https://majandus24.postimees.ee/6550841/tallinna-helsingi-tunneliprojekt-voib-tallinnasse-tuua-ka-metroo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550285/foto-liis-lass-unustas-puksikud-taas-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Pl8alN9flbs_VxzS54jqJlXQ0jY=/1370x700/filters:focal(24x155:436x579)/nginx/o/2017/08/07/6969461t1h9164.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/4091" class="list-article__section-label slab" style="color: #000000">Fläsh!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://elu24.postimees.ee/6550285/foto-liis-lass-unustas-puksikud-taas-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Liis Lass unustas püksikud taas koju <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6550285/foto-liis-lass-unustas-puksikud-taas-koju/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6550285/foto-liis-lass-unustas-puksikud-taas-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550559/video-ja-galerii-kohus-maaras-illegaalselt-eestisse-tulnud-nigeerlased-valjasaatmisele" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/v_TwgIWTkgfXakyw5E9b__sR8kU=/670x380/smart/nginx/o/2019/03/21/11882382t1h1912.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1302</span></div></div><a href="https://www.postimees.ee/6550559/video-ja-galerii-kohus-maaras-illegaalselt-eestisse-tulnud-nigeerlased-valjasaatmisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: kohus määras illegaalselt Eestisse tulnud nigeerlased väljasaatmisele <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6550559/video-ja-galerii-kohus-maaras-illegaalselt-eestisse-tulnud-nigeerlased-valjasaatmisele/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.postimees.ee/6550559/video-ja-galerii-kohus-maaras-illegaalselt-eestisse-tulnud-nigeerlased-valjasaatmisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6550502/viljandi-terviserajal-jooksjat-runnanud-mees-saadi-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Bi70viX6PuS_AQQWenTnoNZOWCo=/670x380/smart/nginx/o/2019/03/21/11882495t1he3ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://sakala.postimees.ee/6550502/viljandi-terviserajal-jooksjat-runnanud-mees-saadi-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi terviserajal jooksjat rünnanud mees saadi kätte <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6550502/viljandi-terviserajal-jooksjat-runnanud-mees-saadi-katte/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sakala.postimees.ee/6550502/viljandi-terviserajal-jooksjat-runnanud-mees-saadi-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550531/prints-harryt-pole-kunagi-vennapojaga-koos-pildistatud-nuud-on-selge-miks-nii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/z8xqEcgTQd9e3ud4nOFZf5Z8LFo=/1370x700/smart/nginx/o/2019/03/21/11882776t1h14c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6550531/prints-harryt-pole-kunagi-vennapojaga-koos-pildistatud-nuud-on-selge-miks-nii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prints Harryt pole kunagi vennapojaga koos pildistatud - nüüd on selge, miks nii! </span></a><a href="https://elu24.postimees.ee/6550531/prints-harryt-pole-kunagi-vennapojaga-koos-pildistatud-nuud-on-selge-miks-nii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6550715/nii-nad-utlesid-kolmikliit-suunas-rambivalguse-abortidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/grZ90xVFVgc0pCToGKP3qbWQb70=/670x380/filters:focal(150x146:1772x1079)/nginx/o/2019/03/21/11883044t1h461f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://poliitika.postimees.ee/6550715/nii-nad-utlesid-kolmikliit-suunas-rambivalguse-abortidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nii nad ütlesid: kolmikliit suunas rambivalguse abortidele <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6550715/nii-nad-utlesid-kolmikliit-suunas-rambivalguse-abortidele/comments" class="list-article__comment section-font-color" itemprop="url">(41)</span></span><div class="list-article__additional-headline">Video!</div></a><a href="https://poliitika.postimees.ee/6550715/nii-nad-utlesid-kolmikliit-suunas-rambivalguse-abortidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6550949/postimehe-aruanne-belfastist-heast-plaanist-sai-vaat-et-harakiri" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WG7kY4JlaV2FHi_5xmlWWclk4Vo=/670x380/filters:focal(263x23:1652x769)/nginx/o/2019/03/21/11884193t1hf4e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://sport.postimees.ee/6550949/postimehe-aruanne-belfastist-heast-plaanist-sai-vaat-et-harakiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe aruanne Belfastist: heast plaanist sai vaat et harakiri <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6550949/postimehe-aruanne-belfastist-heast-plaanist-sai-vaat-et-harakiri/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6550949/postimehe-aruanne-belfastist-heast-plaanist-sai-vaat-et-harakiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6548583/uuring-levinud-vererohuravim-voib-suurendada-sudame-seiskumise-ohtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KlYUE-c5PhKBgjwKCQriiUPTVDA=/1370x700/filters:focal(114x23:3706x2504)/nginx/o/2019/03/19/11877418t1hdeff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://tervis.postimees.ee/6548583/uuring-levinud-vererohuravim-voib-suurendada-sudame-seiskumise-ohtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: levinud vererõhuravim võib suurendada südame seiskumise ohtu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6548583/uuring-levinud-vererohuravim-voib-suurendada-sudame-seiskumise-ohtu/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Eestis võtab võimaliku riskiga ravimit 1500 inimest</div></a><a href="https://tervis.postimees.ee/6548583/uuring-levinud-vererohuravim-voib-suurendada-sudame-seiskumise-ohtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0nujgtdy84" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 666 2169,<br><a href="mailto:vihje@elu24.ee" class="section-font-color">vihje@elu24.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/elu24.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437489835" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-35772233ef331e5b3037.js" async></script></body></html>