<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/-J-p5VTDOTbtYS9OCe9iDKVQZDY=/16x16/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wGu0OGRirbfs9y_0LUCw7R7XMGw=/32x32/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/vLZj2Kaoh0RifzLPGJiuSCN0tKs=/192x192/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LyeChd-3QV-uCfmClGMl7drvFpw=/256x256/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/wltAwm2deiA1-8qBcr7PkB1Hnkk=/180x180/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/AjQytU1HscpptG45LBckF7PX8C8=/1200x630/filters:focal(2062x1918:3552x3180)/nginx/o/2019/02/28/11829847t1h92f9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/AjQytU1HscpptG45LBckF7PX8C8=/1200x630/filters:focal(2062x1918:3552x3180)/nginx/o/2019/02/28/11829847t1h92f9.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Video: Trumpi ja Kimi lihtsa menüüga õhtusöök kestis 1 tund ja 42 minutit"><meta property="twitter:title" content="Video: Trumpi ja Kimi lihtsa menüüga õhtusöök kestis 1 tund ja 42 minutit"><meta property="og:url" content="https://elu24.postimees.ee/6533743/video-trumpi-ja-kimi-lihtsa-menuuga-ohtusook-kestis-1-tund-ja-42-minutit"><meta property="twitter:url" content="https://elu24.postimees.ee/6533743/video-trumpi-ja-kimi-lihtsa-menuuga-ohtusook-kestis-1-tund-ja-42-minutit"><meta property="og:site_name" content="Elu24"><meta property="og:description" content="Vietnami pealinnas Hanois algas 27. veebruaril USA presidendi Donald Trumpi ja Põhja-Korea liidri Kim Jong-uni kahepäevane kohtumine, milles esimeseks sammuks oli kahe riigipea koos einestamine."><meta property="twitter:description" content="Vietnami pealinnas Hanois algas 27. veebruaril USA presidendi Donald Trumpi ja Põhja-Korea liidri Kim Jong-uni kahepäevane kohtumine, milles esimeseks sammuks oli kahe riigipea koos einestamine."><meta property="og:type" content="article"><meta property="article:section" content="Kirev elu"><meta property="article:tag" content="donald trump"><meta property="article:tag" content="Hanoi"><meta property="article:tag" content="kim jong-un"><meta property="article:tag" content="Põhja-Korea"><meta property="article:tag" content="Singapur"><meta property="article:tag" content="twitter"><meta property="article:tag" content="Ameerika Ühendriigid"><meta property="article:tag" content="valge maja"><meta property="article:tag" content="Vietnam"><meta property="article:tag" content="õhtusöök"><meta name="article:published_time" content="2019-02-28T09:15:49+02:00"><meta name="article:modified_time" content="2019-02-28T09:15:49+02:00"><meta name="description" content="Vietnami pealinnas Hanois algas 27. veebruaril USA presidendi Donald Trumpi ja Põhja-Korea liidri Kim Jong-uni kahepäevane kohtumine, milles esimeseks sammuks oli kahe riigipea koos einestamine."><meta name="keywords" content="donald trump, Hanoi, kim jong-un, Põhja-Korea, Singapur, twitter, Ameerika Ühendriigid, valge maja, Vietnam, õhtusöök"><link rel="canonical" href="https://elu24.postimees.ee/6533743/video-trumpi-ja-kimi-lihtsa-menuuga-ohtusook-kestis-1-tund-ja-42-minutit"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elu24.postimees.ee/rss"><title>Video: Trumpi ja Kimi lihtsa menüüga õhtusöök kestis 1 tund ja 42 minutit - Kirev elu - Elu24</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-09a5305ae9551664eb27.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #000000;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-80 article-6533743"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiNjAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU4LjAiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://elu24.postimees.ee/search">N, 28.02.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item menu-item--important">Saada vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/elu24.ee/" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="50" width="327" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://elu24.postimees.ee/6517822/mis-nuud-lahti-on-kroonika-peatoimetaja-paneb-ameti-maha" class="quote__text">«Pigem tuleb minna siis, kui pidu on veel hoos.» </a><a href="https://elu24.postimees.ee/6517822/mis-nuud-lahti-on-kroonika-peatoimetaja-paneb-ameti-maha" class="quote__author section-border-color"><span class="slab section-font-color">Krista Lensin, Kroonika endine peatoimetaja</span></a></div><a href="https://elu24.postimees.ee/6517822/mis-nuud-lahti-on-kroonika-peatoimetaja-paneb-ameti-maha" class="quote__image"><img src="//f10.pmo.ee/U88JITaq0uX-CMbt-FuApKbqT4o=/72x72/filters:focal(599x251:975x612)/nginx/o/2019/02/07/11773007t1hdc0e.jpg" srcset="//f10.pmo.ee/U88JITaq0uX-CMbt-FuApKbqT4o=/72x72/filters:focal(599x251:975x612)/nginx/o/2019/02/07/11773007t1hdc0e.jpg, //f10.pmo.ee/_gIxztLjZ53TFPJhsRbD4OMpKds=/144x144/filters:focal(599x251:975x612)/nginx/o/2019/02/07/11773007t1hdc0e.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://elu24.postimees.ee/section/4896" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee/section/1494" target="_self" class="menu-item">Uudised</a></div><div><a href="https://elu24.postimees.ee/section/16" target="_self" class="menu-item section-font-color menu-item--active">Kirev elu</a></div><div><a href="https://elu24.postimees.ee/section/66" target="_self" class="menu-item">Seks</a></div><div><a href="https://elu24.postimees.ee/section/4091" target="_self" class="menu-item">Fläsh!</a></div><div><a href="https://elu24.postimees.ee/section/44" target="_self" class="menu-item">Galeriid</a></div><div><a href="https://elu24.postimees.ee/section/42" target="_blank" class="menu-item">Videod</a></div><div><a href="https://elu24.postimees.ee/section/6" target="_self" class="menu-item">Tele</a></div><div><a href="https://eestilaul.postimees.ee" target="_self" class="menu-item menu-item--important">Eesti Laul</a></div><div><a href="https://elu24.postimees.ee/section/7" target="_self" class="menu-item">Muusika</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://elu24.postimees.ee/section/3323" target="_self" class="menu-item">MyHits</a></div><div><a href="http://meeldib.ee/" target="_blank" class="menu-item">Meeldib</a></div><div><a href="https://kuuuurija.postimees.ee" target="_self" class="menu-item menu-item--important">Kuuuurija</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="80" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="45" width="294" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Video: Trumpi ja Kimi lihtsa menüüga õhtusöök kestis 1 tund ja 42 minutit</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55040" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/1aUfbtJlQoD7oIan7uAyWjDhmzE=/40x40/smart/nginx/o/2013/07/05/1875600t1hef1d.jpg" srcset="//f9.pmo.ee/1aUfbtJlQoD7oIan7uAyWjDhmzE=/40x40/smart/nginx/o/2013/07/05/1875600t1hef1d.jpg, //f9.pmo.ee/drQzVBsum02MCnZ1SCqmwTeuhWI=/80x80/smart/nginx/o/2013/07/05/1875600t1hef1d.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Inna-Katrin Hein</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elu24.postimees.ee/6533743/video-trumpi-ja-kimi-lihtsa-menuuga-ohtusook-kestis-1-tund-ja-42-minutit%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6533743" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Video%3A%20Trumpi%20ja%20Kimi%20lihtsa%20men%C3%BC%C3%BCga%20%C3%B5htus%C3%B6%C3%B6k%20kestis%201%20tund%20ja%2042%20minutit&url=https://elu24.postimees.ee/6533743/video-trumpi-ja-kimi-lihtsa-menuuga-ohtusook-kestis-1-tund-ja-42-minutit%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6533743" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Video%3A%20Trumpi%20ja%20Kimi%20lihtsa%20men%C3%BC%C3%BCga%20%C3%B5htus%C3%B6%C3%B6k%20kestis%201%20tund%20ja%2042%20minutit&url=https://elu24.postimees.ee/6533743/video-trumpi-ja-kimi-lihtsa-menuuga-ohtusook-kestis-1-tund-ja-42-minutit%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6533743" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Video: Trumpi ja Kimi lihtsa menüüga õhtusöök kestis 1 tund ja 42 minutit&body=Tervitus,%20loe%20siit%3A%20https://elu24.postimees.ee/6533743/video-trumpi-ja-kimi-lihtsa-menuuga-ohtusook-kestis-1-tund-ja-42-minutit%3Futm_source%3Demail%26utm_content%3D6533743" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://elu24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://elu24.postimees.ee/6533743/video-trumpi-ja-kimi-lihtsa-menuuga-ohtusook-kestis-1-tund-ja-42-minutit/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">28. veebruar 2019, 9:15</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :allow-ads="true" :gallery-id="268484"></article-gallery></div></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-gsb5i4d5rc" :preview-length="0" video-id="56624" video-stream-type="VOD" video-headline="6533743 Video: Trumpi ja Kimi lihtsa menüüga õhtusöök kestis 1 tund ja 42 minutit" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/631f352f-957c-4dff-b2d8-b0ec04c780ac.mp3," :hide-ads="true" audio-controls-text="Kuula artiklit"></video-player></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Vietnami pealinnas Hanois algas 27. veebruaril USA presidendi Donald Trumpi ja Põhja-Korea liidri Kim Jong-uni kahepäevane kohtumine, milles esimeseks sammuks oli kahe riigipea koos einestamine.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-g7xe3261ag" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ytv87fvae1" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-viarrefevc" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>See toimus Hanoi kesklinnas asuvas viietärnihotellis Sofitel Legend Metropole, kus lisaks Trumpile ja Kimile olid kohal ka paar nende nõunikku ja tõlgid, teatab cnn.com.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11829856" image-url="//f11.pmo.ee/P-kSjj-EHaK6pwSie5p0LrKFj7E=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/28/11829856t1hb5bd.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11829856)" src="//f11.pmo.ee/xGprndS1rYEPOUx4rfG0svIZAP0=/685x0/filters:focal(683x820:1316x1230)/nginx/o/2019/02/28/11829856t1hb5bd.jpg" srcset="//f11.pmo.ee/xGprndS1rYEPOUx4rfG0svIZAP0=/685x0/filters:focal(683x820:1316x1230)/nginx/o/2019/02/28/11829856t1hb5bd.jpg, //f11.pmo.ee/1QiaUL1QOjJsMyUTATwAXu4kRfw=/1370x0/filters:focal(683x820:1316x1230)/nginx/o/2019/02/28/11829856t1hb5bd.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Donald Trump ja Kim Jong-un kohtusid Hanoi Sofitel Legend Metropole hotellis</p><p class="figure__caption--name" itemprop="creator">FOTO: STRINGER / EPA/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>USA meedia teatel oli kahe riigipea menüü koostamine probleemne, sest mõlemal osapoolel olid oma nõudmised.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Valge Maja nõudmiseks oli, et menüü peab olema võimalikult lihtne, et vältida ülepaisutatust ja pompöössust. Ei ole teada, millised juhised andsid Trumpi ja Kimi menüü koostajatele Põhja-Korea esindajad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Trumpi ja Kimi tippkohtumist jälgivate ajakirjanike teatel jõudsid USA ja Põhja-Korea ning Vietnami korraldajad pärast pikka kirjavahetust menüü suhtes kokkuleppele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Twitterisse jõudnud menüükaardi järgi nautisid Trump, Kim ja nende kaaskonnad esimses roana krevetikokteili, mille juurde kuulus majoneesikaste ja salat.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11829859" image-url="//f12.pmo.ee/vKIKZGI4NM3fsuthVkq3lVDWLF0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/28/11829859t1h129a.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11829859)" src="//f12.pmo.ee/VQ7mP6XOdLYFSL6HPKYYPMu1kMg=/685x0/filters:focal(29x20:290x504)/nginx/o/2019/02/28/11829859t1h129a.png" srcset="//f12.pmo.ee/VQ7mP6XOdLYFSL6HPKYYPMu1kMg=/685x0/filters:focal(29x20:290x504)/nginx/o/2019/02/28/11829859t1h129a.png, //f12.pmo.ee/Qe-TajNfDqStTVsed8Nu4J9U8LA=/1370x0/filters:focal(29x20:290x504)/nginx/o/2019/02/28/11829859t1h129a.png 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Donald Trumpi ja Kim Jong-uni õhtusöögi menüü</p><p class="figure__caption--name" itemprop="creator">FOTO: twitter.com</p></figcaption></figure></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6533743" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Riigijuhtidele pakuti põhiroana grillitud veisefileed kastmega ning korea köögist tuntud <em>kimchi</em>'t, mis on vürtsikas hapendatud kapsasalat. Seda salatit serveeriti pirni sees. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Magustoiduks oli soe šokolaadikook, millel oli šokolaadipuru, värsked marjad ja vanillijäätis. Joogiks oli kuivatatud hurmaast ja meest valmistatud punš.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Trumpi ja Kimi õhtusöögile ajakirjanikke ei lubatud, kuid fotograafid said pildistada enne õhtusöögi algust. Ajakirjanike mittelubamise põhjuseks võis olla asjaolu, et ajakirjanikud esitasid Trumpile ja Kimile küsimusi siis, kui kaks riigimeest hotelli fuajees kohtudes kätlesid. Siis oli küsimuste esitamine keelatud.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11829855" image-url="//f8.pmo.ee/caMPdQDiHrj7TPf4gXYtFQfJ3JE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/28/11829855t1h231f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11829855)" src="//f8.pmo.ee/Q0A3HtABb6eyWNVV_3ieGuOj__8=/685x0/filters:focal(1026x813:3421x1378)/nginx/o/2019/02/28/11829855t1h231f.jpg" srcset="//f8.pmo.ee/Q0A3HtABb6eyWNVV_3ieGuOj__8=/685x0/filters:focal(1026x813:3421x1378)/nginx/o/2019/02/28/11829855t1h231f.jpg, //f8.pmo.ee/J6kYW7TUTxPMVW_IZvKL-GyXbns=/1370x0/filters:focal(1026x813:3421x1378)/nginx/o/2019/02/28/11829855t1h231f.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Donald Trump ja Kim Jong-un kohtusid Hanoi Sofitel Legend Metropole hotellis</p><p class="figure__caption--name" itemprop="creator">FOTO: SAUL LOEB / AFP/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>USA meedia andmetel kestis kahe riigipea õhtusöök 1 tund ja 42 minutit. Kahe tuntud mehe kohtumine jätkub täna, kuid siis ei ole see enam neljasilmavestlus, vaid kaasatud on ka kaaskonnad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nii Trump kui Kim teatasid 27. veebruaril, et nad on selle kohtumise suhtes optimistlikud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Juba meie esimene kohtumine Singapuris 2018 läks hästi. Usun, et ka seekordne kujuneb edukaks. Oleme astunud dialoogi, mis on aina arenenud ja kõik on võimalik,» lausus USA president.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Põhja-Korea liidri seisukoht selle kohtumise suhtes oli enamvähem samasugune.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11829853" image-url="//f7.pmo.ee/uhvhhDxI-RrtzXuJiIJYllKd69U=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/28/11829853t1hcd1a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11829853)" src="//f7.pmo.ee/Eznjkch1tE4wdANv-qzV2-n_C9Q=/685x0/filters:focal(2298x501:3823x1335)/nginx/o/2019/02/28/11829853t1hcd1a.jpg" srcset="//f7.pmo.ee/Eznjkch1tE4wdANv-qzV2-n_C9Q=/685x0/filters:focal(2298x501:3823x1335)/nginx/o/2019/02/28/11829853t1hcd1a.jpg, //f7.pmo.ee/8mSl-d_F771EnA3Wof-46Twf3lg=/1370x0/filters:focal(2298x501:3823x1335)/nginx/o/2019/02/28/11829853t1hcd1a.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Donald Trump ja Kim Jong-un kohtusid Hanoi Sofitel Legend Metropole hotellis</p><p class="figure__caption--name" itemprop="creator">FOTO: Leah Millis / REUTERS/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>«Pärast meie esimest kohtumist on olnud vääritimõistmist ja vastuolusid, kuid me oleme neist üle saanud. Liigume õiges suunas, vajame üksteise paremini mõistmiseks aega ja kannatust,» teatas Kim.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Trump edastas pärast õhtusööki Twitteris, et see kulges viperustetsa ja heas õhkkonnas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Suurepärane kohtumine ja õhtusöök Vietnamis koos Kim Jong-uniga.  Dialoog oli suurepärane. Homme jätkame!» kirjutas Trump oma tviidis.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11829848" image-url="//f8.pmo.ee/Mq2-Ug-sGhxP5OvFBcX5SlhLZDg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/28/11829848t1h9df0.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11829848)" src="//f8.pmo.ee/BCef3fbb73mXM56n5MKB5Yawmzg=/685x0/filters:focal(726x1131:3271x1930)/nginx/o/2019/02/28/11829848t1h9df0.jpg" srcset="//f8.pmo.ee/BCef3fbb73mXM56n5MKB5Yawmzg=/685x0/filters:focal(726x1131:3271x1930)/nginx/o/2019/02/28/11829848t1h9df0.jpg, //f8.pmo.ee/huwvxj1Ag-hWJoG74eABUYyVaOI=/1370x0/filters:focal(726x1131:3271x1930)/nginx/o/2019/02/28/11829848t1h9df0.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Donald Trump ja Kim Jong-un kohtusid Hanoi Sofitel Legend Metropole hotellis</p><p class="figure__caption--name" itemprop="creator">FOTO: SAUL LOEB / AFP/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.271981242673%;"><iframe width="853" height="480" src="https://www.youtube.com/embed/9EXItTm4v3Y" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elu24.postimees.ee/6533743/video-trumpi-ja-kimi-lihtsa-menuuga-ohtusook-kestis-1-tund-ja-42-minutit%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6533743" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Video%3A%20Trumpi%20ja%20Kimi%20lihtsa%20men%C3%BC%C3%BCga%20%C3%B5htus%C3%B6%C3%B6k%20kestis%201%20tund%20ja%2042%20minutit&url=https://elu24.postimees.ee/6533743/video-trumpi-ja-kimi-lihtsa-menuuga-ohtusook-kestis-1-tund-ja-42-minutit%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6533743" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Video%3A%20Trumpi%20ja%20Kimi%20lihtsa%20men%C3%BC%C3%BCga%20%C3%B5htus%C3%B6%C3%B6k%20kestis%201%20tund%20ja%2042%20minutit&url=https://elu24.postimees.ee/6533743/video-trumpi-ja-kimi-lihtsa-menuuga-ohtusook-kestis-1-tund-ja-42-minutit%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6533743" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Video: Trumpi ja Kimi lihtsa menüüga õhtusöök kestis 1 tund ja 42 minutit&body=Tervitus,%20loe%20siit%3A%20https://elu24.postimees.ee/6533743/video-trumpi-ja-kimi-lihtsa-menuuga-ohtusook-kestis-1-tund-ja-42-minutit%3Futm_source%3Demail%26utm_content%3D6533743" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://elu24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://elu24.postimees.ee/6533743/video-trumpi-ja-kimi-lihtsa-menuuga-ohtusook-kestis-1-tund-ja-42-minutit/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6533743" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6533743" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/555/donald-trump">donald trump</a></li><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/10507/hanoi">Hanoi</a></li><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/34128/kim-jong-un">kim jong-un</a></li><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/11991/pohja-korea">Põhja-Korea</a></li><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/3482/singapur">Singapur</a></li><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/48551/twitter">twitter</a></li><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/2669/ameerika-uhendriigid">Ameerika Ühendriigid</a></li><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/675/valge-maja">valge maja</a></li><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/7962/vietnam">Vietnam</a></li><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/25567/ohtusook">õhtusöök</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-o8huw8yrcu" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iq03u8aoev" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3709" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><flash-block content-type="latestArticles" section-ids="4091" title="FLÄSH!" filters="" :limit="15"></flash-block></div><div id="section-16" data-section="16" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #000000;"><a href="https://elu24.postimees.ee/section/16">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6533353/keskajal-aset-leidnud-skandaal-oleks-skandaal-ka-tanapaeval-nunn-teeskles-surnut-ja-pogenes-kloostrist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XMKQuI08siuRVldVn4AvwGGFEwI=/2000x870/filters:focal(1036x859:1527x1243)/nginx/o/2019/02/27/11828957t1h1822.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6533353/keskajal-aset-leidnud-skandaal-oleks-skandaal-ka-tanapaeval-nunn-teeskles-surnut-ja-pogenes-kloostrist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskajal aset leidnud skandaal oleks skandaal ka tänapäeval: nunn teeskles surnut ja põgenes kloostrist </span></a><a href="https://elu24.postimees.ee/6533353/keskajal-aset-leidnud-skandaal-oleks-skandaal-ka-tanapaeval-nunn-teeskles-surnut-ja-pogenes-kloostrist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6533289/hastihoitud-saladus-gangsterid-bonnie-ja-clyde-proovisid-katt-poeetidena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Xg8vaREuj3q7BGfEbG_xIcnY5vg=/648x370/filters:focal(278x205:1750x1177)/nginx/o/2019/02/27/11828414t1h3c8a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Apollo Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://raamatud.postimees.ee/6533289/hastihoitud-saladus-gangsterid-bonnie-ja-clyde-proovisid-katt-poeetidena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hästihoitud saladus: gängsterid Bonnie ja Clyde proovisid kätt poeetidena </span></a><a href="https://raamatud.postimees.ee/6533289/hastihoitud-saladus-gangsterid-bonnie-ja-clyde-proovisid-katt-poeetidena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6533215/bradley-cooperi-eksnaine-reageeris-oma-eksmehe-ja-lady-gaga-kuumale-duetile-uhe-sonaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/p5Brf1kXUBV7ebtxDOvlt-Si8aE=/648x370/filters:focal(985x441:1718x1426)/nginx/o/2019/02/27/11828357t1h7367.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6533215/bradley-cooperi-eksnaine-reageeris-oma-eksmehe-ja-lady-gaga-kuumale-duetile-uhe-sonaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bradley Cooperi eksnaine reageeris oma eksmehe ja Lady Gaga kuumale duetile ühe sõnaga </span></a><a href="https://elu24.postimees.ee/6533215/bradley-cooperi-eksnaine-reageeris-oma-eksmehe-ja-lady-gaga-kuumale-duetile-uhe-sonaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6533071/suvi-on-tulekul-heidame-pilgu-fitness-staaridele-kes-sotsmeedias-ilma-teevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9wWRgz6FqLPgfLdbd0Hw2Z3fmhI=/648x370/filters:focal(732x0:2354x1338)/nginx/o/2018/01/14/7484965t1hb468.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a></div><a href="https://elu24.postimees.ee/6533071/suvi-on-tulekul-heidame-pilgu-fitness-staaridele-kes-sotsmeedias-ilma-teevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvi on tulekul: heidame pilgu fitness-staaridele, kes sotsmeedias ilma teevad </span></a><a href="https://elu24.postimees.ee/6533071/suvi-on-tulekul-heidame-pilgu-fitness-staaridele-kes-sotsmeedias-ilma-teevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xhpv018siq" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6533130/pildid-ja-video-uhendkuningriigis-on-ebatavalise-sooja-tottu-veebruariinferno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/J8pafnbR8VnEBr5Iu9dYmm5kkbk=/2000x870/filters:focal(349x2300:811x2719)/nginx/o/2019/02/27/11827984t1h742b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6533130/pildid-ja-video-uhendkuningriigis-on-ebatavalise-sooja-tottu-veebruariinferno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Ühendkuningriigis on ebatavalise sooja tõttu «veebruariinferno» </span></a><a href="https://elu24.postimees.ee/6533130/pildid-ja-video-uhendkuningriigis-on-ebatavalise-sooja-tottu-veebruariinferno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://elu24.postimees.ee/6533130/pildid-ja-video-uhendkuningriigis-on-ebatavalise-sooja-tottu-veebruariinferno" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="268455"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532991/video-venemaal-tahistati-isamaa-kaitsjate-paeva-erootilise-tantsuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9L4A8jD4XKQg83d7N8q6LKttwZk=/670x380/filters:focal(375x104:613x306)/nginx/o/2019/02/27/11827649t1ha6af.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6532991/video-venemaal-tahistati-isamaa-kaitsjate-paeva-erootilise-tantsuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Venemaal tähistati isamaa kaitsjate päeva erootilise tantsuga <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6532991/video-venemaal-tahistati-isamaa-kaitsjate-paeva-erootilise-tantsuga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6532991/video-venemaal-tahistati-isamaa-kaitsjate-paeva-erootilise-tantsuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532894/pildid-ja-video-tatarstani-zombimees-jalutas-haiglas-ringi-nuga-seljas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yNUTgTkUU1FGk77d3o1jAxc4iDc=/670x380/filters:focal(152x103:253x222)/nginx/o/2019/02/27/11827438t1h1c5d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://elu24.postimees.ee/6532894/pildid-ja-video-tatarstani-zombimees-jalutas-haiglas-ringi-nuga-seljas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Tatarstani zombimees jalutas haiglas ringi, nuga seljas </span></a><a href="https://elu24.postimees.ee/6532894/pildid-ja-video-tatarstani-zombimees-jalutas-haiglas-ringi-nuga-seljas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532869/pildid-ja-video-usas-jai-183-inimest-lume-tottu-rohkem-kui-36-tunniks-rongi-loksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/N3dijEdrE_PUlw6Vpg5uADDPr-g=/1370x700/filters:focal(2265x636:3016x1464)/nginx/o/2019/02/27/11827387t1ha963.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6532869/pildid-ja-video-usas-jai-183-inimest-lume-tottu-rohkem-kui-36-tunniks-rongi-loksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: USAs jäi 183 inimest lume tõttu rohkem kui 36 tunniks rongi lõksu </span></a><a href="https://elu24.postimees.ee/6532869/pildid-ja-video-usas-jai-183-inimest-lume-tottu-rohkem-kui-36-tunniks-rongi-loksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532820/tuli-on-ametlik-bradley-cooperi-pruut-ja-lady-gaga-on-uksteisega-vaenujalal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HEmPvVY0eusTHzFTBqk2n_H3lEk=/670x380/filters:focal(524x747:2469x1793)/nginx/o/2019/02/27/11827400t1h97f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://elu24.postimees.ee/6532820/tuli-on-ametlik-bradley-cooperi-pruut-ja-lady-gaga-on-uksteisega-vaenujalal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tüli on ametlik: Bradley Cooperi pruut ja Lady Gaga on üksteisega vaenujalal </span></a><a href="https://elu24.postimees.ee/6532820/tuli-on-ametlik-bradley-cooperi-pruut-ja-lady-gaga-on-uksteisega-vaenujalal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532813/pildid-ja-video-saksamaal-vajas-rasvunud-rott-paastjate-abi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2CUXoTEnMST8H80RM6MjbE3bAdk=/670x380/filters:focal(388x232:476x329)/nginx/o/2019/02/27/11827312t1h022a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>622</span></div></div><a href="https://elu24.postimees.ee/6532813/pildid-ja-video-saksamaal-vajas-rasvunud-rott-paastjate-abi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Saksamaal vajas rasvunud rott päästjate abi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6532813/pildid-ja-video-saksamaal-vajas-rasvunud-rott-paastjate-abi/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://elu24.postimees.ee/6532813/pildid-ja-video-saksamaal-vajas-rasvunud-rott-paastjate-abi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532341/lamemaalase-hando-tonumaa-valimislubadused-ragulkaga-riigikogusse-ja-veebikaamerad-kuule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/H9ejPD5TpUEfXCmLlNQzGIj8kMI=/1370x700/filters:focal(365x68:478x121)/nginx/o/2019/02/26/11826229t1h60e9.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6532341/lamemaalase-hando-tonumaa-valimislubadused-ragulkaga-riigikogusse-ja-veebikaamerad-kuule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lamemaalase Hando Tõnumaa valimislubadused: ragulkaga riigikogusse ja veebikaamerad Kuule <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6532341/lamemaalase-hando-tonumaa-valimislubadused-ragulkaga-riigikogusse-ja-veebikaamerad-kuule/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6532341/lamemaalase-hando-tonumaa-valimislubadused-ragulkaga-riigikogusse-ja-veebikaamerad-kuule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532490/pildid-ja-video-mangulovi-teatud-kehaosa-ajas-lapsed-naerma-ja-ema-punastama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/I4_UY9YNU3AKpHFN1bkZRrK-kqg=/670x380/filters:focal(285x571:3535x2297)/nginx/o/2019/02/26/11826483t1h207a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6532490/pildid-ja-video-mangulovi-teatud-kehaosa-ajas-lapsed-naerma-ja-ema-punastama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: mängulõvi teatud kehaosa ajas lapsed naerma ja ema punastama </span></a><a href="https://elu24.postimees.ee/6532490/pildid-ja-video-mangulovi-teatud-kehaosa-ajas-lapsed-naerma-ja-ema-punastama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532409/noiduslik-vaatepilt-soome-piirivalvurid-nagid-kulmunud-jarvel-kummituslikku-saart" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jb7z-bdk2JRKCPonEmtNxs9-mMU=/670x380/filters:focal(545x111:689x202)/nginx/o/2019/02/26/11826290t1h2a26.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://elu24.postimees.ee/6532409/noiduslik-vaatepilt-soome-piirivalvurid-nagid-kulmunud-jarvel-kummituslikku-saart" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nõiduslik vaatepilt: Soome piirivalvurid nägid külmunud järvel kummituslikku saart </span></a><a href="https://elu24.postimees.ee/6532409/noiduslik-vaatepilt-soome-piirivalvurid-nagid-kulmunud-jarvel-kummituslikku-saart" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532359/pildid-tansaania-farmerid-labisid-joe-amfiibtraktoriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qAl0Wh7B4nIv5_BkViEd1BbvQS8=/1370x700/filters:focal(366x341:540x489)/nginx/o/2019/02/26/11826106t1h4451.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a></div><a href="https://elu24.postimees.ee/6532359/pildid-tansaania-farmerid-labisid-joe-amfiibtraktoriga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Tansaania farmerid läbisid jõe «amfiibtraktoriga» </span></a><a href="https://elu24.postimees.ee/6532359/pildid-tansaania-farmerid-labisid-joe-amfiibtraktoriga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532301/bradley-cooperiga-paari-pandud-lady-gaga-tegi-lopuks-suu-lahti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WHV97eck1amjo2RSe-u7OB9wqJs=/670x380/filters:focal(2729x386:3714x1111)/nginx/o/2019/02/26/11825976t1h1d74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://elu24.postimees.ee/6532301/bradley-cooperiga-paari-pandud-lady-gaga-tegi-lopuks-suu-lahti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bradley Cooperiga paari pandud Lady Gaga tegi lõpuks suu lahti </span></a><a href="https://elu24.postimees.ee/6532301/bradley-cooperiga-paari-pandud-lady-gaga-tegi-lopuks-suu-lahti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532228/sah-sulle-kooki-moosiga-internetist-tellitud-seksikas-komplekt-nagi-pariselus-halenaljakas-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1sA5V_4yyAHxEhth-7sqD3nFNik=/670x380/filters:focal(1437x2058:1699x2751)/nginx/o/2019/02/26/11825969t1hd77e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6532228/sah-sulle-kooki-moosiga-internetist-tellitud-seksikas-komplekt-nagi-pariselus-halenaljakas-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Säh sulle kooki moosiga! Internetist tellitud seksikas komplekt nägi päriselus halenaljakas välja </span></a><a href="https://elu24.postimees.ee/6532228/sah-sulle-kooki-moosiga-internetist-tellitud-seksikas-komplekt-nagi-pariselus-halenaljakas-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532221/iirimaal-dublinis-varastati-kirikukruptist-800-aastase-ristisodija-mumifitseeritud-pea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ljyRiQUPKFh4IlE2bcwIlU3aoDo=/1370x700/filters:focal(188x285:1052x618)/nginx/o/2019/02/26/11825904t1hef86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6532221/iirimaal-dublinis-varastati-kirikukruptist-800-aastase-ristisodija-mumifitseeritud-pea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iirimaal Dublinis varastati kirikukrüptist 800-aastase «ristisõdija» mumifitseeritud pea </span></a><a href="https://elu24.postimees.ee/6532221/iirimaal-dublinis-varastati-kirikukruptist-800-aastase-ristisodija-mumifitseeritud-pea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532139/miks-kannatas-kim-jong-un-60-tunnist-rongisoitu-kui-oleks-voinud-vietnami-ka-lennata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/f2OdSsdbmg4tlxz5_N3-iqxamlg=/670x380/filters:focal(1902x966:2193x1254)/nginx/o/2019/02/26/11825214t1h79dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6532139/miks-kannatas-kim-jong-un-60-tunnist-rongisoitu-kui-oleks-voinud-vietnami-ka-lennata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks kannatas Kim Jong-un 60 tunnist rongisõitu, kui oleks võinud Vietnami ka lennata? </span></a><a href="https://elu24.postimees.ee/6532139/miks-kannatas-kim-jong-un-60-tunnist-rongisoitu-kui-oleks-voinud-vietnami-ka-lennata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532002/putini-pressiesindaja-dmitri-peskovi-tutar-on-euroopa-parlamendis-praktikal-kas-ta-kaest-voivad-kaia-labi-saladokumendid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RzHcgT8YbOZpf76CjbUuM_iH8Ms=/670x380/filters:focal(1076x724:1485x1286)/nginx/o/2019/02/26/11825050t1h7d1d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6532002/putini-pressiesindaja-dmitri-peskovi-tutar-on-euroopa-parlamendis-praktikal-kas-ta-kaest-voivad-kaia-labi-saladokumendid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putini pressiesindaja Dmitri Peskovi tütar on Euroopa Parlamendis praktikal, kas ta käest võivad käia läbi saladokumendid? </span></a><a href="https://elu24.postimees.ee/6532002/putini-pressiesindaja-dmitri-peskovi-tutar-on-euroopa-parlamendis-praktikal-kas-ta-kaest-voivad-kaia-labi-saladokumendid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-syxqlvl24o" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-xiocuaeia0" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.58.0" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/k5FgJVe9YH_i82MFejDHhxGILAE=/648x444/smart/nginx/o/2018/12/10/11644296t1h7f9a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik? </span></a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kannad mütsi, püsivad jalad soojad! </span></a><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe! </span></a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#000000" :show-article-publish-time="false"></coma-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9harmnz9jj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-16" data-section="16" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #000000;"><a href="https://elu24.postimees.ee/section/16">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6533353/keskajal-aset-leidnud-skandaal-oleks-skandaal-ka-tanapaeval-nunn-teeskles-surnut-ja-pogenes-kloostrist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XMKQuI08siuRVldVn4AvwGGFEwI=/2000x870/filters:focal(1036x859:1527x1243)/nginx/o/2019/02/27/11828957t1h1822.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6533353/keskajal-aset-leidnud-skandaal-oleks-skandaal-ka-tanapaeval-nunn-teeskles-surnut-ja-pogenes-kloostrist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskajal aset leidnud skandaal oleks skandaal ka tänapäeval: nunn teeskles surnut ja põgenes kloostrist </span></a><a href="https://elu24.postimees.ee/6533353/keskajal-aset-leidnud-skandaal-oleks-skandaal-ka-tanapaeval-nunn-teeskles-surnut-ja-pogenes-kloostrist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6533289/hastihoitud-saladus-gangsterid-bonnie-ja-clyde-proovisid-katt-poeetidena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GmvE0ygeY1QAEYx_L1qWV7ZFc9M=/670x380/filters:focal(278x205:1750x1177)/nginx/o/2019/02/27/11828414t1h3c8a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Apollo Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://raamatud.postimees.ee/6533289/hastihoitud-saladus-gangsterid-bonnie-ja-clyde-proovisid-katt-poeetidena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hästihoitud saladus: gängsterid Bonnie ja Clyde proovisid kätt poeetidena </span></a><a href="https://raamatud.postimees.ee/6533289/hastihoitud-saladus-gangsterid-bonnie-ja-clyde-proovisid-katt-poeetidena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6533215/bradley-cooperi-eksnaine-reageeris-oma-eksmehe-ja-lady-gaga-kuumale-duetile-uhe-sonaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-eUw7LnorsHqQOFJtyPcR_b6_P8=/670x380/filters:focal(985x441:1718x1426)/nginx/o/2019/02/27/11828357t1h7367.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6533215/bradley-cooperi-eksnaine-reageeris-oma-eksmehe-ja-lady-gaga-kuumale-duetile-uhe-sonaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bradley Cooperi eksnaine reageeris oma eksmehe ja Lady Gaga kuumale duetile ühe sõnaga </span></a><a href="https://elu24.postimees.ee/6533215/bradley-cooperi-eksnaine-reageeris-oma-eksmehe-ja-lady-gaga-kuumale-duetile-uhe-sonaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6533071/suvi-on-tulekul-heidame-pilgu-fitness-staaridele-kes-sotsmeedias-ilma-teevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4_98X2eJLX-mpKF8sH-V4U6kwAQ=/1370x700/filters:focal(732x0:2354x1338)/nginx/o/2018/01/14/7484965t1hb468.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a></div><a href="https://elu24.postimees.ee/6533071/suvi-on-tulekul-heidame-pilgu-fitness-staaridele-kes-sotsmeedias-ilma-teevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvi on tulekul: heidame pilgu fitness-staaridele, kes sotsmeedias ilma teevad </span></a><a href="https://elu24.postimees.ee/6533071/suvi-on-tulekul-heidame-pilgu-fitness-staaridele-kes-sotsmeedias-ilma-teevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6533130/pildid-ja-video-uhendkuningriigis-on-ebatavalise-sooja-tottu-veebruariinferno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/K7Kg4UZvuK0Uvydoj8Lj379jTjc=/670x380/filters:focal(349x2300:811x2719)/nginx/o/2019/02/27/11827984t1h742b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6533130/pildid-ja-video-uhendkuningriigis-on-ebatavalise-sooja-tottu-veebruariinferno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Ühendkuningriigis on ebatavalise sooja tõttu «veebruariinferno» </span></a><a href="https://elu24.postimees.ee/6533130/pildid-ja-video-uhendkuningriigis-on-ebatavalise-sooja-tottu-veebruariinferno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532991/video-venemaal-tahistati-isamaa-kaitsjate-paeva-erootilise-tantsuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9L4A8jD4XKQg83d7N8q6LKttwZk=/670x380/filters:focal(375x104:613x306)/nginx/o/2019/02/27/11827649t1ha6af.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6532991/video-venemaal-tahistati-isamaa-kaitsjate-paeva-erootilise-tantsuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Venemaal tähistati isamaa kaitsjate päeva erootilise tantsuga <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6532991/video-venemaal-tahistati-isamaa-kaitsjate-paeva-erootilise-tantsuga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6532991/video-venemaal-tahistati-isamaa-kaitsjate-paeva-erootilise-tantsuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532894/pildid-ja-video-tatarstani-zombimees-jalutas-haiglas-ringi-nuga-seljas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TkseECVPYQYshb9oUAWbClQre-I=/1370x700/filters:focal(152x103:253x222)/nginx/o/2019/02/27/11827438t1h1c5d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://elu24.postimees.ee/6532894/pildid-ja-video-tatarstani-zombimees-jalutas-haiglas-ringi-nuga-seljas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Tatarstani zombimees jalutas haiglas ringi, nuga seljas </span></a><a href="https://elu24.postimees.ee/6532894/pildid-ja-video-tatarstani-zombimees-jalutas-haiglas-ringi-nuga-seljas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532869/pildid-ja-video-usas-jai-183-inimest-lume-tottu-rohkem-kui-36-tunniks-rongi-loksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Wdn-M9Mz0lJWOecGPi2veuyDkdY=/670x380/filters:focal(2265x636:3016x1464)/nginx/o/2019/02/27/11827387t1ha963.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6532869/pildid-ja-video-usas-jai-183-inimest-lume-tottu-rohkem-kui-36-tunniks-rongi-loksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: USAs jäi 183 inimest lume tõttu rohkem kui 36 tunniks rongi lõksu </span></a><a href="https://elu24.postimees.ee/6532869/pildid-ja-video-usas-jai-183-inimest-lume-tottu-rohkem-kui-36-tunniks-rongi-loksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532820/tuli-on-ametlik-bradley-cooperi-pruut-ja-lady-gaga-on-uksteisega-vaenujalal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HEmPvVY0eusTHzFTBqk2n_H3lEk=/670x380/filters:focal(524x747:2469x1793)/nginx/o/2019/02/27/11827400t1h97f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://elu24.postimees.ee/6532820/tuli-on-ametlik-bradley-cooperi-pruut-ja-lady-gaga-on-uksteisega-vaenujalal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tüli on ametlik: Bradley Cooperi pruut ja Lady Gaga on üksteisega vaenujalal </span></a><a href="https://elu24.postimees.ee/6532820/tuli-on-ametlik-bradley-cooperi-pruut-ja-lady-gaga-on-uksteisega-vaenujalal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532813/pildid-ja-video-saksamaal-vajas-rasvunud-rott-paastjate-abi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/x1L7dz9JDr6oja6blksKcD_9_-A=/1370x700/filters:focal(388x232:476x329)/nginx/o/2019/02/27/11827312t1h022a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>622</span></div></div><a href="https://elu24.postimees.ee/6532813/pildid-ja-video-saksamaal-vajas-rasvunud-rott-paastjate-abi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Saksamaal vajas rasvunud rott päästjate abi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6532813/pildid-ja-video-saksamaal-vajas-rasvunud-rott-paastjate-abi/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://elu24.postimees.ee/6532813/pildid-ja-video-saksamaal-vajas-rasvunud-rott-paastjate-abi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tw0s5ehfgx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h4b29y3eqo" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532341/lamemaalase-hando-tonumaa-valimislubadused-ragulkaga-riigikogusse-ja-veebikaamerad-kuule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VUh2GzoVyt-Om8TzH2YMb5w9hdE=/670x380/filters:focal(365x68:478x121)/nginx/o/2019/02/26/11826229t1h60e9.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6532341/lamemaalase-hando-tonumaa-valimislubadused-ragulkaga-riigikogusse-ja-veebikaamerad-kuule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lamemaalase Hando Tõnumaa valimislubadused: ragulkaga riigikogusse ja veebikaamerad Kuule <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6532341/lamemaalase-hando-tonumaa-valimislubadused-ragulkaga-riigikogusse-ja-veebikaamerad-kuule/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6532341/lamemaalase-hando-tonumaa-valimislubadused-ragulkaga-riigikogusse-ja-veebikaamerad-kuule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532490/pildid-ja-video-mangulovi-teatud-kehaosa-ajas-lapsed-naerma-ja-ema-punastama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/I4_UY9YNU3AKpHFN1bkZRrK-kqg=/670x380/filters:focal(285x571:3535x2297)/nginx/o/2019/02/26/11826483t1h207a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6532490/pildid-ja-video-mangulovi-teatud-kehaosa-ajas-lapsed-naerma-ja-ema-punastama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: mängulõvi teatud kehaosa ajas lapsed naerma ja ema punastama </span></a><a href="https://elu24.postimees.ee/6532490/pildid-ja-video-mangulovi-teatud-kehaosa-ajas-lapsed-naerma-ja-ema-punastama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532409/noiduslik-vaatepilt-soome-piirivalvurid-nagid-kulmunud-jarvel-kummituslikku-saart" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iMpnNAtfT2_1cnbPU3jyOF43kmE=/1370x700/filters:focal(545x111:689x202)/nginx/o/2019/02/26/11826290t1h2a26.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://elu24.postimees.ee/6532409/noiduslik-vaatepilt-soome-piirivalvurid-nagid-kulmunud-jarvel-kummituslikku-saart" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nõiduslik vaatepilt: Soome piirivalvurid nägid külmunud järvel kummituslikku saart </span></a><a href="https://elu24.postimees.ee/6532409/noiduslik-vaatepilt-soome-piirivalvurid-nagid-kulmunud-jarvel-kummituslikku-saart" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532359/pildid-tansaania-farmerid-labisid-joe-amfiibtraktoriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GFHhg0rKj-g-7RUimkLOelwUcV0=/670x380/filters:focal(366x341:540x489)/nginx/o/2019/02/26/11826106t1h4451.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a></div><a href="https://elu24.postimees.ee/6532359/pildid-tansaania-farmerid-labisid-joe-amfiibtraktoriga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Tansaania farmerid läbisid jõe «amfiibtraktoriga» </span></a><a href="https://elu24.postimees.ee/6532359/pildid-tansaania-farmerid-labisid-joe-amfiibtraktoriga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532301/bradley-cooperiga-paari-pandud-lady-gaga-tegi-lopuks-suu-lahti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WHV97eck1amjo2RSe-u7OB9wqJs=/670x380/filters:focal(2729x386:3714x1111)/nginx/o/2019/02/26/11825976t1h1d74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://elu24.postimees.ee/6532301/bradley-cooperiga-paari-pandud-lady-gaga-tegi-lopuks-suu-lahti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bradley Cooperiga paari pandud Lady Gaga tegi lõpuks suu lahti </span></a><a href="https://elu24.postimees.ee/6532301/bradley-cooperiga-paari-pandud-lady-gaga-tegi-lopuks-suu-lahti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532228/sah-sulle-kooki-moosiga-internetist-tellitud-seksikas-komplekt-nagi-pariselus-halenaljakas-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/55bk0NWdkbNv5uRyjsIAib39kzg=/1370x700/filters:focal(1437x2058:1699x2751)/nginx/o/2019/02/26/11825969t1hd77e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6532228/sah-sulle-kooki-moosiga-internetist-tellitud-seksikas-komplekt-nagi-pariselus-halenaljakas-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Säh sulle kooki moosiga! Internetist tellitud seksikas komplekt nägi päriselus halenaljakas välja </span></a><a href="https://elu24.postimees.ee/6532228/sah-sulle-kooki-moosiga-internetist-tellitud-seksikas-komplekt-nagi-pariselus-halenaljakas-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532221/iirimaal-dublinis-varastati-kirikukruptist-800-aastase-ristisodija-mumifitseeritud-pea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wmTzbMYEOq-s3GgKLWj1MPfd0Fs=/670x380/filters:focal(188x285:1052x618)/nginx/o/2019/02/26/11825904t1hef86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6532221/iirimaal-dublinis-varastati-kirikukruptist-800-aastase-ristisodija-mumifitseeritud-pea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iirimaal Dublinis varastati kirikukrüptist 800-aastase «ristisõdija» mumifitseeritud pea </span></a><a href="https://elu24.postimees.ee/6532221/iirimaal-dublinis-varastati-kirikukruptist-800-aastase-ristisodija-mumifitseeritud-pea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532139/miks-kannatas-kim-jong-un-60-tunnist-rongisoitu-kui-oleks-voinud-vietnami-ka-lennata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/f2OdSsdbmg4tlxz5_N3-iqxamlg=/670x380/filters:focal(1902x966:2193x1254)/nginx/o/2019/02/26/11825214t1h79dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6532139/miks-kannatas-kim-jong-un-60-tunnist-rongisoitu-kui-oleks-voinud-vietnami-ka-lennata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks kannatas Kim Jong-un 60 tunnist rongisõitu, kui oleks võinud Vietnami ka lennata? </span></a><a href="https://elu24.postimees.ee/6532139/miks-kannatas-kim-jong-un-60-tunnist-rongisoitu-kui-oleks-voinud-vietnami-ka-lennata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532002/putini-pressiesindaja-dmitri-peskovi-tutar-on-euroopa-parlamendis-praktikal-kas-ta-kaest-voivad-kaia-labi-saladokumendid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8TN6DwL0QE9vdfUBax7Ddb6SZQA=/1370x700/filters:focal(1076x724:1485x1286)/nginx/o/2019/02/26/11825050t1h7d1d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6532002/putini-pressiesindaja-dmitri-peskovi-tutar-on-euroopa-parlamendis-praktikal-kas-ta-kaest-voivad-kaia-labi-saladokumendid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putini pressiesindaja Dmitri Peskovi tütar on Euroopa Parlamendis praktikal, kas ta käest võivad käia läbi saladokumendid? </span></a><a href="https://elu24.postimees.ee/6532002/putini-pressiesindaja-dmitri-peskovi-tutar-on-euroopa-parlamendis-praktikal-kas-ta-kaest-voivad-kaia-labi-saladokumendid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zjtc9fgtys" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ykeihviocd" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6531946/bradley-cooperi-tudruksobrast-sai-oscarite-jarel-internetirahva-naerualune-vaata-mis-pohjusel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/K9DanjHhlURLNUZMEOsxX9z8Vvc=/670x380/filters:focal(331x377:2207x1363)/nginx/o/2019/02/26/11824927t1hca6b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://elu24.postimees.ee/6531946/bradley-cooperi-tudruksobrast-sai-oscarite-jarel-internetirahva-naerualune-vaata-mis-pohjusel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bradley Cooperi tüdruksõbrast sai Oscarite järel internetirahva naerualune - vaata, mis põhjusel! </span></a><a href="https://elu24.postimees.ee/6531946/bradley-cooperi-tudruksobrast-sai-oscarite-jarel-internetirahva-naerualune-vaata-mis-pohjusel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6531944/pildid-ja-video-kim-jong-uni-jooksvad-ihukaitsjad-on-peaaegu-sama-kuulsad-kui-kim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/J3B2hAKnsgz7O4zaUzEOTaMqlOo=/670x380/filters:focal(836x654:2167x1131)/nginx/o/2019/02/26/11824872t1hfd03.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>247</span></div></div><a href="https://elu24.postimees.ee/6531944/pildid-ja-video-kim-jong-uni-jooksvad-ihukaitsjad-on-peaaegu-sama-kuulsad-kui-kim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Kim Jong-uni jooksvad ihukaitsjad on peaaegu sama kuulsad kui Kim <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6531944/pildid-ja-video-kim-jong-uni-jooksvad-ihukaitsjad-on-peaaegu-sama-kuulsad-kui-kim/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6531944/pildid-ja-video-kim-jong-uni-jooksvad-ihukaitsjad-on-peaaegu-sama-kuulsad-kui-kim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6531620/inglise-jalgpallur-pidutses-koos-alaealistega-samal-ajal-kui-tema-klubi-suurelt-kaotas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hSL2WliKWTN9H_EUCkWmqvAWb8w=/1370x700/filters:focal(1322x449:1996x1252)/nginx/o/2019/02/25/11824233t1hcb41.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6531620/inglise-jalgpallur-pidutses-koos-alaealistega-samal-ajal-kui-tema-klubi-suurelt-kaotas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inglise jalgpallur pidutses koos alaealistega samal ajal kui tema klubi suurelt kaotas </span></a><a href="https://elu24.postimees.ee/6531620/inglise-jalgpallur-pidutses-koos-alaealistega-samal-ajal-kui-tema-klubi-suurelt-kaotas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6531738/pildid-vanemad-kas-tuleb-tuttav-ette-lapsed-teevad-uksi-olles-koiksugu-lolluseid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hSW0ndxs4OQ9f51awxFIk21hd58=/670x380/filters:focal(599x1104:2279x2161)/nginx/o/2019/02/25/11824461t1hb306.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6531738/pildid-vanemad-kas-tuleb-tuttav-ette-lapsed-teevad-uksi-olles-koiksugu-lolluseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: vanemad, kas tuleb tuttav ette? Lapsed teevad üksi olles kõiksugu lolluseid </span></a><a href="https://elu24.postimees.ee/6531738/pildid-vanemad-kas-tuleb-tuttav-ette-lapsed-teevad-uksi-olles-koiksugu-lolluseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6531614/austraalia-pressinoukogu-tegi-serena-williamsi-rassistliku-karikatuuri-osas-otsuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mhRCdukmQULtj-6kThui9TX4Knw=/670x380/filters:focal(451x328:1080x908)/nginx/o/2018/09/12/11410170t1hf667.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6531614/austraalia-pressinoukogu-tegi-serena-williamsi-rassistliku-karikatuuri-osas-otsuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Austraalia pressinõukogu tegi Serena Williamsi «rassistliku» karikatuuri osas otsuse </span></a><a href="https://elu24.postimees.ee/6531614/austraalia-pressinoukogu-tegi-serena-williamsi-rassistliku-karikatuuri-osas-otsuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6530619/eesti-staarkitarrist-brad-jurjensi-pisitutrel-on-eestiga-samal-paeval-sunnipaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NqJZ8S90Hx4iaRojwFCkqimJVO8=/1370x700/filters:focal(503x0:781x328)/nginx/o/2016/10/12/5946313t1hc49d.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://elu24.postimees.ee/6530619/eesti-staarkitarrist-brad-jurjensi-pisitutrel-on-eestiga-samal-paeval-sunnipaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti staarkitarrist Brad Jurjensi pisitütrel on Eestiga samal päeval sünnipäev! </span></a><a href="https://elu24.postimees.ee/6530619/eesti-staarkitarrist-brad-jurjensi-pisitutrel-on-eestiga-samal-paeval-sunnipaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6531707/tallinna-loomaaia-armastatud-lumeleopard-otto-lahkus-parematele-jahimaadele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/glwbvNhEiiG0IvH14L8yldFBwA4=/670x380/filters:focal(440x335:590x456)/nginx/o/2019/02/25/11824339t1h0b23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://elu24.postimees.ee/6531707/tallinna-loomaaia-armastatud-lumeleopard-otto-lahkus-parematele-jahimaadele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna loomaaia armastatud lumeleopard Otto lahkus parematele jahimaadele </span></a><a href="https://elu24.postimees.ee/6531707/tallinna-loomaaia-armastatud-lumeleopard-otto-lahkus-parematele-jahimaadele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6531621/pildid-ja-video-haruldase-macallan-viski-hind-voib-olla-ule-poole-miljoni-euro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KgwvWQ4-0Vo7U37---ajz0K-9NQ=/670x380/filters:focal(627x1372:1310x2315)/nginx/o/2019/02/25/11824142t1h5a54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6531621/pildid-ja-video-haruldase-macallan-viski-hind-voib-olla-ule-poole-miljoni-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: haruldase Macallan viski hind võib olla üle poole miljoni euro </span></a><a href="https://elu24.postimees.ee/6531621/pildid-ja-video-haruldase-macallan-viski-hind-voib-olla-ule-poole-miljoni-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6531499/ukrainaga-eurovisiooni-eelvooru-voitnud-laulja-mind-sunnitakse-esinemisest-loobuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/L3OimGcj7ePYJh1PQmpQq1jwtYM=/1370x700/filters:focal(676x305:1291x872)/nginx/o/2019/02/25/11823899t1he4c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6531499/ukrainaga-eurovisiooni-eelvooru-voitnud-laulja-mind-sunnitakse-esinemisest-loobuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukrainaga Eurovisiooni eelvooru võitnud laulja: mind sunnitakse esinemisest loobuma <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6531499/ukrainaga-eurovisiooni-eelvooru-voitnud-laulja-mind-sunnitakse-esinemisest-loobuma/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6531499/ukrainaga-eurovisiooni-eelvooru-voitnud-laulja-mind-sunnitakse-esinemisest-loobuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rcmfxbff0d" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ksn1npj932" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6531564/toeline-tuhkatriinulugu-kuidas-vaesest-koristajast-olivia-colmanist-sai-oscari-voitja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lELYqcYMRorOWkjKHBK340BpIIs=/670x380/filters:focal(916x405:1403x970)/nginx/o/2019/02/25/11823764t1hbd6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://elu24.postimees.ee/6531564/toeline-tuhkatriinulugu-kuidas-vaesest-koristajast-olivia-colmanist-sai-oscari-voitja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõeline tuhkatriinulugu: kuidas vaesest koristajast Olivia Colmanist sai Oscari võitja </span></a><a href="https://elu24.postimees.ee/6531564/toeline-tuhkatriinulugu-kuidas-vaesest-koristajast-olivia-colmanist-sai-oscari-voitja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6531434/pildid-ja-video-glamuurimodell-katie-price-sai-joobes-juhtimise-tottu-pika-soidukeelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Zt6WpNsoA2lPfAPsIYITSj9e5RA=/670x380/filters:focal(916x478:1399x972)/nginx/o/2019/02/25/11823522t1hf0ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6531434/pildid-ja-video-glamuurimodell-katie-price-sai-joobes-juhtimise-tottu-pika-soidukeelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: glamuurimodell Katie Price sai joobes juhtimise tõttu pika sõidukeelu </span></a><a href="https://elu24.postimees.ee/6531434/pildid-ja-video-glamuurimodell-katie-price-sai-joobes-juhtimise-tottu-pika-soidukeelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6531339/pildid-ja-video-lady-gaga-nagi-oscari-galal-valja-nagu-audrey-hepburn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/plzZrzna_7qLCD2sQNOetCfCf4o=/1370x700/filters:focal(1290x220:1876x1230)/nginx/o/2019/02/25/11823331t1hca81.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6531339/pildid-ja-video-lady-gaga-nagi-oscari-galal-valja-nagu-audrey-hepburn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Lady Gaga nägi Oscari-galal välja nagu Audrey Hepburn </span></a><a href="https://elu24.postimees.ee/6531339/pildid-ja-video-lady-gaga-nagi-oscari-galal-valja-nagu-audrey-hepburn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6531279/naidati-nii-saart-kui-dekolteed-hollywoodis-peeti-oscarite-jarel-maha-kova-pidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tgaS6lr_Helm_QvSkzQtY9AVSb8=/670x380/filters:focal(714x471:1326x651)/nginx/o/2019/02/25/11823235t1hd690.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6531279/naidati-nii-saart-kui-dekolteed-hollywoodis-peeti-oscarite-jarel-maha-kova-pidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näidati nii säärt kui dekolteed: Hollywoodis peeti Oscarite järel maha kõva pidu </span></a><a href="https://elu24.postimees.ee/6531279/naidati-nii-saart-kui-dekolteed-hollywoodis-peeti-oscarite-jarel-maha-kova-pidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6531286/usa-voimud-ei-suudista-indiat-ega-sentinele-misjonar-chau-surmas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ge-vcZJlx6zuTWMkfDcfr8Wc_Xo=/670x380/filters:focal(232x60:610x396)/nginx/o/2018/11/23/11596149t1h0824.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6531286/usa-voimud-ei-suudista-indiat-ega-sentinele-misjonar-chau-surmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA võimud ei süüdista Indiat ega sentinele misjonär Chau surmas </span></a><a href="https://elu24.postimees.ee/6531286/usa-voimud-ei-suudista-indiat-ega-sentinele-misjonar-chau-surmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6531202/pildid-video-bradley-cooper-toi-oscar-galale-kaks-naist-ning-ta-naoilme-naitas-et-talle-esitatud-kusimused-olid-hairivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rSsfheEfzpB2c5Ysq6BXXRBFO8I=/1370x700/filters:focal(738x256:3707x1614)/nginx/o/2019/02/25/11822818t1h525e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://elu24.postimees.ee/6531202/pildid-video-bradley-cooper-toi-oscar-galale-kaks-naist-ning-ta-naoilme-naitas-et-talle-esitatud-kusimused-olid-hairivad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid, video: Bradley Cooper tõi Oscar-galale kaks naist ning ta näoilme näitas, et talle esitatud küsimused olid häirivad </span></a><a href="https://elu24.postimees.ee/6531202/pildid-video-bradley-cooper-toi-oscar-galale-kaks-naist-ning-ta-naoilme-naitas-et-talle-esitatud-kusimused-olid-hairivad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6531153/video-ilma-kateta-mees-pussitas-oma-isa-ja-sai-kohtulikult-karistada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Rj5UUS1sefiSo2IZSLfoeZxm4VQ=/670x380/filters:focal(368x26:438x100)/nginx/o/2019/02/25/11822741t1h173b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://elu24.postimees.ee/6531153/video-ilma-kateta-mees-pussitas-oma-isa-ja-sai-kohtulikult-karistada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: ilma käteta mees pussitas oma isa ja sai kohtulikult karistada </span></a><a href="https://elu24.postimees.ee/6531153/video-ilma-kateta-mees-pussitas-oma-isa-ja-sai-kohtulikult-karistada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6531079/pildid-ja-video-kas-uus-meestemood-laulja-billy-porter-kandis-oscari-galal-ohtukleiti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/auOWmoTsE8GOtVxPHwGu93RP0ks=/670x380/filters:focal(2042x287:2405x646)/nginx/o/2019/02/25/11822482t1hbdb6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://kinoportaal.postimees.ee/6531079/pildid-ja-video-kas-uus-meestemood-laulja-billy-porter-kandis-oscari-galal-ohtukleiti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: kas uus meestemood? Laulja Billy Porter kandis Oscari-galal õhtukleiti <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6531079/pildid-ja-video-kas-uus-meestemood-laulja-billy-porter-kandis-oscari-galal-ohtukleiti/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kinoportaal.postimees.ee/6531079/pildid-ja-video-kas-uus-meestemood-laulja-billy-porter-kandis-oscari-galal-ohtukleiti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6531038/pildid-ja-video-malta-saart-tabanud-voimas-torm-ujutas-tanavad-kaladega-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/h15PVDhJwsxFtZgYwGA86Wn3Tuw=/1370x700/filters:focal(1812x1408:2726x2193)/nginx/o/2019/02/25/11822425t1h2140.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6531038/pildid-ja-video-malta-saart-tabanud-voimas-torm-ujutas-tanavad-kaladega-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Malta saart tabanud võimas torm ujutas tänavad kaladega üle <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6531038/pildid-ja-video-malta-saart-tabanud-voimas-torm-ujutas-tanavad-kaladega-ule/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6531038/pildid-ja-video-malta-saart-tabanud-voimas-torm-ujutas-tanavad-kaladega-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dkhtk20pbo" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533591/kolmas-murdmaasuusatamise-dopinguskandaal-seekord-valjapaasu-ei-paista" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/w9-nBscrMQescGFCksbg_yFCgbQ=/2000x870/smart/nginx/o/2019/02/28/11829865t1h401c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sport.postimees.ee/6533591/kolmas-murdmaasuusatamise-dopinguskandaal-seekord-valjapaasu-ei-paista" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmas murdmaasuusatamise dopinguskandaal. Seekord väljapääsu ei paista <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6533591/kolmas-murdmaasuusatamise-dopinguskandaal-seekord-valjapaasu-ei-paista/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://sport.postimees.ee/6533591/kolmas-murdmaasuusatamise-dopinguskandaal-seekord-valjapaasu-ei-paista" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6531595/otseblogi-kuidas-hargneb-dopinguskandaal-edasi" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/niP0au3QiXzfHP_UIjvwaps1Dkc=/670x380/filters:focal(692x587:2805x2127)/nginx/o/2019/02/27/11829283t1h45ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6531595/otseblogi-kuidas-hargneb-dopinguskandaal-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: kuidas hargneb dopinguskandaal edasi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6531595/otseblogi-kuidas-hargneb-dopinguskandaal-edasi/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://sport.postimees.ee/6531595/otseblogi-kuidas-hargneb-dopinguskandaal-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533562/aadrilaskmine-tervele-eesti-suusatamisele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zuX1Y54NZZ9hkSVe9n3UlncbF6s=/670x380/filters:focal(582x21:2003x568)/nginx/o/2019/02/27/11829591t1hf1d3.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6533562/aadrilaskmine-tervele-eesti-suusatamisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aadrilaskmine tervele Eesti suusatamisele? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6533562/aadrilaskmine-tervele-eesti-suusatamisele/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6533562/aadrilaskmine-tervele-eesti-suusatamisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533461/andrus-veerpalu-poja-dopinguskandaalist-ei-tea-ei-oska-oelda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZP_xUBOpNPc6lCZak_WyI7NXkDE=/1370x700/filters:focal(2286x236:3249x1829)/nginx/o/2019/02/26/11827025t1hce69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://sport.postimees.ee/6533461/andrus-veerpalu-poja-dopinguskandaalist-ei-tea-ei-oska-oelda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrus Veerpalu poja dopinguskandaalist: ei tea, ei oska öelda <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6533461/andrus-veerpalu-poja-dopinguskandaalist-ei-tea-ei-oska-oelda/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sport.postimees.ee/6533461/andrus-veerpalu-poja-dopinguskandaalist-ei-tea-ei-oska-oelda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533494/rootsi-tippsuusataja-mul-on-hea-meel-et-nad-vahele-jaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LOnYj28Y7K3tcJ060aINRP8oXTU=/670x380/filters:focal(1411x328:3162x1756)/nginx/o/2019/02/27/11829342t1h3b18.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>217</span></div></div><a href="https://sport.postimees.ee/6533494/rootsi-tippsuusataja-mul-on-hea-meel-et-nad-vahele-jaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi tippsuusataja: mul on hea meel, et nad vahele jäid </span></a><a href="https://sport.postimees.ee/6533494/rootsi-tippsuusataja-mul-on-hea-meel-et-nad-vahele-jaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533497/mis-on-veredoping" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cVCiOXKirklUyC_FgD7sluJzqzY=/670x380/smart/nginx/o/2019/02/27/11829353t1h8b13.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sport.postimees.ee/6533497/mis-on-veredoping" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis on veredoping? </span></a><a href="https://sport.postimees.ee/6533497/mis-on-veredoping" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6533418/ootamatu-tung-kuni-100-000-inimest-jaeti-mullu-maksutagastusest-ilma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/H3xezQ3nvLkGrF9hkTRXAshMqsU=/1370x700/smart/nginx/o/2019/02/27/11829212t1hbb0a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://www.postimees.ee/6533418/ootamatu-tung-kuni-100-000-inimest-jaeti-mullu-maksutagastusest-ilma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu tüng: kuni 100 000 inimest jäeti mullu maksutagastusest ilma <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6533418/ootamatu-tung-kuni-100-000-inimest-jaeti-mullu-maksutagastusest-ilma/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Lisatud skeem</div></a><a href="https://www.postimees.ee/6533418/ootamatu-tung-kuni-100-000-inimest-jaeti-mullu-maksutagastusest-ilma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533707/austria-suusaliidu-juht-arusaamatu-miks-20-kohtade-parast-petetakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6HLnma8Fylx0tQldUpoVvhiINY0=/670x380/filters:focal(726x706:1483x1894)/nginx/o/2019/02/27/11828630t1he3bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://sport.postimees.ee/6533707/austria-suusaliidu-juht-arusaamatu-miks-20-kohtade-parast-petetakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Austria suusaliidu juht: arusaamatu, miks 20. kohtade pärast petetakse </span></a><a href="https://sport.postimees.ee/6533707/austria-suusaliidu-juht-arusaamatu-miks-20-kohtade-parast-petetakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6533468/juhtkiri-veerpalu-ja-tammjarv-kaotasid-moraalikompassi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_NaW4dTeP97sM7hjm-BsHEX_QzY=/670x380/filters:focal(1075x371:1090x386)/nginx/o/2019/02/27/11829321t1h80d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://arvamus.postimees.ee/6533468/juhtkiri-veerpalu-ja-tammjarv-kaotasid-moraalikompassi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: Veerpalu ja Tammjärv kaotasid moraalikompassi <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6533468/juhtkiri-veerpalu-ja-tammjarv-kaotasid-moraalikompassi/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://arvamus.postimees.ee/6533468/juhtkiri-veerpalu-ja-tammjarv-kaotasid-moraalikompassi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533561/kristjan-port-sustal-veenis-ei-jata-uldiselt-tolgendamisruumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6JvCm6syZ3ns-Bh1H63NBe0k4eQ=/1370x700/filters:focal(647x504:1261x905)/nginx/o/2019/02/14/11789393t1h5f49.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6533561/kristjan-port-sustal-veenis-ei-jata-uldiselt-tolgendamisruumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristjan Port: süstal veenis ei jäta üldiselt tõlgendamisruumi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6533561/kristjan-port-sustal-veenis-ei-jata-uldiselt-tolgendamisruumi/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://sport.postimees.ee/6533561/kristjan-port-sustal-veenis-ei-jata-uldiselt-tolgendamisruumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fukvygmay6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ff665yytbb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6531595/otseblogi-kuidas-hargneb-dopinguskandaal-edasi" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6joZtq2mMLNW1hXoe8Wb_FnAEWk=/1370x700/filters:focal(692x587:2805x2127)/nginx/o/2019/02/27/11829283t1h45ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6531595/otseblogi-kuidas-hargneb-dopinguskandaal-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: kuidas hargneb dopinguskandaal edasi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6531595/otseblogi-kuidas-hargneb-dopinguskandaal-edasi/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://sport.postimees.ee/6531595/otseblogi-kuidas-hargneb-dopinguskandaal-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6532685/veerpalu-teeb-endale-uues-ametis-aina-enam-nime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pzyX-9wYe_h67xC6sIkD0C28Zh8=/670x380/smart/nginx/o/2019/02/26/11827024t1hc011.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>281</span></div></div><a href="https://sport.postimees.ee/6532685/veerpalu-teeb-endale-uues-ametis-aina-enam-nime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veerpalu teeb endale uues ametis aina enam nime <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6532685/veerpalu-teeb-endale-uues-ametis-aina-enam-nime/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6532685/veerpalu-teeb-endale-uues-ametis-aina-enam-nime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533378/seefeldis-kinnipeetud-sportlane-tabati-otse-teolt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TZR_KP4yQ7SB0sox0LoUWNiJALg=/670x380/filters:focal(1007x1126:3436x3329)/nginx/o/2019/01/07/11700489t1hfe7a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sport.postimees.ee/6533378/seefeldis-kinnipeetud-sportlane-tabati-otse-teolt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seefeldis kinnipeetud sportlane tabati otse teolt </span></a><a href="https://sport.postimees.ee/6533378/seefeldis-kinnipeetud-sportlane-tabati-otse-teolt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533494/rootsi-tippsuusataja-mul-on-hea-meel-et-nad-vahele-jaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/R1i56jTl1KTUsfdxXkIZKYSjpqc=/1370x700/filters:focal(1411x328:3162x1756)/nginx/o/2019/02/27/11829342t1h3b18.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>221</span></div></div><a href="https://sport.postimees.ee/6533494/rootsi-tippsuusataja-mul-on-hea-meel-et-nad-vahele-jaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi tippsuusataja: mul on hea meel, et nad vahele jäid </span></a><a href="https://sport.postimees.ee/6533494/rootsi-tippsuusataja-mul-on-hea-meel-et-nad-vahele-jaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533591/kolmas-murdmaasuusatamise-dopinguskandaal-seekord-valjapaasu-ei-paista" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kD3YbuGY5lsla6-WkvJbiPYGS6A=/670x380/smart/nginx/o/2019/02/27/11829617t1h5a8e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sport.postimees.ee/6533591/kolmas-murdmaasuusatamise-dopinguskandaal-seekord-valjapaasu-ei-paista" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmas murdmaasuusatamise dopinguskandaal. Seekord väljapääsu ei paista <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6533591/kolmas-murdmaasuusatamise-dopinguskandaal-seekord-valjapaasu-ei-paista/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://sport.postimees.ee/6533591/kolmas-murdmaasuusatamise-dopinguskandaal-seekord-valjapaasu-ei-paista" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6532820/tuli-on-ametlik-bradley-cooperi-pruut-ja-lady-gaga-on-uksteisega-vaenujalal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HEmPvVY0eusTHzFTBqk2n_H3lEk=/670x380/filters:focal(524x747:2469x1793)/nginx/o/2019/02/27/11827400t1h97f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://elu24.postimees.ee/6532820/tuli-on-ametlik-bradley-cooperi-pruut-ja-lady-gaga-on-uksteisega-vaenujalal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tüli on ametlik: Bradley Cooperi pruut ja Lady Gaga on üksteisega vaenujalal </span></a><a href="https://elu24.postimees.ee/6532820/tuli-on-ametlik-bradley-cooperi-pruut-ja-lady-gaga-on-uksteisega-vaenujalal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533561/kristjan-port-sustal-veenis-ei-jata-uldiselt-tolgendamisruumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6JvCm6syZ3ns-Bh1H63NBe0k4eQ=/1370x700/filters:focal(647x504:1261x905)/nginx/o/2019/02/14/11789393t1h5f49.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6533561/kristjan-port-sustal-veenis-ei-jata-uldiselt-tolgendamisruumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristjan Port: süstal veenis ei jäta üldiselt tõlgendamisruumi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6533561/kristjan-port-sustal-veenis-ei-jata-uldiselt-tolgendamisruumi/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://sport.postimees.ee/6533561/kristjan-port-sustal-veenis-ei-jata-uldiselt-tolgendamisruumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533497/mis-on-veredoping" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cVCiOXKirklUyC_FgD7sluJzqzY=/670x380/smart/nginx/o/2019/02/27/11829353t1h8b13.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sport.postimees.ee/6533497/mis-on-veredoping" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis on veredoping? </span></a><a href="https://sport.postimees.ee/6533497/mis-on-veredoping" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533461/andrus-veerpalu-poja-dopinguskandaalist-ei-tea-ei-oska-oelda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ENWcFKytStAwuOOY_dXqLYubmN8=/670x380/filters:focal(2286x236:3249x1829)/nginx/o/2019/02/26/11827025t1hce69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://sport.postimees.ee/6533461/andrus-veerpalu-poja-dopinguskandaalist-ei-tea-ei-oska-oelda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrus Veerpalu poja dopinguskandaalist: ei tea, ei oska öelda <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6533461/andrus-veerpalu-poja-dopinguskandaalist-ei-tea-ei-oska-oelda/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sport.postimees.ee/6533461/andrus-veerpalu-poja-dopinguskandaalist-ei-tea-ei-oska-oelda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6533215/bradley-cooperi-eksnaine-reageeris-oma-eksmehe-ja-lady-gaga-kuumale-duetile-uhe-sonaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5LGvcLn43_6ZIlfJGFhTDtIGPvw=/1370x700/filters:focal(985x441:1718x1426)/nginx/o/2019/02/27/11828357t1h7367.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6533215/bradley-cooperi-eksnaine-reageeris-oma-eksmehe-ja-lady-gaga-kuumale-duetile-uhe-sonaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bradley Cooperi eksnaine reageeris oma eksmehe ja Lady Gaga kuumale duetile ühe sõnaga </span></a><a href="https://elu24.postimees.ee/6533215/bradley-cooperi-eksnaine-reageeris-oma-eksmehe-ja-lady-gaga-kuumale-duetile-uhe-sonaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6532710/kuulus-hunt-seikleb-praegu-raplamaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qcRU0WfNH0e4qrJ6giOq3vpqYMg=/670x380/smart/nginx/o/2019/02/26/11827045t1heba0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1881</span></div></div><a href="https://leht.postimees.ee/6532710/kuulus-hunt-seikleb-praegu-raplamaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulus hunt seikleb praegu Raplamaal <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6532710/kuulus-hunt-seikleb-praegu-raplamaal/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://leht.postimees.ee/6532710/kuulus-hunt-seikleb-praegu-raplamaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533231/saarepuu-eestlaste-dopingukahtlusest-tammjarv-ja-veerpalu-tana-ei-stardi" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xYYplPn0cehICuqSY6glH64WJCU=/670x380/filters:focal(1423x467:2175x1219)/nginx/o/2019/02/27/11828420t1h5275.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://sport.postimees.ee/6533231/saarepuu-eestlaste-dopingukahtlusest-tammjarv-ja-veerpalu-tana-ei-stardi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saarepuu eestlaste dopingukahtlusest: Tammjärv ja Veerpalu täna ei stardi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6533231/saarepuu-eestlaste-dopingukahtlusest-tammjarv-ja-veerpalu-tana-ei-stardi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6533231/saarepuu-eestlaste-dopingukahtlusest-tammjarv-ja-veerpalu-tana-ei-stardi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533475/eesti-antidopingu-juhatuse-liige-ei-saa-valistada-et-eestlased-lahevad-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bvpb-n0c3LDAROe4_nxfxJweZNM=/1370x700/filters:focal(2024x1797:3787x3647)/nginx/o/2019/02/27/11829329t1h6240.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:12</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>153</span></div></div><a href="https://sport.postimees.ee/6533475/eesti-antidopingu-juhatuse-liige-ei-saa-valistada-et-eestlased-lahevad-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Antidopingu juhatuse liige: ei saa välistada, et eestlased lähevad vangi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6533475/eesti-antidopingu-juhatuse-liige-ei-saa-valistada-et-eestlased-lahevad-vangi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6533475/eesti-antidopingu-juhatuse-liige-ei-saa-valistada-et-eestlased-lahevad-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6532693/vakrat-ahvardab-korghariduseta-jaamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zl1YZaUlFxFN6fIJYY7DYviuRyI=/670x380/filters:focal(863x504:969x573)/nginx/o/2019/02/26/11827006t1h791c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>240</span></div></div><a href="https://www.postimees.ee/6532693/vakrat-ahvardab-korghariduseta-jaamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vakrat ähvardab kõrghariduseta jäämine <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6532693/vakrat-ahvardab-korghariduseta-jaamine/comments" class="list-article__comment section-font-color" itemprop="url">(39) </span></span></a><a href="https://www.postimees.ee/6532693/vakrat-ahvardab-korghariduseta-jaamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6533166/austria-politsei-kahtlustab-seefeldi-mmil-ulatuslikku-dopingupettust-vaidetavalt-seotud-ka-eestlased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/E-mIM2RPgcsvc8tBfAIfEz-6gKs=/670x380/smart/nginx/o/2019/02/27/11828328t1hed7b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6533166/austria-politsei-kahtlustab-seefeldi-mmil-ulatuslikku-dopingupettust-vaidetavalt-seotud-ka-eestlased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Austria politsei kahtlustab Seefeldi MMil ulatuslikku dopingupettust, väidetavalt seotud ka eestlased <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6533166/austria-politsei-kahtlustab-seefeldi-mmil-ulatuslikku-dopingupettust-vaidetavalt-seotud-ka-eestlased/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Lisatud suusaliidu kommentaar</div></a><a href="https://sport.postimees.ee/6533166/austria-politsei-kahtlustab-seefeldi-mmil-ulatuslikku-dopingupettust-vaidetavalt-seotud-ka-eestlased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6533468/juhtkiri-veerpalu-ja-tammjarv-kaotasid-moraalikompassi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bdPiL3XMiy76cLfdFOFlqBAwpUY=/1370x700/filters:focal(1075x371:1090x386)/nginx/o/2019/02/27/11829321t1h80d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://arvamus.postimees.ee/6533468/juhtkiri-veerpalu-ja-tammjarv-kaotasid-moraalikompassi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: Veerpalu ja Tammjärv kaotasid moraalikompassi <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6533468/juhtkiri-veerpalu-ja-tammjarv-kaotasid-moraalikompassi/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://arvamus.postimees.ee/6533468/juhtkiri-veerpalu-ja-tammjarv-kaotasid-moraalikompassi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w3rdrhvj87" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 666 2169,<br><a href="mailto:vihje@elu24.ee" class="section-font-color">vihje@elu24.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/elu24.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437489835" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b22958bd8c411e3d0bab.js" async></script></body></html>