<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><link rel="manifest" id="app-manifest"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/-J-p5VTDOTbtYS9OCe9iDKVQZDY=/16x16/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wGu0OGRirbfs9y_0LUCw7R7XMGw=/32x32/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/vLZj2Kaoh0RifzLPGJiuSCN0tKs=/192x192/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LyeChd-3QV-uCfmClGMl7drvFpw=/256x256/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/wltAwm2deiA1-8qBcr7PkB1Hnkk=/180x180/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/ginxqPPE9PA0F3YfzAPIe1UXgcg=/1200x630/smart/nginx/o/2019/01/24/11738969t1h5360.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/ginxqPPE9PA0F3YfzAPIe1UXgcg=/1200x630/smart/nginx/o/2019/01/24/11738969t1h5360.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Video: Maian tegi Eesti Muusikaauhindadel võimsa etteaste!"><meta property="twitter:title" content="Video: Maian tegi Eesti Muusikaauhindadel võimsa etteaste!"><meta property="og:url" content="https://elu24.postimees.ee/6507790/video-maian-tegi-eesti-muusikaauhindadel-voimsa-etteaste"><meta property="twitter:url" content="https://elu24.postimees.ee/6507790/video-maian-tegi-eesti-muusikaauhindadel-voimsa-etteaste"><meta property="og:site_name" content="Elu24"><meta property="og:description" content="Saku Suurhallis toimunud Eesti Muusikaauhinnad 2019 galal astusid üles mitmed kodu- ja välismaised staarid. Nende hulgas ka noor artist Maian, kes esitas oma lugu «Sinise Leegiga». Vaata videost Maiani energilist etteastet!"><meta property="twitter:description" content="Saku Suurhallis toimunud Eesti Muusikaauhinnad 2019 galal astusid üles mitmed kodu- ja välismaised staarid. Nende hulgas ka noor artist Maian, kes esitas oma lugu «Sinise Leegiga». Vaata videost Maiani energilist etteastet!"><meta property="og:type" content="article"><meta property="article:section" content="Elu24"><meta property="article:tag" content="eesti muusikaauhinnad"><meta property="article:tag" content="EMA 2019"><meta property="article:tag" content="maian"><meta property="article:tag" content="saku suurhall"><meta property="article:tag" content="sinise leegiga"><meta property="article:tag" content="video"><meta name="article:published_time" content="2019-01-25T16:00:00+02:00"><meta name="article:modified_time" content="2019-01-25T13:40:00+02:00"><meta name="description" content="Saku Suurhallis toimunud Eesti Muusikaauhinnad 2019 galal astusid üles mitmed kodu- ja välismaised staarid. Nende hulgas ka noor artist Maian, kes esitas oma lugu «Sinise Leegiga». Vaata videost Maiani energilist etteastet!"><meta name="keywords" content="eesti muusikaauhinnad, EMA 2019, maian, saku suurhall, sinise leegiga, video"><link rel="canonical" href="https://elu24.postimees.ee/6507790/video-maian-tegi-eesti-muusikaauhindadel-voimsa-etteaste"><link rel="alternate" href="https://m.postimees.ee/section/80/6507790"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elu24.postimees.ee/rss"><title>Video: Maian tegi Eesti Muusikaauhindadel võimsa etteaste! - Elu24</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-f1c84ecaa082258f37f6.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #000000;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-80 article-6507790"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNTQuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoiYXBvbGxvLnR2bmV0Lmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://elu24.postimees.ee/search">R, 25.01.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item menu-item--important">Saada vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/elu24.ee/" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="50" width="327" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://elu24.postimees.ee/6491180/elu24-intervjuu-paastja-koolikella-staar-mark-paul-gosselaar-raagib-uuest-sarjast-naitlemisest-ning-seksisumboliks-olemisest" class="quote__text">«Olen täiesti tavaline mees, kannan pesapallimütse ja t-särke, ei midagi väga seksikat.» </a><a href="https://elu24.postimees.ee/6491180/elu24-intervjuu-paastja-koolikella-staar-mark-paul-gosselaar-raagib-uuest-sarjast-naitlemisest-ning-seksisumboliks-olemisest" class="quote__author section-border-color"><span class="slab section-font-color">Mark-Paul Gosselaar, Hollywoodi näitleja</span></a></div><a href="https://elu24.postimees.ee/6491180/elu24-intervjuu-paastja-koolikella-staar-mark-paul-gosselaar-raagib-uuest-sarjast-naitlemisest-ning-seksisumboliks-olemisest" class="quote__image"><img src="//f7.pmo.ee/a_ISyZLAnFGU8vwHtbmZevkopHE=/72x72/filters:focal(456x252:798x612)/nginx/o/2019/01/07/11699333t1h642d.jpg" srcset="//f7.pmo.ee/a_ISyZLAnFGU8vwHtbmZevkopHE=/72x72/filters:focal(456x252:798x612)/nginx/o/2019/01/07/11699333t1h642d.jpg, //f7.pmo.ee/R7t5Ha8iE3bYtUlk7m1eIDLhMdg=/144x144/filters:focal(456x252:798x612)/nginx/o/2019/01/07/11699333t1h642d.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://elu24.postimees.ee/section/1494" target="_self" class="menu-item">Uudised</a></div><div><a href="https://elu24.postimees.ee/section/16" target="_self" class="menu-item">Kirev elu</a></div><div><a href="https://elu24.postimees.ee/section/66" target="_self" class="menu-item">Seks</a></div><div><a href="https://elu24.postimees.ee/section/1" target="_self" class="menu-item">Staarid</a></div><div><a href="https://elu24.postimees.ee/section/44" target="_self" class="menu-item">Galeriid</a></div><div><a href="https://elu24.postimees.ee/section/42" target="_blank" class="menu-item">Videod</a></div><div><a href="https://elu24.postimees.ee/section/6" target="_self" class="menu-item">Tele</a></div><div><a href="https://elu24.postimees.ee/section/4752" target="_self" class="menu-item">EMA 2019</a></div><div><a href="https://elu24.postimees.ee/section/4658" target="_self" class="menu-item">MyHits Awards</a></div><div><a href="https://elu24.postimees.ee/section/7" target="_self" class="menu-item">Muusika</a></div><div><a href="https://elu24.postimees.ee/section/4091" target="_self" class="menu-item">Fläsh!</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://elu24.postimees.ee/section/3323" target="_self" class="menu-item">MyHits</a></div><div><a href="http://meeldib.ee/" target="_blank" class="menu-item">Meeldib</a></div><div><a href="http://wideo.ee/" target="_blank" class="menu-item">Wideo</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="80" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="45" width="294" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Video: Maian tegi Eesti Muusikaauhindadel võimsa etteaste!</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55044" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/P_YJEtFCCxh1UpbIFAmaId8xtcY=/40x40/filters:focal(876x957:965x1070)/nginx/o/2017/10/10/7193509t1hd00b.jpg" srcset="//f12.pmo.ee/P_YJEtFCCxh1UpbIFAmaId8xtcY=/40x40/filters:focal(876x957:965x1070)/nginx/o/2017/10/10/7193509t1hd00b.jpg, //f12.pmo.ee/rq02bLkXXDdwpJdBFhZWQO6FOkI=/80x80/filters:focal(876x957:965x1070)/nginx/o/2017/10/10/7193509t1hd00b.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Elu24.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elu24.postimees.ee/6507790/video-maian-tegi-eesti-muusikaauhindadel-voimsa-etteaste%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6507790" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Video%3A%20Maian%20tegi%20Eesti%20Muusikaauhindadel%20v%C3%B5imsa%20etteaste!&url=https://elu24.postimees.ee/6507790/video-maian-tegi-eesti-muusikaauhindadel-voimsa-etteaste%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6507790" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Video%3A%20Maian%20tegi%20Eesti%20Muusikaauhindadel%20v%C3%B5imsa%20etteaste!&url=https://elu24.postimees.ee/6507790/video-maian-tegi-eesti-muusikaauhindadel-voimsa-etteaste%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6507790" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Video: Maian tegi Eesti Muusikaauhindadel võimsa etteaste!&body=Tervitus,%20loe%20siit%3A%20https://elu24.postimees.ee/6507790/video-maian-tegi-eesti-muusikaauhindadel-voimsa-etteaste%3Futm_source%3Demail%26utm_content%3D6507790" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://elu24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://elu24.postimees.ee/6507790/video-maian-tegi-eesti-muusikaauhindadel-voimsa-etteaste/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">25. jaanuar 2019, 16:00</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-ku1lm9nog6" :preview-length="10" video-id="6504558" video-stream-type="VOD" video-headline="EMA 2019: Maian" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/01/25/eveliis_maian_6cyHKZS/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/01/25/eveliis_maian_6cyHKZS/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/01/25/eveliis_maian_6cyHKZS/play_hd.smil/jwplayer.smil?t=pmonline," video-terms="ema" video-image="https://f10.pmo.ee/-bar1op0dCnkJhwX-V1btd-Idws=/1920x1080/smart/nginx/o/2019/01/25/11739453t1hd02c.jpg" :video-geoblock="true" :video-duration="170987" :recommendations="{section: 80, exclude: [6507790]}" progress-color="#000000" title="Video: Maian tegi Eesti Muusikaauhindadel võimsa etteaste!" :view-count="216" publish-time="2019-01-25T16:00:00+02:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elu24.postimees.ee/6507790/video-maian-tegi-eesti-muusikaauhindadel-voimsa-etteaste%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-gtbplox03b" :preview-length="0" video-id="44564" video-stream-type="VOD" video-headline="6507790 Video: Maian tegi Eesti Muusikaauhindadel võimsa etteaste!" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/d34dac06-e470-4c7c-bcc4-7f4cbf96d087.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Saku Suurhallis toimunud Eesti Muusikaauhinnad 2019 galal astusid üles mitmed kodu- ja välismaised staarid. Nende hulgas ka noor artist Maian, kes esitas oma lugu «Sinise Leegiga». Vaata videost Maiani energilist etteastet!</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11738969" image-url="//f10.pmo.ee/aKe8GSsWck65eB6iPm2G28knyww=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/01/24/11738969t1h5360.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11738969)" src="//f10.pmo.ee/ZMxWkvLuR8UyS2t3PnzW3l0OVtE=/685x0/smart/nginx/o/2019/01/24/11738969t1h5360.jpg" srcset="//f10.pmo.ee/ZMxWkvLuR8UyS2t3PnzW3l0OVtE=/685x0/smart/nginx/o/2019/01/24/11738969t1h5360.jpg, //f10.pmo.ee/q-EIhmk3av39XspzJoEhc5wkveg=/1370x0/smart/nginx/o/2019/01/24/11738969t1h5360.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">EMA 2019 gala melu: Maian.</p><p class="figure__caption--name" itemprop="creator">FOTO: Madis Sinivee</p></figcaption></figure></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11738970" image-url="//f8.pmo.ee/jQd35dpdyzNyzgXMWNgBSNfuFSg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/01/24/11738970t1h7f8d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11738970)" src="//f8.pmo.ee/8UGietRt0GOghywpyOR17dKOFu8=/685x0/smart/nginx/o/2019/01/24/11738970t1h7f8d.jpg" srcset="//f8.pmo.ee/8UGietRt0GOghywpyOR17dKOFu8=/685x0/smart/nginx/o/2019/01/24/11738970t1h7f8d.jpg, //f8.pmo.ee/JKxfYVZPIYMwktARxswDq18pN2g=/1370x0/smart/nginx/o/2019/01/24/11738970t1h7f8d.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">EMA 2019 gala melu: Maian.</p><p class="figure__caption--name" itemprop="creator">FOTO: Madis Sinivee</p></figcaption></figure></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elu24.postimees.ee/6507790/video-maian-tegi-eesti-muusikaauhindadel-voimsa-etteaste%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6507790" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Video%3A%20Maian%20tegi%20Eesti%20Muusikaauhindadel%20v%C3%B5imsa%20etteaste!&url=https://elu24.postimees.ee/6507790/video-maian-tegi-eesti-muusikaauhindadel-voimsa-etteaste%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6507790" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Video%3A%20Maian%20tegi%20Eesti%20Muusikaauhindadel%20v%C3%B5imsa%20etteaste!&url=https://elu24.postimees.ee/6507790/video-maian-tegi-eesti-muusikaauhindadel-voimsa-etteaste%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6507790" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Video: Maian tegi Eesti Muusikaauhindadel võimsa etteaste!&body=Tervitus,%20loe%20siit%3A%20https://elu24.postimees.ee/6507790/video-maian-tegi-eesti-muusikaauhindadel-voimsa-etteaste%3Futm_source%3Demail%26utm_content%3D6507790" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://elu24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://elu24.postimees.ee/6507790/video-maian-tegi-eesti-muusikaauhindadel-voimsa-etteaste/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6507790" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6507790" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/39857/eesti-muusikaauhinnad">eesti muusikaauhinnad</a></li><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/575893/ema-2019">EMA 2019</a></li><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/519807/maian">maian</a></li><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/8625/saku-suurhall">saku suurhall</a></li><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/579324/sinise-leegiga">sinise leegiga</a></li><li><a class="article-terms__term" href="https://elu24.postimees.ee/term/1294/video">video</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-mqabs61peg" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z4qjw5h4qd" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-80" data-section="80" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #000000;"><a href="https://elu24.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6508001/galerii-vaata-millised-ema-gala-kulalised-sarasid-elmari-raadio-fotoseina-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tihXyG3wNuSxat4uxWloI-SF23Q=/2000x870/filters:focal(1154x638:2366x1721)/nginx/o/2019/01/25/11741587t1hd06b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">95 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6508001/galerii-vaata-millised-ema-gala-kulalised-sarasid-elmari-raadio-fotoseina-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vaata, millised EMA gala külalised särasid Elmari raadio fotoseina ees </span></a><a href="https://elu24.postimees.ee/6508001/galerii-vaata-millised-ema-gala-kulalised-sarasid-elmari-raadio-fotoseina-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://elu24.postimees.ee/6508001/galerii-vaata-millised-ema-gala-kulalised-sarasid-elmari-raadio-fotoseina-ees" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="266829"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6507655/mida-tegi-naitleja-matt-damon-kui-lennufirma-kaotas-tema-pagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bVzhikXRJxjkBi2xbXvKjqbDkyk=/648x370/smart/nginx/o/2019/01/25/11740899t1he88f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/6507655/mida-tegi-naitleja-matt-damon-kui-lennufirma-kaotas-tema-pagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida tegi näitleja Matt Damon, kui lennufirma kaotas tema pagasi? </span></a><a href="https://reisile.postimees.ee/6507655/mida-tegi-naitleja-matt-damon-kui-lennufirma-kaotas-tema-pagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507757/vaata-uuesti-tommy-cashi-ema-tanukoned-olid-humoorikalt-geniaalsed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/c7dgIXv0q3oVYcUdYU8cTNCh60o=/648x370/filters:focal(668x415:1301x824)/nginx/o/2019/01/25/11739419t1h880c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6507757/vaata-uuesti-tommy-cashi-ema-tanukoned-olid-humoorikalt-geniaalsed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata uuesti: Tommy Cashi EMA tänukõned olid humoorikalt geniaalsed! </span></a><a href="https://elu24.postimees.ee/6507757/vaata-uuesti-tommy-cashi-ema-tanukoned-olid-humoorikalt-geniaalsed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507909/britid-on-marus-miks-prints-philipi-autos-on-turvavoo-hoiatussusteem-valja-lulitatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/H7XRGKz1OkWkAMtcBDiIoGgA5E4=/648x370/filters:focal(1597x743:2404x1782)/nginx/o/2019/01/25/11741578t1he109.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6507909/britid-on-marus-miks-prints-philipi-autos-on-turvavoo-hoiatussusteem-valja-lulitatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Britid on marus: miks prints Philipi autos on turvavöö hoiatussüsteem välja lülitatud? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6507909/britid-on-marus-miks-prints-philipi-autos-on-turvavoo-hoiatussusteem-valja-lulitatud/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6507909/britid-on-marus-miks-prints-philipi-autos-on-turvavoo-hoiatussusteem-valja-lulitatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qe1w8y2n2g" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6507845/jargmine-kinohitt-tulekul-loe-millisest-armuloost-raagib-50-varjundi-autori-uus-erootiline-romaan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FeY6AJnYdWR2Rlfc2k-zHyK_RkA=/2000x870/filters:focal(1132x616:1744x1672)/nginx/o/2019/01/25/11741415t1h9276.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6507845/jargmine-kinohitt-tulekul-loe-millisest-armuloost-raagib-50-varjundi-autori-uus-erootiline-romaan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järgmine kinohitt tulekul? Loe, millisest armuloost räägib «50 varjundi» autori uus erootiline romaan </span></a><a href="https://kinoportaal.postimees.ee/6507845/jargmine-kinohitt-tulekul-loe-millisest-armuloost-raagib-50-varjundi-autori-uus-erootiline-romaan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507829/pildid-ja-video-naine-elab-toelise-metslase-elu-kutib-soogiks-loomi-ja-peseb-juukseid-uriiniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B3P3conNOIRYMyntaDZiX09GF2Q=/670x380/filters:focal(716x180:795x285)/nginx/o/2019/01/25/11741236t1hdce9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6507829/pildid-ja-video-naine-elab-toelise-metslase-elu-kutib-soogiks-loomi-ja-peseb-juukseid-uriiniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: naine elab tõelise «metslase» elu, kütib söögiks loomi ja peseb juukseid uriiniga </span></a><a href="https://elu24.postimees.ee/6507829/pildid-ja-video-naine-elab-toelise-metslase-elu-kutib-soogiks-loomi-ja-peseb-juukseid-uriiniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507727/video-oed-ja-bert-on-beats-andsid-eesti-muusikaauhindadel-raju-laivi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jyKTZps-GHoLvuQvGn7nlekNolE=/670x380/smart/nginx/o/2019/01/24/11738900t1hc189.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6507727/video-oed-ja-bert-on-beats-andsid-eesti-muusikaauhindadel-raju-laivi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: ÖED ja Bert On Beats andsid Eesti Muusikaauhindadel raju laivi! </span></a><a href="https://elu24.postimees.ee/6507727/video-oed-ja-bert-on-beats-andsid-eesti-muusikaauhindadel-raju-laivi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6507698/toeline-pomm-vurtsikas-vene-komoodia-vali-tode-teeb-sopruskonna-telefonide-salasisu-avalikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/M8tptHlUfxe1PF0tXMZMZvSMj7M=/1370x700/filters:focal(379x72:514x311)/nginx/o/2019/01/25/11740878t1hfa0e.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6507698/toeline-pomm-vurtsikas-vene-komoodia-vali-tode-teeb-sopruskonna-telefonide-salasisu-avalikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõeline pomm! Vürtsikas vene komöödia «Vali tõde» teeb sõpruskonna telefonide salasisu avalikuks </span></a><a href="https://kinoportaal.postimees.ee/6507698/toeline-pomm-vurtsikas-vene-komoodia-vali-tode-teeb-sopruskonna-telefonide-salasisu-avalikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507703/endine-pornostaar-jenna-jameson-lajatas-kritiseerijatele-bikiinipildiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cBk0BXBymQaJNtHW-fRvVPqmi0g=/670x380/filters:focal(742x945:1892x2439)/nginx/o/2019/01/25/11740840t1he13d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6507703/endine-pornostaar-jenna-jameson-lajatas-kritiseerijatele-bikiinipildiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine pornostaar Jenna Jameson lajatas kritiseerijatele bikiinipildiga </span></a><a href="https://elu24.postimees.ee/6507703/endine-pornostaar-jenna-jameson-lajatas-kritiseerijatele-bikiinipildiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6507651/varsti-kinodes-pilk-kinnise-loomuga-ralliassa-maailma-vaata-konekaid-kaadreid-ott-tanaku-dokist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0p24KX-w6OEfI4_hA1U-5nG2qyc=/670x380/filters:focal(638x86:900x476)/nginx/o/2019/01/25/11740837t1h1e55.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6507651/varsti-kinodes-pilk-kinnise-loomuga-ralliassa-maailma-vaata-konekaid-kaadreid-ott-tanaku-dokist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varsti kinodes! Pilk kinnise loomuga ralliässa maailma: Vaata kõnekaid kaadreid Ott Tänaku dokist </span></a><a href="https://kinoportaal.postimees.ee/6507651/varsti-kinodes-pilk-kinnise-loomuga-ralliassa-maailma-vaata-konekaid-kaadreid-ott-tanaku-dokist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6507626/teleesikas-kanal-2-naitab-lummavalt-armsate-tegelastega-hiinlaste-lelulugu-manguasjapoe-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MmQW5IAcqBzpE-uFvPKQjX4V780=/1370x700/filters:focal(491x327:1042x653)/nginx/o/2018/10/08/11479194t1h1269.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6507626/teleesikas-kanal-2-naitab-lummavalt-armsate-tegelastega-hiinlaste-lelulugu-manguasjapoe-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teleesikas! Kanal 2 näitab lummavalt armsate tegelastega hiinlaste lelulugu «Mänguasjapoe saladus» </span></a><a href="https://kinoportaal.postimees.ee/6507626/teleesikas-kanal-2-naitab-lummavalt-armsate-tegelastega-hiinlaste-lelulugu-manguasjapoe-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507607/pildid-ja-video-kadunud-jalgpalluri-emiliano-sala-ode-romina-olen-kindel-et-mu-vend-on-elus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eJ52XInupCswserRvsuRsJRfQXo=/670x380/filters:focal(882x314:1617x1045)/nginx/o/2019/01/25/11740673t1h165c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6507607/pildid-ja-video-kadunud-jalgpalluri-emiliano-sala-ode-romina-olen-kindel-et-mu-vend-on-elus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PILDID ja VIDEO Kadunud jalgpalluri Emiliano Sala õde Romina: olen kindel, et mu vend on elus </span></a><a href="https://elu24.postimees.ee/6507607/pildid-ja-video-kadunud-jalgpalluri-emiliano-sala-ode-romina-olen-kindel-et-mu-vend-on-elus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507538/kaduma-lainud-3-aastane-poiss-leiti-paevi-hiljem-elusalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uDXFkE8WO-AcsjCe0nQakjaJU7M=/670x380/smart/nginx/o/2019/01/25/11740687t1h5f06.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6507538/kaduma-lainud-3-aastane-poiss-leiti-paevi-hiljem-elusalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaduma läinud 3-aastane poiss leiti päevi hiljem elusalt </span></a><a href="https://elu24.postimees.ee/6507538/kaduma-lainud-3-aastane-poiss-leiti-paevi-hiljem-elusalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6503072/uued-filmid-sel-nadalal-klassikokkutuleku-viimane-osa-koera-kodutee-naine-meeste-maailmas-ja-naistemehest-prints" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HKQKgGM-tMMFbO478DzDeqcv3HM=/1370x700/filters:focal(730x126:1047x421)/nginx/o/2018/11/22/11593528t1haeab.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kinoportaal.postimees.ee/6503072/uued-filmid-sel-nadalal-klassikokkutuleku-viimane-osa-koera-kodutee-naine-meeste-maailmas-ja-naistemehest-prints" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uued filmid sel nädalal: «Klassikokkutuleku» viimane osa, koera kodutee, naine meeste maailmas ja naistemehest prints </span></a><a href="https://kinoportaal.postimees.ee/6503072/uued-filmid-sel-nadalal-klassikokkutuleku-viimane-osa-koera-kodutee-naine-meeste-maailmas-ja-naistemehest-prints" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507534/pildid-ja-video-turgis-on-disney-stiilis-kummituslinn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/APg57KR3D0Ly-zOPCaRU2OeCn3c=/670x380/smart/nginx/o/2019/01/25/11740368t1h6792.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6507534/pildid-ja-video-turgis-on-disney-stiilis-kummituslinn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Türgis on Disney-stiilis kummituslinn </span></a><a href="https://elu24.postimees.ee/6507534/pildid-ja-video-turgis-on-disney-stiilis-kummituslinn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507483/end-ise-inimroovija-kaest-paastnud-13-aastane-jayme-closs-sai-25-000-dollarit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/x_5-ouj0C98YiJbcO0Px67R58Ps=/670x380/filters:focal(486x210:853x687)/nginx/o/2019/01/11/11708537t1hb4a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://elu24.postimees.ee/6507483/end-ise-inimroovija-kaest-paastnud-13-aastane-jayme-closs-sai-25-000-dollarit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">End ise inimröövija käest päästnud 13-aastane Jayme Closs sai 25 000 dollarit </span></a><a href="https://elu24.postimees.ee/6507483/end-ise-inimroovija-kaest-paastnud-13-aastane-jayme-closs-sai-25-000-dollarit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507442/ema-gala-selleks-korraks-labi-vaata-ja-otsusta-kas-nemad-olid-eesti-muusikaauhindade-koige-saravamad-kulalised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IxCh9kKoqxPsIG1NPujdaAzcJFA=/1370x700/filters:focal(746x910:2573x2848)/nginx/o/2019/01/25/11740071t1h6007.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6507442/ema-gala-selleks-korraks-labi-vaata-ja-otsusta-kas-nemad-olid-eesti-muusikaauhindade-koige-saravamad-kulalised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EMA gala selleks korraks läbi! Vaata ja otsusta: kas nemad olid Eesti Muusikaauhindade kõige säravamad külalised? </span></a><a href="https://elu24.postimees.ee/6507442/ema-gala-selleks-korraks-labi-vaata-ja-otsusta-kas-nemad-olid-eesti-muusikaauhindade-koige-saravamad-kulalised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4509194/naitleja-jude-law-geniaalne-trikk-kuidas-muuta-lennukisook-talutavaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ntOh2LLN-xhF175-HGYGDW6rKdo=/670x380/filters:focal(317x440:2197x1611)/nginx/o/2018/06/25/7921684t1h1564.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reisile.postimees.ee/4509194/naitleja-jude-law-geniaalne-trikk-kuidas-muuta-lennukisook-talutavaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näitleja Jude Law geniaalne trikk, kuidas muuta lennukisöök talutavaks </span></a><a href="https://reisile.postimees.ee/4509194/naitleja-jude-law-geniaalne-trikk-kuidas-muuta-lennukisook-talutavaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6507179/ainult-postimehes-vaata-tanel-toomi-mangufilmi-tode-ja-oigus-taispikka-kinotreilerit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CdqITakuJevNCUPRshSwGTpM3_0=/670x380/filters:focal(592x157:1062x589)/nginx/o/2019/01/24/11737803t1hd985.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>606</span></div></div><a href="https://kinoportaal.postimees.ee/6507179/ainult-postimehes-vaata-tanel-toomi-mangufilmi-tode-ja-oigus-taispikka-kinotreilerit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult Postimehes: Vaata Tanel Toomi mängufilmi «Tõde ja õigus» täispikka kinotreilerit </span></a><a href="https://kinoportaal.postimees.ee/6507179/ainult-postimehes-vaata-tanel-toomi-mangufilmi-tode-ja-oigus-taispikka-kinotreilerit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-l6yigyizfp" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-55kdwi95lr" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.54.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ttdnr7wlPjGCeQNoM3ryA9-GQQA=/648x444/smart/nginx/o/2019/01/14/11713358t1hd02e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaikne mõrvar – vingugaas! </span></a><a href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kannad mütsi, püsivad jalad soojad! </span></a><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe! </span></a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik? </span></a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#000000" :show-article-publish-time="false"></coma-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ql1uyskh81" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-80" data-section="80" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #000000;"><a href="https://elu24.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6506028/eestimaine-muusika-teiselpool-maakera-trad-attack-andis-100-000-kulastajaga-folgifestivalil-meeldejaavad-kontserdid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/F_uq98ihIYhHcuZe93-pW0kQbNM=/2000x870/filters:focal(620x360:1081x781)/nginx/o/2019/01/25/11742110t1hb1c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6506028/eestimaine-muusika-teiselpool-maakera-trad-attack-andis-100-000-kulastajaga-folgifestivalil-meeldejaavad-kontserdid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestimaine muusika teiselpool maakera: Trad.Attack andis 100 000 külastajaga folgifestivalil meeldejäävad kontserdid </span></a><a href="https://elu24.postimees.ee/6506028/eestimaine-muusika-teiselpool-maakera-trad-attack-andis-100-000-kulastajaga-folgifestivalil-meeldejaavad-kontserdid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6508001/galerii-vaata-millised-ema-gala-kulalised-sarasid-elmari-raadio-fotoseina-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9o5hIWevMLH0xHB3WF9jatgxayQ=/670x380/filters:focal(1154x638:2366x1721)/nginx/o/2019/01/25/11741587t1hd06b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">95 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6508001/galerii-vaata-millised-ema-gala-kulalised-sarasid-elmari-raadio-fotoseina-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vaata, millised EMA gala külalised särasid Elmari raadio fotoseina ees </span></a><a href="https://elu24.postimees.ee/6508001/galerii-vaata-millised-ema-gala-kulalised-sarasid-elmari-raadio-fotoseina-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6507655/mida-tegi-naitleja-matt-damon-kui-lennufirma-kaotas-tema-pagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GVm-1uIJfAZYpFPgT7p_r8s0u1k=/670x380/smart/nginx/o/2019/01/25/11740899t1he88f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/6507655/mida-tegi-naitleja-matt-damon-kui-lennufirma-kaotas-tema-pagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida tegi näitleja Matt Damon, kui lennufirma kaotas tema pagasi? </span></a><a href="https://reisile.postimees.ee/6507655/mida-tegi-naitleja-matt-damon-kui-lennufirma-kaotas-tema-pagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507757/vaata-uuesti-tommy-cashi-ema-tanukoned-olid-humoorikalt-geniaalsed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Qgvog3KSIDnBqb2sYfD91hYk0os=/1370x700/filters:focal(668x415:1301x824)/nginx/o/2019/01/25/11739419t1h880c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6507757/vaata-uuesti-tommy-cashi-ema-tanukoned-olid-humoorikalt-geniaalsed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata uuesti: Tommy Cashi EMA tänukõned olid humoorikalt geniaalsed! </span></a><a href="https://elu24.postimees.ee/6507757/vaata-uuesti-tommy-cashi-ema-tanukoned-olid-humoorikalt-geniaalsed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507909/britid-on-marus-miks-prints-philipi-autos-on-turvavoo-hoiatussusteem-valja-lulitatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/O1R8_mqPZ6POGJTtqosyuW4wuIU=/670x380/filters:focal(1597x743:2404x1782)/nginx/o/2019/01/25/11741578t1he109.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6507909/britid-on-marus-miks-prints-philipi-autos-on-turvavoo-hoiatussusteem-valja-lulitatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Britid on marus: miks prints Philipi autos on turvavöö hoiatussüsteem välja lülitatud? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6507909/britid-on-marus-miks-prints-philipi-autos-on-turvavoo-hoiatussusteem-valja-lulitatud/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6507909/britid-on-marus-miks-prints-philipi-autos-on-turvavoo-hoiatussusteem-valja-lulitatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6507845/jargmine-kinohitt-tulekul-loe-millisest-armuloost-raagib-50-varjundi-autori-uus-erootiline-romaan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ScAnoqAPrfRUDfkYe31R1yoxkMA=/670x380/filters:focal(1132x616:1744x1672)/nginx/o/2019/01/25/11741415t1h9276.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6507845/jargmine-kinohitt-tulekul-loe-millisest-armuloost-raagib-50-varjundi-autori-uus-erootiline-romaan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järgmine kinohitt tulekul? Loe, millisest armuloost räägib «50 varjundi» autori uus erootiline romaan </span></a><a href="https://kinoportaal.postimees.ee/6507845/jargmine-kinohitt-tulekul-loe-millisest-armuloost-raagib-50-varjundi-autori-uus-erootiline-romaan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507829/pildid-ja-video-naine-elab-toelise-metslase-elu-kutib-soogiks-loomi-ja-peseb-juukseid-uriiniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wNh8s5gefe6v9kaaBrm6worO7Yo=/1370x700/filters:focal(716x180:795x285)/nginx/o/2019/01/25/11741236t1hdce9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6507829/pildid-ja-video-naine-elab-toelise-metslase-elu-kutib-soogiks-loomi-ja-peseb-juukseid-uriiniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: naine elab tõelise «metslase» elu, kütib söögiks loomi ja peseb juukseid uriiniga </span></a><a href="https://elu24.postimees.ee/6507829/pildid-ja-video-naine-elab-toelise-metslase-elu-kutib-soogiks-loomi-ja-peseb-juukseid-uriiniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507727/video-oed-ja-bert-on-beats-andsid-eesti-muusikaauhindadel-raju-laivi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jyKTZps-GHoLvuQvGn7nlekNolE=/670x380/smart/nginx/o/2019/01/24/11738900t1hc189.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6507727/video-oed-ja-bert-on-beats-andsid-eesti-muusikaauhindadel-raju-laivi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: ÖED ja Bert On Beats andsid Eesti Muusikaauhindadel raju laivi! </span></a><a href="https://elu24.postimees.ee/6507727/video-oed-ja-bert-on-beats-andsid-eesti-muusikaauhindadel-raju-laivi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6507698/toeline-pomm-vurtsikas-vene-komoodia-vali-tode-teeb-sopruskonna-telefonide-salasisu-avalikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NQ-dSQQVsaCX7A3mSipTYBf5buw=/670x380/filters:focal(379x72:514x311)/nginx/o/2019/01/25/11740878t1hfa0e.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6507698/toeline-pomm-vurtsikas-vene-komoodia-vali-tode-teeb-sopruskonna-telefonide-salasisu-avalikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõeline pomm! Vürtsikas vene komöödia «Vali tõde» teeb sõpruskonna telefonide salasisu avalikuks </span></a><a href="https://kinoportaal.postimees.ee/6507698/toeline-pomm-vurtsikas-vene-komoodia-vali-tode-teeb-sopruskonna-telefonide-salasisu-avalikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507703/endine-pornostaar-jenna-jameson-lajatas-kritiseerijatele-bikiinipildiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VhAlq7AOyJfV-fGHR5Id-0knbAg=/1370x700/filters:focal(742x945:1892x2439)/nginx/o/2019/01/25/11740840t1he13d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6507703/endine-pornostaar-jenna-jameson-lajatas-kritiseerijatele-bikiinipildiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine pornostaar Jenna Jameson lajatas kritiseerijatele bikiinipildiga </span></a><a href="https://elu24.postimees.ee/6507703/endine-pornostaar-jenna-jameson-lajatas-kritiseerijatele-bikiinipildiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fbypl2bnuk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9y45jxd8rc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6507651/varsti-kinodes-pilk-kinnise-loomuga-ralliassa-maailma-vaata-konekaid-kaadreid-ott-tanaku-dokist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0p24KX-w6OEfI4_hA1U-5nG2qyc=/670x380/filters:focal(638x86:900x476)/nginx/o/2019/01/25/11740837t1h1e55.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6507651/varsti-kinodes-pilk-kinnise-loomuga-ralliassa-maailma-vaata-konekaid-kaadreid-ott-tanaku-dokist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varsti kinodes! Pilk kinnise loomuga ralliässa maailma: Vaata kõnekaid kaadreid Ott Tänaku dokist </span></a><a href="https://kinoportaal.postimees.ee/6507651/varsti-kinodes-pilk-kinnise-loomuga-ralliassa-maailma-vaata-konekaid-kaadreid-ott-tanaku-dokist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6507626/teleesikas-kanal-2-naitab-lummavalt-armsate-tegelastega-hiinlaste-lelulugu-manguasjapoe-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hCleCB8P1fAsPC4aeA_CH8RW1FQ=/670x380/filters:focal(491x327:1042x653)/nginx/o/2018/10/08/11479194t1h1269.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6507626/teleesikas-kanal-2-naitab-lummavalt-armsate-tegelastega-hiinlaste-lelulugu-manguasjapoe-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teleesikas! Kanal 2 näitab lummavalt armsate tegelastega hiinlaste lelulugu «Mänguasjapoe saladus» </span></a><a href="https://kinoportaal.postimees.ee/6507626/teleesikas-kanal-2-naitab-lummavalt-armsate-tegelastega-hiinlaste-lelulugu-manguasjapoe-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507607/pildid-ja-video-kadunud-jalgpalluri-emiliano-sala-ode-romina-olen-kindel-et-mu-vend-on-elus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kJ2-fTYz5YCWEQ7nJ5XG1qnJt8s=/1370x700/filters:focal(882x314:1617x1045)/nginx/o/2019/01/25/11740673t1h165c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6507607/pildid-ja-video-kadunud-jalgpalluri-emiliano-sala-ode-romina-olen-kindel-et-mu-vend-on-elus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PILDID ja VIDEO Kadunud jalgpalluri Emiliano Sala õde Romina: olen kindel, et mu vend on elus </span></a><a href="https://elu24.postimees.ee/6507607/pildid-ja-video-kadunud-jalgpalluri-emiliano-sala-ode-romina-olen-kindel-et-mu-vend-on-elus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507538/kaduma-lainud-3-aastane-poiss-leiti-paevi-hiljem-elusalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uDXFkE8WO-AcsjCe0nQakjaJU7M=/670x380/smart/nginx/o/2019/01/25/11740687t1h5f06.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6507538/kaduma-lainud-3-aastane-poiss-leiti-paevi-hiljem-elusalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaduma läinud 3-aastane poiss leiti päevi hiljem elusalt </span></a><a href="https://elu24.postimees.ee/6507538/kaduma-lainud-3-aastane-poiss-leiti-paevi-hiljem-elusalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6503072/uued-filmid-sel-nadalal-klassikokkutuleku-viimane-osa-koera-kodutee-naine-meeste-maailmas-ja-naistemehest-prints" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ldhKjYcGEEWiMjpoakRTdvUaVhY=/670x380/filters:focal(730x126:1047x421)/nginx/o/2018/11/22/11593528t1haeab.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kinoportaal.postimees.ee/6503072/uued-filmid-sel-nadalal-klassikokkutuleku-viimane-osa-koera-kodutee-naine-meeste-maailmas-ja-naistemehest-prints" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uued filmid sel nädalal: «Klassikokkutuleku» viimane osa, koera kodutee, naine meeste maailmas ja naistemehest prints </span></a><a href="https://kinoportaal.postimees.ee/6503072/uued-filmid-sel-nadalal-klassikokkutuleku-viimane-osa-koera-kodutee-naine-meeste-maailmas-ja-naistemehest-prints" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507534/pildid-ja-video-turgis-on-disney-stiilis-kummituslinn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Lvz7K8h2gxtGi-vnBo69iYIKotI=/1370x700/smart/nginx/o/2019/01/25/11740368t1h6792.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6507534/pildid-ja-video-turgis-on-disney-stiilis-kummituslinn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Türgis on Disney-stiilis kummituslinn </span></a><a href="https://elu24.postimees.ee/6507534/pildid-ja-video-turgis-on-disney-stiilis-kummituslinn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507483/end-ise-inimroovija-kaest-paastnud-13-aastane-jayme-closs-sai-25-000-dollarit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/x_5-ouj0C98YiJbcO0Px67R58Ps=/670x380/filters:focal(486x210:853x687)/nginx/o/2019/01/11/11708537t1hb4a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://elu24.postimees.ee/6507483/end-ise-inimroovija-kaest-paastnud-13-aastane-jayme-closs-sai-25-000-dollarit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">End ise inimröövija käest päästnud 13-aastane Jayme Closs sai 25 000 dollarit </span></a><a href="https://elu24.postimees.ee/6507483/end-ise-inimroovija-kaest-paastnud-13-aastane-jayme-closs-sai-25-000-dollarit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507442/ema-gala-selleks-korraks-labi-vaata-ja-otsusta-kas-nemad-olid-eesti-muusikaauhindade-koige-saravamad-kulalised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IvnFH5h-g_4zhImBBXX3SYjNseI=/670x380/filters:focal(746x910:2573x2848)/nginx/o/2019/01/25/11740071t1h6007.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6507442/ema-gala-selleks-korraks-labi-vaata-ja-otsusta-kas-nemad-olid-eesti-muusikaauhindade-koige-saravamad-kulalised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EMA gala selleks korraks läbi! Vaata ja otsusta: kas nemad olid Eesti Muusikaauhindade kõige säravamad külalised? </span></a><a href="https://elu24.postimees.ee/6507442/ema-gala-selleks-korraks-labi-vaata-ja-otsusta-kas-nemad-olid-eesti-muusikaauhindade-koige-saravamad-kulalised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4509194/naitleja-jude-law-geniaalne-trikk-kuidas-muuta-lennukisook-talutavaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WH1di20k4i3HbVKHa9fhZ11YeGQ=/1370x700/filters:focal(317x440:2197x1611)/nginx/o/2018/06/25/7921684t1h1564.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reisile.postimees.ee/4509194/naitleja-jude-law-geniaalne-trikk-kuidas-muuta-lennukisook-talutavaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näitleja Jude Law geniaalne trikk, kuidas muuta lennukisöök talutavaks </span></a><a href="https://reisile.postimees.ee/4509194/naitleja-jude-law-geniaalne-trikk-kuidas-muuta-lennukisook-talutavaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h7fktjcfwk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tux2ppq44j" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6507179/ainult-postimehes-vaata-tanel-toomi-mangufilmi-tode-ja-oigus-taispikka-kinotreilerit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CdqITakuJevNCUPRshSwGTpM3_0=/670x380/filters:focal(592x157:1062x589)/nginx/o/2019/01/24/11737803t1hd985.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>606</span></div></div><a href="https://kinoportaal.postimees.ee/6507179/ainult-postimehes-vaata-tanel-toomi-mangufilmi-tode-ja-oigus-taispikka-kinotreilerit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult Postimehes: Vaata Tanel Toomi mängufilmi «Tõde ja õigus» täispikka kinotreilerit </span></a><a href="https://kinoportaal.postimees.ee/6507179/ainult-postimehes-vaata-tanel-toomi-mangufilmi-tode-ja-oigus-taispikka-kinotreilerit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507396/video-nubluga-aasta-parima-laulu-teinud-reket-juba-teab-kes-on-jargmine-tousev-taht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/a_4I4dM8VBDSbuHwAPfWXOempio=/670x380/smart/nginx/o/2019/01/24/11739342t1h2c67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:34</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/3679" class="list-article__section-label slab" style="color: #000000">EMA</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://elu24.postimees.ee/6507396/video-nubluga-aasta-parima-laulu-teinud-reket-juba-teab-kes-on-jargmine-tousev-taht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: nubluga aasta parima laulu teinud Reket juba teab, kes on järgmine tõusev täht </span></a><a href="https://elu24.postimees.ee/6507396/video-nubluga-aasta-parima-laulu-teinud-reket-juba-teab-kes-on-jargmine-tousev-taht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507395/video-aasta-naisartist-lenna-raagib-kuidas-nublu-ta-teele-sattus-ja-kas-pulmaks-on-band-juba-valitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9wXu0e4qpyHOGd_hLHP8y-3ebUA=/1370x700/smart/nginx/o/2019/01/24/11739341t1h270f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/1444" class="list-article__section-label slab" style="color: #000000">Elu24 video</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://elu24.postimees.ee/6507395/video-aasta-naisartist-lenna-raagib-kuidas-nublu-ta-teele-sattus-ja-kas-pulmaks-on-band-juba-valitud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: aasta naisartist Lenna räägib, kuidas nublu ta teele sattus ja kas pulmaks on bänd juba valitud <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6507395/video-aasta-naisartist-lenna-raagib-kuidas-nublu-ta-teele-sattus-ja-kas-pulmaks-on-band-juba-valitud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6507395/video-aasta-naisartist-lenna-raagib-kuidas-nublu-ta-teele-sattus-ja-kas-pulmaks-on-band-juba-valitud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507393/ema-voitjad-teada-draakonid-kordasid-voidukaiku-aasta-parim-laul-on-mina-ka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-vGZA4MmO4aa1mVjtL4SK3ApOjA=/670x380/filters:focal(1591x859:2723x1991)/nginx/o/2019/01/24/11739340t1hee0f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/3679" class="list-article__section-label slab" style="color: #000000">EMA</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6507393/ema-voitjad-teada-draakonid-kordasid-voidukaiku-aasta-parim-laul-on-mina-ka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EMA võitjad teada! Draakonid kordasid võidukäiku, aasta parim laul on «Mina ka» <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6507393/ema-voitjad-teada-draakonid-kordasid-voidukaiku-aasta-parim-laul-on-mina-ka/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6507393/ema-voitjad-teada-draakonid-kordasid-voidukaiku-aasta-parim-laul-on-mina-ka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507345/aasta-popalbumiga-maha-saanud-noep-vaisas-ema-galat-kauni-tudruksobra-seltsis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KHDbk5WNu_voJ3gcGpXsE_havNw=/670x380/filters:focal(555x793:1299x1694)/nginx/o/2019/01/24/11738448t1h6192.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/4091" class="list-article__section-label slab" style="color: #000000">Fläsh!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6507345/aasta-popalbumiga-maha-saanud-noep-vaisas-ema-galat-kauni-tudruksobra-seltsis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta popalbumiga maha saanud NOËP väisas EMA galat kauni tüdruksõbra seltsis </span></a><a href="https://elu24.postimees.ee/6507345/aasta-popalbumiga-maha-saanud-noep-vaisas-ema-galat-kauni-tudruksobra-seltsis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507283/gordon-ramsay-elu-suurim-valjakutse-kuulus-kokk-soob-ulivurtsikaid-kanatiibu-valab-pisaraid-vannub-ja-kannatab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/isjzkANDheTKrPMPr84lfW2dAD4=/1370x700/filters:focal(503x62:1000x510)/nginx/o/2019/01/24/11738746t1h2a34.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://elu24.postimees.ee/6507283/gordon-ramsay-elu-suurim-valjakutse-kuulus-kokk-soob-ulivurtsikaid-kanatiibu-valab-pisaraid-vannub-ja-kannatab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gordon Ramsay elu suurim väljakutse? Kuulus kokk sööb ülivürtsikaid kanatiibu, valab pisaraid, vannub ja kannatab</span><div class="list-article__additional-headline">Ramsay: ma ei teadnud, et ma lahkun siit kolme p****auguga</div></a><a href="https://elu24.postimees.ee/6507283/gordon-ramsay-elu-suurim-valjakutse-kuulus-kokk-soob-ulivurtsikaid-kanatiibu-valab-pisaraid-vannub-ja-kannatab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6507297/in-memoriam-jonas-mekas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JgCWUqgkIgGbVY4srQUzkdwMrNw=/670x380/filters:focal(367x408:382x423)/nginx/o/2019/01/24/11738560t1h337f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://kultuur.postimees.ee/6507297/in-memoriam-jonas-mekas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">In memoriam: Jonas Mekas</span><div class="list-article__additional-headline">(24.12.1922 – 23.01.2019)</div></a><a href="https://kultuur.postimees.ee/6507297/in-memoriam-jonas-mekas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507305/vau-liis-lemsalu-naeb-punasel-vaibal-toeliselt-puss-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/d0ovmqtpzbsjDvE8EjXsP3EN2pU=/670x380/filters:focal(177x589:984x1214)/nginx/o/2019/01/24/11738462t1hb623.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/4091" class="list-article__section-label slab" style="color: #000000">Fläsh!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://elu24.postimees.ee/6507305/vau-liis-lemsalu-naeb-punasel-vaibal-toeliselt-puss-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vau! Liis Lemsalu näeb punasel vaibal tõeliselt püss välja </span></a><a href="https://elu24.postimees.ee/6507305/vau-liis-lemsalu-naeb-punasel-vaibal-toeliselt-puss-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6505260/video-vaata-uuesti-aasta-muusikasundmust-ema-2019" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IDXEc_rG5qXQsteB-MKTJgu-uhg=/1370x700/filters:focal(427x149:897x631)/nginx/o/2018/12/06/11634583t1hd30a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:58:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6505260/video-vaata-uuesti-aasta-muusikasundmust-ema-2019" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vaata uuesti aasta muusikasündmust EMA 2019 </span></a><a href="https://elu24.postimees.ee/6505260/video-vaata-uuesti-aasta-muusikasundmust-ema-2019" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-p609i0vg1b" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6z9e7it1gm" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6506890/galerii-ema-galalt-aasta-parimad-said-jarjest-katte-valjateenitud-tasud-oma-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nvD08-HkIHVSKuxa9k8g16O2kDE=/670x380/smart/nginx/o/2019/01/25/11740211t1h34ea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">405 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/3679" class="list-article__section-label slab" style="color: #000000">EMA</a></div><a href="https://elu24.postimees.ee/6506890/galerii-ema-galalt-aasta-parimad-said-jarjest-katte-valjateenitud-tasud-oma-toole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII EMA galalt: aasta parimad said järjest kätte väljateenitud tasud oma tööle </span></a><a href="https://elu24.postimees.ee/6506890/galerii-ema-galalt-aasta-parimad-said-jarjest-katte-valjateenitud-tasud-oma-toole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507278/ilus-paar-tanel-padar-saabus-ema-galale-kauni-pruudi-kaevangus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xnNl6mSmkADWGZaDf3eKWSoBdsQ=/670x380/filters:focal(786x446:1788x1252)/nginx/o/2019/01/24/11738189t1h173b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/4091" class="list-article__section-label slab" style="color: #000000">Fläsh!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>152</span></div></div><a href="https://elu24.postimees.ee/6507278/ilus-paar-tanel-padar-saabus-ema-galale-kauni-pruudi-kaevangus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilus paar! Tanel Padar saabus EMA galale kauni pruudi käevangus </span></a><a href="https://elu24.postimees.ee/6507278/ilus-paar-tanel-padar-saabus-ema-galale-kauni-pruudi-kaevangus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6506051/otse-eesti-muusikaauhinnad-2019-gala-lava-pealt-ja-kaadri-tagant" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MvvQhw3if6W7kvFHiDZT7VC-BG0=/1370x700/filters:focal(1302x455:1805x910)/nginx/o/2019/01/24/11739285t1h33a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:25:27</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/7" class="list-article__section-label slab" style="color: #000000">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6506051/otse-eesti-muusikaauhinnad-2019-gala-lava-pealt-ja-kaadri-tagant" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OTSE: Eesti Muusikaauhinnad 2019 gala lava pealt ja kaadri tagant! </span></a><a href="https://elu24.postimees.ee/6506051/otse-eesti-muusikaauhinnad-2019-gala-lava-pealt-ja-kaadri-tagant" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6507263/vagev-vark-alita-sojaingel-tunnusloo-videos-saab-dua-lipast-kuborgitar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XVGO8dxbTy3zUd0hzPAw5Wh6BPs=/670x380/smart/nginx/o/2019/01/24/11738081t1h413b.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6507263/vagev-vark-alita-sojaingel-tunnusloo-videos-saab-dua-lipast-kuborgitar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vägev värk: «Alita: Sõjaingel» tunnusloo videos saab Dua Lipast küborgitar </span></a><a href="https://kinoportaal.postimees.ee/6507263/vagev-vark-alita-sojaingel-tunnusloo-videos-saab-dua-lipast-kuborgitar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6506886/galerii-vaata-milliste-varvikate-tegelaste-paralt-oli-saku-suurhalli-punane-vaip" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8qwtkxVANnlD__57jzJBGLKNrck=/670x380/smart/nginx/o/2019/01/25/11740070t1hd0f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">302 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/3679" class="list-article__section-label slab" style="color: #000000">EMA</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://elu24.postimees.ee/6506886/galerii-vaata-milliste-varvikate-tegelaste-paralt-oli-saku-suurhalli-punane-vaip" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vaata, milliste värvikate tegelaste päralt oli Saku suurhalli punane vaip </span></a><a href="https://elu24.postimees.ee/6506886/galerii-vaata-milliste-varvikate-tegelaste-paralt-oli-saku-suurhalli-punane-vaip" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6506887/galerii-vaata-mis-sarav-seltskond-tuli-vaatama-saku-suurhallis-toimunud-auhinnagalat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zT37JQNc2XTaU-MDxwMGpFsiCtc=/1370x700/filters:focal(673x114:1720x906)/nginx/o/2019/01/24/11738222t1hd800.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">73 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/3679" class="list-article__section-label slab" style="color: #000000">EMA</a></div><a href="https://elu24.postimees.ee/6506887/galerii-vaata-mis-sarav-seltskond-tuli-vaatama-saku-suurhallis-toimunud-auhinnagalat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vaata, mis särav seltskond tuli vaatama Saku Suurhallis toimunud auhinnagalat </span></a><a href="https://elu24.postimees.ee/6506887/galerii-vaata-mis-sarav-seltskond-tuli-vaatama-saku-suurhallis-toimunud-auhinnagalat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507137/monika-tuvi-ja-jaan-kirsipuu-naudivad-vaheldumisi-sooja-ning-kulma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iVpQCts1fv1V0PTb8GXn-Tpl49M=/670x380/filters:focal(962x186:1470x445)/nginx/o/2017/12/27/7438329t1h1b3e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6507137/monika-tuvi-ja-jaan-kirsipuu-naudivad-vaheldumisi-sooja-ning-kulma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Monika Tuvi ja Jaan Kirsipuu naudivad vaheldumisi sooja ning külma </span></a><a href="https://elu24.postimees.ee/6507137/monika-tuvi-ja-jaan-kirsipuu-naudivad-vaheldumisi-sooja-ning-kulma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6506885/ema-2019-blogi-aasta-parimaks-lauluks-valiti-nublu-ja-reketi-mina-ka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/K1OecG4ziv9ei-c1UYIn7dx2Z5Y=/670x380/filters:focal(763x350:1357x813)/nginx/o/2019/01/24/11737923t1ha4d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/3679" class="list-article__section-label slab" style="color: #000000">EMA</a></div><a href="https://elu24.postimees.ee/6506885/ema-2019-blogi-aasta-parimaks-lauluks-valiti-nublu-ja-reketi-mina-ka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EMA 2019 BLOGI: aasta parimaks lauluks valiti nublu ja Reketi «Mina ka» </span></a><a href="https://elu24.postimees.ee/6506885/ema-2019-blogi-aasta-parimaks-lauluks-valiti-nublu-ja-reketi-mina-ka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507061/kristi-nilov-toetab-luisa-roivast-see-naitabki-et-ollakse-seest-tuhi-ja-madanev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zQATxxzDzXj00u53BGBvGIlJHaQ=/1370x700/filters:focal(357x71:420x110)/nginx/o/2018/09/26/11446783t1hfe08.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://elu24.postimees.ee/6507061/kristi-nilov-toetab-luisa-roivast-see-naitabki-et-ollakse-seest-tuhi-ja-madanev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristi Nilov toetab Luisa Rõivast: see näitabki, et ollakse seest tühi ja mädanev <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6507061/kristi-nilov-toetab-luisa-roivast-see-naitabki-et-ollakse-seest-tuhi-ja-madanev/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6507061/kristi-nilov-toetab-luisa-roivast-see-naitabki-et-ollakse-seest-tuhi-ja-madanev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m8frhsde8i" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6507434/otseblogi-tanak-lohkus-monte-carlos-rehvi-langeb-poodiumikohalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/u9MhAm2JhaaOqwJ7F7SqBYDmFiM=/2000x870/filters:focal(0x1609:2228x2132)/nginx/o/2019/01/25/11741784t1hbcfe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6507434/otseblogi-tanak-lohkus-monte-carlos-rehvi-langeb-poodiumikohalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Tänaku esikohalootus purunes - autol lõhkes rehv <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6507434/otseblogi-tanak-lohkus-monte-carlos-rehvi-langeb-poodiumikohalt/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sport.postimees.ee/6507434/otseblogi-tanak-lohkus-monte-carlos-rehvi-langeb-poodiumikohalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/6507434/otseblogi-tanak-lohkus-monte-carlos-rehvi-langeb-poodiumikohalt" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="266830"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6507853/pm-monte-carlos-maruvihane-makinen-kui-tanak-selle-jama-parast-mm-tiitli-kaotab-siis-kes-vastutab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mnTT6ZDbt8FJzpPwuqavG1A9kgA=/670x380/filters:focal(1255x903:2265x2255)/nginx/o/2019/01/25/11741449t1h3c78.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6507853/pm-monte-carlos-maruvihane-makinen-kui-tanak-selle-jama-parast-mm-tiitli-kaotab-siis-kes-vastutab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">POSTIMEES MONTE CARLOS Maruvihane Mäkinen: kui Tänak selle jama pärast MM-tiitli kaotab, siis kes vastutab?! <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6507853/pm-monte-carlos-maruvihane-makinen-kui-tanak-selle-jama-parast-mm-tiitli-kaotab-siis-kes-vastutab/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6507853/pm-monte-carlos-maruvihane-makinen-kui-tanak-selle-jama-parast-mm-tiitli-kaotab-siis-kes-vastutab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6507851/pm-monte-carlos-tanaku-kokkuvote-raskele-hommikule-ajakaotusega-tuli-leppida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/b4LxU99w-zdumty6KAjD-sQX36s=/670x380/smart/nginx/o/2019/01/25/11741447t1h1787.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6507851/pm-monte-carlos-tanaku-kokkuvote-raskele-hommikule-ajakaotusega-tuli-leppida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">POSTIMEES MONTE CARLOS Tänaku kokkuvõte raskele hommikule: ajakaotusega tuli leppida </span></a><a href="https://sport.postimees.ee/6507851/pm-monte-carlos-tanaku-kokkuvote-raskele-hommikule-ajakaotusega-tuli-leppida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6507940/postimees-tv-tanaku-tous-ja-langus-monte-carlo-rallil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OC8ky5enVKSLmKT5rcr5Xsl-yjM=/1370x700/smart/nginx/o/2019/01/25/11741725t1h3122.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6507940/postimees-tv-tanaku-tous-ja-langus-monte-carlo-rallil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees TV: Tänaku tõus ja langus Monte Carlo rallil </span></a><a href="https://sport.postimees.ee/6507940/postimees-tv-tanaku-tous-ja-langus-monte-carlo-rallil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6507944/pm-monte-carlos-ogier-inimesed-olid-haagistega-teepervel-ja-tegid-loket" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mcr8Mdipicx1hrJuvdhucYjF6dg=/670x380/filters:focal(380x1203:1356x1543)/nginx/o/2019/01/25/11741775t1h7530.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sport.postimees.ee/6507944/pm-monte-carlos-ogier-inimesed-olid-haagistega-teepervel-ja-tegid-loket" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">POSTIMEES MONTE CARLOS Ogier: inimesed olid haagistega teepervel ja tegid lõket </span></a><a href="https://sport.postimees.ee/6507944/pm-monte-carlos-ogier-inimesed-olid-haagistega-teepervel-ja-tegid-loket" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6507973/tunnistaja-el-chapo-lasi-rivaalitseva-kartelli-liikme-elusalt-matta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YhCmTsOsQdLgqahFwKfOHePmDiY=/670x380/smart/nginx/o/2019/01/25/11741875t1h4bec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6507973/tunnistaja-el-chapo-lasi-rivaalitseva-kartelli-liikme-elusalt-matta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tunnistaja: El Chapo lasi rivaalitseva kartelli liikme elusalt matta </span></a><a href="https://www.postimees.ee/6507973/tunnistaja-el-chapo-lasi-rivaalitseva-kartelli-liikme-elusalt-matta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6508077/eesti-eksmissi-lahedasi-suudistatakse-usa-s-hiiglaslikus-rahapesus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EOHnnAI5iCzpBovlOF8qSvsR7ik=/1370x700/smart/nginx/o/2018/01/24/7509763t1h5ab5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6508077/eesti-eksmissi-lahedasi-suudistatakse-usa-s-hiiglaslikus-rahapesus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti eksmissi lähedasi süüdistatakse USA-s hiiglaslikus rahapesus </span></a><a href="https://majandus24.postimees.ee/6508077/eesti-eksmissi-lahedasi-suudistatakse-usa-s-hiiglaslikus-rahapesus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6508007/radarivideo-hulljulge-mersujuht-tuiskas-tallinna-narva-maanteel-160-km-h" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/76P0HYcJIl-ZsmT38XaRCs6rQtE=/670x380/smart/nginx/o/2019/01/25/11741886t1h0543.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6508007/radarivideo-hulljulge-mersujuht-tuiskas-tallinna-narva-maanteel-160-km-h" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Radarivideo: hulljulge mersujuht tuiskas Tallinna-Narva maanteel 160 km/h</span><div class="list-article__additional-headline">Rikkuja pandi kuueks päevaks trellide taha</div></a><a href="https://www.postimees.ee/6508007/radarivideo-hulljulge-mersujuht-tuiskas-tallinna-narva-maanteel-160-km-h" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6508018/kreeka-parlament-ratifitseeris-makedoonia-nimeleppe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ox5pkMpZm-TTa-DwaPNkk7ipE0k=/670x380/smart/nginx/o/2019/01/25/11741920t1hdcea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6508018/kreeka-parlament-ratifitseeris-makedoonia-nimeleppe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kreeka parlament ratifitseeris Makedoonia nimeleppe </span></a><a href="https://www.postimees.ee/6508018/kreeka-parlament-ratifitseeris-makedoonia-nimeleppe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6508049/baltika-paneb-ukraina-ja-valgevene-poed-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8ds8QCUaIOwQHf74qsvl9NPqaDI=/1370x700/filters:focal(194x397:2992x2590)/nginx/o/2018/10/18/11508132t1hd30b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6508049/baltika-paneb-ukraina-ja-valgevene-poed-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baltika paneb Ukraina ja Valgevene poed kinni </span></a><a href="https://majandus24.postimees.ee/6508049/baltika-paneb-ukraina-ja-valgevene-poed-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-52k5e9h8d6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tgpmprox1i" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6507434/otseblogi-tanak-lohkus-monte-carlos-rehvi-ja-langes-esikumne-loppu" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DbnoRy26fJkDwjx-erwb9lLnQ-c=/1370x700/filters:focal(0x1609:2228x2132)/nginx/o/2019/01/25/11741784t1hbcfe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6507434/otseblogi-tanak-lohkus-monte-carlos-rehvi-ja-langes-esikumne-loppu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Tänak lõhkus Monte Carlos rehvi ja langes esikümne lõppu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6507434/otseblogi-tanak-lohkus-monte-carlos-rehvi-ja-langes-esikumne-loppu/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sport.postimees.ee/6507434/otseblogi-tanak-lohkus-monte-carlos-rehvi-ja-langes-esikumne-loppu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6503682/tanak-lopetas-monte-carlo-ralli-avapaeva-liidrina" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/05lefpCk8TRehUQEteYiO8RQQQs=/670x380/filters:focal(748x777:2624x1797)/nginx/o/2019/01/24/11738912t1h3a0c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">58:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>153</span></div></div><a href="https://sport.postimees.ee/6503682/tanak-lopetas-monte-carlo-ralli-avapaeva-liidrina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak lõpetas Monte Carlo ralli avapäeva liidrina <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6503682/tanak-lopetas-monte-carlo-ralli-avapaeva-liidrina/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Suninen juba väljas</div></a><a href="https://sport.postimees.ee/6503682/tanak-lopetas-monte-carlo-ralli-avapaeva-liidrina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6507062/raskes-liiklusonnetuses-ellu-jaanud-kuid-kaks-tutart-kaotanud-isa-see-on-motlemise-koht-tervele-uhiskonnale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yqt1HSB8Y-aEit_BHL0L-I3yc2I=/670x380/smart/nginx/o/2019/01/24/11737507t1h688f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>124</span></div></div><a href="https://tartu.postimees.ee/6507062/raskes-liiklusonnetuses-ellu-jaanud-kuid-kaks-tutart-kaotanud-isa-see-on-motlemise-koht-tervele-uhiskonnale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raskes liiklusõnnetuses ellu jäänud, kuid kaks tütart kaotanud isa: see on mõtlemise koht tervele ühiskonnale <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6507062/raskes-liiklusonnetuses-ellu-jaanud-kuid-kaks-tutart-kaotanud-isa-see-on-motlemise-koht-tervele-uhiskonnale/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://tartu.postimees.ee/6507062/raskes-liiklusonnetuses-ellu-jaanud-kuid-kaks-tutart-kaotanud-isa-see-on-motlemise-koht-tervele-uhiskonnale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6507388/video-johker-kalle-rovanpera-soitis-avakatsel-rahvuskaaslase-masinale-sisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PAl_lcGcTN9tjSedIrADWzQU4a4=/1370x700/smart/nginx/o/2019/01/25/11739382t1h280c.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sport.postimees.ee/6507388/video-johker-kalle-rovanpera-soitis-avakatsel-rahvuskaaslase-masinale-sisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Jõhker! Kalle Rovanperä sõitis avakatsel rahvuskaaslase masinale sisse </span></a><a href="https://sport.postimees.ee/6507388/video-johker-kalle-rovanpera-soitis-avakatsel-rahvuskaaslase-masinale-sisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6506120/jarelikult-ei-ole-ta-inimene-ta-on-loom-ja-see-loom-tuleb-hukata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QkL-Q2BoZtPMJChULsyUJ7g7RQU=/670x380/smart/nginx/o/2019/01/24/11736309t1h50b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">41:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>777</span></div></div><a href="https://poliitika.postimees.ee/6506120/jarelikult-ei-ole-ta-inimene-ta-on-loom-ja-see-loom-tuleb-hukata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Järelikult ei ole ta inimene, ta on loom. Ja see loom tuleb hukata» <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6506120/jarelikult-ei-ole-ta-inimene-ta-on-loom-ja-see-loom-tuleb-hukata/comments" class="list-article__comment section-font-color" itemprop="url">(133) </span></span></a><a href="https://poliitika.postimees.ee/6506120/jarelikult-ei-ole-ta-inimene-ta-on-loom-ja-see-loom-tuleb-hukata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6506886/galerii-vaata-milliste-varvikate-tegelaste-paralt-oli-saku-suurhalli-punane-vaip" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8qwtkxVANnlD__57jzJBGLKNrck=/670x380/smart/nginx/o/2019/01/25/11740070t1hd0f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">302 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/3679" class="list-article__section-label slab" style="color: #000000">EMA</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://elu24.postimees.ee/6506886/galerii-vaata-milliste-varvikate-tegelaste-paralt-oli-saku-suurhalli-punane-vaip" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vaata, milliste värvikate tegelaste päralt oli Saku suurhalli punane vaip </span></a><a href="https://elu24.postimees.ee/6506886/galerii-vaata-milliste-varvikate-tegelaste-paralt-oli-saku-suurhalli-punane-vaip" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6506412/riik-jagab-jargneva-kuu-jooksul-uutmoodi-toetust-majade-taastamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Jq5Dv9jc6B56mePSHTVSdxw9YrQ=/1370x700/smart/nginx/o/2019/01/23/11735953t1h8ffe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1043</span></div></div><a href="https://kodustiil.postimees.ee/6506412/riik-jagab-jargneva-kuu-jooksul-uutmoodi-toetust-majade-taastamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik jagab järgneva kuu jooksul uutmoodi toetust majade taastamiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6506412/riik-jagab-jargneva-kuu-jooksul-uutmoodi-toetust-majade-taastamiseks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kodustiil.postimees.ee/6506412/riik-jagab-jargneva-kuu-jooksul-uutmoodi-toetust-majade-taastamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6507684/suri-rapla-vallavanem-piret-minn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/N1xDzBAaJeqAQnEyT9sbkUIJrMk=/670x380/filters:focal(259x1850:3424x3951)/nginx/o/2018/08/03/11151175t1h5ab1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6507684/suri-rapla-vallavanem-piret-minn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri Rapla vallavanem Piret Minn </span></a><a href="https://www.postimees.ee/6507684/suri-rapla-vallavanem-piret-minn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6507349/riia-suure-tulekahju-keskmes-toimetab-eesti-ariseltskond" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wC6OfrAidNIXzwvEbE895EzqKUw=/670x380/smart/nginx/o/2019/01/24/11739103t1h1759.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://majandus24.postimees.ee/6507349/riia-suure-tulekahju-keskmes-toimetab-eesti-ariseltskond" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riia suure tulekahju keskmes toimetab Eesti äriseltskond <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6507349/riia-suure-tulekahju-keskmes-toimetab-eesti-ariseltskond/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6507349/riia-suure-tulekahju-keskmes-toimetab-eesti-ariseltskond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6507048/fotod-halb-ilm-sundis-saksa-havitajad-maanduma-tallinna-lennuvaljal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JtwVbP8uoK-BEfbeEYzbpi9rsdA=/1370x700/smart/nginx/o/2019/01/24/11737486t1h5434.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://www.postimees.ee/6507048/fotod-halb-ilm-sundis-saksa-havitajad-maanduma-tallinna-lennuvaljal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: halb ilm sundis Saksa hävitajad maanduma Tallinna lennuväljal <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6507048/fotod-halb-ilm-sundis-saksa-havitajad-maanduma-tallinna-lennuvaljal/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6507048/fotod-halb-ilm-sundis-saksa-havitajad-maanduma-tallinna-lennuvaljal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6506832/kui-su-postkasti-saabub-selline-kiri-siis-ara-ava-seda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zW4_DDD7B0OPR9fNzBAQt8WS10A=/670x380/smart/nginx/o/2019/01/24/11736939t1h1bdb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1187</span></div></div><a href="https://tehnika.postimees.ee/6506832/kui-su-postkasti-saabub-selline-kiri-siis-ara-ava-seda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui su postkasti saabub selline kiri, siis ära ava seda <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6506832/kui-su-postkasti-saabub-selline-kiri-siis-ara-ava-seda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6506832/kui-su-postkasti-saabub-selline-kiri-siis-ara-ava-seda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6506942/kulm-laheb-aina-krobedamaks-temperatuur-langeb-25-kraadini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QW0y8QQpGpvenTkHvgq20kixCSk=/670x380/smart/nginx/o/2019/01/24/11737096t1hdf92.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://ilmajaam.postimees.ee/6506942/kulm-laheb-aina-krobedamaks-temperatuur-langeb-25-kraadini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külm läheb aina krõbedamaks: temperatuur langeb -25 kraadini <span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/6506942/kulm-laheb-aina-krobedamaks-temperatuur-langeb-25-kraadini/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://ilmajaam.postimees.ee/6506942/kulm-laheb-aina-krobedamaks-temperatuur-langeb-25-kraadini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6507370/pm-monte-carlos-tanak-homne-paev-tuleb-ilmselt-veel-huvitavam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OQEBt52UwIiWsKTm1_cTyjX0WQw=/1370x700/smart/nginx/o/2019/01/24/11739307t1ha3f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>293</span></div></div><a href="https://sport.postimees.ee/6507370/pm-monte-carlos-tanak-homne-paev-tuleb-ilmselt-veel-huvitavam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Monte Carlos. Tänak: homne päev tuleb ilmselt veel huvitavam</span><div class="list-article__additional-headline">Järveoja: ühtegi lihtsat päeva ega katset siin pole</div></a><a href="https://sport.postimees.ee/6507370/pm-monte-carlos-tanak-homne-paev-tuleb-ilmselt-veel-huvitavam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6507853/pm-monte-carlos-maruvihane-makinen-kui-tanak-selle-jama-parast-mm-tiitli-kaotab-siis-kes-vastutab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mnTT6ZDbt8FJzpPwuqavG1A9kgA=/670x380/filters:focal(1255x903:2265x2255)/nginx/o/2019/01/25/11741449t1h3c78.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6507853/pm-monte-carlos-maruvihane-makinen-kui-tanak-selle-jama-parast-mm-tiitli-kaotab-siis-kes-vastutab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Monte Carlos. Maruvihane Mäkinen: kui Tänak selle jama pärast MM-tiitli kaotab, siis kes vastutab?! <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6507853/pm-monte-carlos-maruvihane-makinen-kui-tanak-selle-jama-parast-mm-tiitli-kaotab-siis-kes-vastutab/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6507853/pm-monte-carlos-maruvihane-makinen-kui-tanak-selle-jama-parast-mm-tiitli-kaotab-siis-kes-vastutab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6507379/pm-monte-carlos-toyota-uusim-relv-on-ulevoolavalt-onnelik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hyiwiL2eluFxFk57ozwZGlVt2f4=/670x380/smart/nginx/o/2019/01/24/11739348t1hc8ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://sport.postimees.ee/6507379/pm-monte-carlos-toyota-uusim-relv-on-ulevoolavalt-onnelik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Monte Carlos. Toyota uusim relv on ülevoolavalt õnnelik </span></a><a href="https://sport.postimees.ee/6507379/pm-monte-carlos-toyota-uusim-relv-on-ulevoolavalt-onnelik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6507061/kristi-nilov-toetab-luisa-roivast-see-naitabki-et-ollakse-seest-tuhi-ja-madanev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zQATxxzDzXj00u53BGBvGIlJHaQ=/1370x700/filters:focal(357x71:420x110)/nginx/o/2018/09/26/11446783t1hfe08.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://elu24.postimees.ee/6507061/kristi-nilov-toetab-luisa-roivast-see-naitabki-et-ollakse-seest-tuhi-ja-madanev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristi Nilov toetab Luisa Rõivast: see näitabki, et ollakse seest tühi ja mädanev <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6507061/kristi-nilov-toetab-luisa-roivast-see-naitabki-et-ollakse-seest-tuhi-ja-madanev/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6507061/kristi-nilov-toetab-luisa-roivast-see-naitabki-et-ollakse-seest-tuhi-ja-madanev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2x9ueb4nv2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 666 2169,<br><a href="mailto:vihje@elu24.ee" class="section-font-color">vihje@elu24.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/elu24.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437489835" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":80,"type":"section","name":"Elu24","description":"Eesti kõige menukam meelelahutusportaal. Vaata lähemalt.","keywords":["elu","saagim","staar","meelelahutus","pidu","kuulsus","live","muusika","saade","pommuudis","reality","foto","video","seks"],"slug":"elu24","language":"et","domain":"elu24.postimees.ee","meta":{"highlightColor":"#bd3076","social":{"facebook":"https:\/\/www.facebook.com\/Elu24-115982931763745\/","instagram":"https:\/\/www.instagram.com\/elu24.ee\/"},"color":"#000000","titleBar":"Elu24","analytics":{"gemius":"bQdLy0eKWOfLvOi2eSeOXvUJzZYdeM8kZZbH5fiXkE..O7","gemiusInApp":"AqKb8O7agKp8w7Xmn2tXmPWo7zeRtKdiK9KaBZ3CWaT.D7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/4"},"facebook":{"appId":"355558204596855","appSecret":"0e32825c826781738b9628572f7a6df0GgWSWKKiRwd4tsc4x\/z\/fWed71wzLvFhdQlDbDn8k0v3g3vVdX7naw9yMRrEo4Xh"},"apps":{"iOsAppId":"1437489835","androidAppId":"com.postimees.elu24","showPromotion":true},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":32,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/80\/e498fefe7034b44ce3a9a39ddc0eed33.png","width":899,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1bb6f59dbab4b3b2c46d365e6673ade5.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/80\/c20b7a8b82958333179a240545c5782b.png","width":1200,"height":628},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/33bd053dce779a7d9e9d090bffd08630.svg","width":903,"height":138},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1546f10d2356d3119c1ce943d2d424b5.svg","width":903,"height":138}},"darkenedColors":{"hex":"#000000","rgb":"0, 0, 0"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3295,"sidebar":null,"sub":80,"top2":null,"super":1,"main":2,"top":3377,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"680518e796117da7cab3a1c2a1fe61bf","desktopSectionFeedId":"fc1b4f91baaf19d1050b5b988b9cb866","desktopLatestArticlesFeedId":"137b9a2e5f12be310f16eed17c5de8b2","desktopCoverageFeedId":"23560"}};
    window.section = {"id":80,"type":"section","name":"Elu24","description":"Eesti kõige menukam meelelahutusportaal. Vaata lähemalt.","keywords":["elu","saagim","staar","meelelahutus","pidu","kuulsus","live","muusika","saade","pommuudis","reality","foto","video","seks"],"slug":"elu24","language":"et","domain":"elu24.postimees.ee","meta":{"highlightColor":"#bd3076","social":{"facebook":"https:\/\/www.facebook.com\/Elu24-115982931763745\/","instagram":"https:\/\/www.instagram.com\/elu24.ee\/"},"color":"#000000","titleBar":"Elu24","analytics":{"gemius":"bQdLy0eKWOfLvOi2eSeOXvUJzZYdeM8kZZbH5fiXkE..O7","gemiusInApp":"AqKb8O7agKp8w7Xmn2tXmPWo7zeRtKdiK9KaBZ3CWaT.D7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/4"},"facebook":{"appId":"355558204596855","appSecret":"06b93e1ad1d9654a23989a247557d24cYX4y8J+37xxrF0Kwobkk3K8xC7bcHmoeWzqd7Ch6l+cGnViosd2Gfvn0Tm\/ReH1E"},"apps":{"iOsAppId":"1437489835","androidAppId":"com.postimees.elu24","showPromotion":true},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":32,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/80\/e498fefe7034b44ce3a9a39ddc0eed33.png","width":899,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1bb6f59dbab4b3b2c46d365e6673ade5.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/80\/c20b7a8b82958333179a240545c5782b.png","width":1200,"height":628},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/33bd053dce779a7d9e9d090bffd08630.svg","width":903,"height":138},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1546f10d2356d3119c1ce943d2d424b5.svg","width":903,"height":138}},"darkenedColors":{"hex":"#000000","rgb":"0, 0, 0"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3295,"sidebar":null,"sub":80,"top2":null,"super":1,"main":2,"top":3377,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"680518e796117da7cab3a1c2a1fe61bf","desktopSectionFeedId":"fc1b4f91baaf19d1050b5b988b9cb866","desktopLatestArticlesFeedId":"137b9a2e5f12be310f16eed17c5de8b2","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d0a28cecd0906f66dffa.js"></script></body></html>