<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/-J-p5VTDOTbtYS9OCe9iDKVQZDY=/16x16/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wGu0OGRirbfs9y_0LUCw7R7XMGw=/32x32/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/vLZj2Kaoh0RifzLPGJiuSCN0tKs=/192x192/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LyeChd-3QV-uCfmClGMl7drvFpw=/256x256/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/wltAwm2deiA1-8qBcr7PkB1Hnkk=/180x180/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/W7m9REFl-QwHIeFbqej1Xv422V0=/1200x630/filters:focal(170x74:359x259)/nginx/o/2018/12/04/11629061t1h05bc.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/W7m9REFl-QwHIeFbqej1Xv422V0=/1200x630/filters:focal(170x74:359x259)/nginx/o/2018/12/04/11629061t1h05bc.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="8-aastane juutuuber teenis mänguasjade katsetamisega 22 miljonit dollarit"><meta property="twitter:title" content="8-aastane juutuuber teenis mänguasjade katsetamisega 22 miljonit dollarit"><meta property="og:url" content="https://elu24.postimees.ee/6469420/8-aastane-juutuuber-teenis-manguasjade-katsetamisega-22-miljonit-dollarit"><meta property="twitter:url" content="https://elu24.postimees.ee/6469420/8-aastane-juutuuber-teenis-manguasjade-katsetamisega-22-miljonit-dollarit"><meta property="og:site_name" content="Elu24"><meta property="og:description" content="Youtube’i selle aasta enim teeniv staar on kaheksa-aastane poiss, kes katsetab ja tutvustab mänguasju. Tema sissetulek on 22 miljonit dollarit (19 miljonit eurot)."><meta property="twitter:description" content="Youtube’i selle aasta enim teeniv staar on kaheksa-aastane poiss, kes katsetab ja tutvustab mänguasju. Tema sissetulek on 22 miljonit dollarit (19 miljonit eurot)."><meta property="og:type" content="article"><meta property="article:section" content="Kirev elu"><meta property="article:tag" content="disney"><meta property="article:tag" content="Jaapan"><meta property="article:tag" content="juutuuber"><meta property="article:tag" content="walmart"><meta property="article:tag" content="youtube"><meta property="article:tag" content="Youtube ’ i"><meta property="article:tag" content="YouTuber"><meta name="article:published_time" content="2018-12-04T16:28:00+02:00"><meta name="article:modified_time" content="2018-12-04T16:47:33+02:00"><meta name="description" content="Youtube’i selle aasta enim teeniv staar on kaheksa-aastane poiss, kes katsetab ja tutvustab mänguasju. Tema sissetulek on 22 miljonit dollarit (19 miljonit eurot)."><meta name="keywords" content="disney, Jaapan, juutuuber, walmart, youtube, Youtube ’ i, YouTuber"><link rel="canonical" href="https://elu24.postimees.ee/6469420/8-aastane-juutuuber-teenis-manguasjade-katsetamisega-22-miljonit-dollarit"><link rel="alternate" href="https://m.postimees.ee/section/80/6469420"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elu24.postimees.ee/rss"><title>8-aastane juutuuber teenis mänguasjade katsetamisega 22 miljonit dollarit - Kirev elu - Elu24</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-5588423703e163c4a856.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #000000;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-80 article-6469420"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDQuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZSwiTkFUSVZFX0FQUFMiOnsicmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIn0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6ImFwb2xsby50dm5ldC5sdiJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://elu24.postimees.ee/search">T, 4.12.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item menu-item--important">Saada vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/elu24.ee/" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="50" width="327" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://elu24.postimees.ee/6464332/elu24-intervjuu-kerli-koiv-ei-lase-end-lortsida-jorss-pane-oma-asjad-kokku-sest-ma-avan-sulle-siin-kosmilisi-varavaid-ja-sa-ei-saa-uldse-asjast-aru" class="quote__text">«Kui keegi tuleb sind lörtsima, siis tegelikult on nii, et okei, jorss, pane oma asjad kokku, sest ma avan sulle praegu siin mingeid kosmilisi väravaid ja sa ei saa üldse asjast aru.» </a><a href="https://elu24.postimees.ee/6464332/elu24-intervjuu-kerli-koiv-ei-lase-end-lortsida-jorss-pane-oma-asjad-kokku-sest-ma-avan-sulle-siin-kosmilisi-varavaid-ja-sa-ei-saa-uldse-asjast-aru" class="quote__author section-border-color"><span class="slab section-font-color">Kerli Kõiv</span></a></div><a href="https://elu24.postimees.ee/6464332/elu24-intervjuu-kerli-koiv-ei-lase-end-lortsida-jorss-pane-oma-asjad-kokku-sest-ma-avan-sulle-siin-kosmilisi-varavaid-ja-sa-ei-saa-uldse-asjast-aru" class="quote__image"><img src="//f10.pmo.ee/6EiugMrBefifDfsjXkC98dffPc0=/72x72/filters:focal(2057x1272:2084x1361)/nginx/o/2018/11/29/11612242t1he15e.jpg" srcset="//f10.pmo.ee/6EiugMrBefifDfsjXkC98dffPc0=/72x72/filters:focal(2057x1272:2084x1361)/nginx/o/2018/11/29/11612242t1he15e.jpg, //f10.pmo.ee/C-cZeuBpw1TxQiOH0a3VAQ-Kfq8=/144x144/filters:focal(2057x1272:2084x1361)/nginx/o/2018/11/29/11612242t1he15e.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://elu24.postimees.ee/section/1494" target="_self" class="menu-item">Uudised</a></div><div><a href="https://elu24.postimees.ee/section/16" target="_self" class="menu-item section-font-color menu-item--active">Kirev elu</a></div><div><a href="https://elu24.postimees.ee/section/66" target="_self" class="menu-item">Seks</a></div><div><a href="https://elu24.postimees.ee/section/1" target="_self" class="menu-item">Staarid</a></div><div><a href="https://elu24.postimees.ee/section/44" target="_self" class="menu-item">Galeriid</a></div><div><a href="https://elu24.postimees.ee/section/42" target="_blank" class="menu-item">Videod</a></div><div><a href="https://elu24.postimees.ee/section/6" target="_self" class="menu-item">Tele</a></div><div><a href="https://elu24.postimees.ee/section/4752" target="_self" class="menu-item">EMA 2019</a></div><div><a href="https://elu24.postimees.ee/section/4658" target="_self" class="menu-item">MyHits Awards</a></div><div><a href="https://elu24.postimees.ee/section/7" target="_self" class="menu-item">Muusika</a></div><div><a href="https://elu24.postimees.ee/section/4091" target="_self" class="menu-item">Fläsh!</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://elu24.postimees.ee/section/3323" target="_self" class="menu-item">MyHits</a></div><div><a href="http://meeldib.ee/" target="_blank" class="menu-item">Meeldib</a></div><div><a href="http://wideo.ee/" target="_blank" class="menu-item">Wideo</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="80" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="45" width="294" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="structured-content__group"><flash-block section-ids="4091" title="Fläsh!"></flash-block></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">8-aastane juutuuber teenis mänguasjade katsetamisega 22 miljonit dollarit <span class="article-headline--additional">Vaata videosid, mis lapse ropprikkaks tegid</span></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55040" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/1aUfbtJlQoD7oIan7uAyWjDhmzE=/40x40/smart/nginx/o/2013/07/05/1875600t1hef1d.jpg" srcset="//f9.pmo.ee/1aUfbtJlQoD7oIan7uAyWjDhmzE=/40x40/smart/nginx/o/2013/07/05/1875600t1hef1d.jpg, //f9.pmo.ee/drQzVBsum02MCnZ1SCqmwTeuhWI=/80x80/smart/nginx/o/2013/07/05/1875600t1hef1d.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Inna-Katrin Hein</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elu24.postimees.ee/6469420/8-aastane-juutuuber-teenis-manguasjade-katsetamisega-22-miljonit-dollarit%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6469420" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=8-aastane%20juutuuber%20teenis%20m%C3%A4nguasjade%20katsetamisega%2022%20miljonit%20dollarit&url=https://elu24.postimees.ee/6469420/8-aastane-juutuuber-teenis-manguasjade-katsetamisega-22-miljonit-dollarit%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6469420" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=8-aastane%20juutuuber%20teenis%20m%C3%A4nguasjade%20katsetamisega%2022%20miljonit%20dollarit&url=https://elu24.postimees.ee/6469420/8-aastane-juutuuber-teenis-manguasjade-katsetamisega-22-miljonit-dollarit%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6469420" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%208-aastane juutuuber teenis mänguasjade katsetamisega 22 miljonit dollarit&body=Tervitus,%20loe%20siit%3A%20https://elu24.postimees.ee/6469420/8-aastane-juutuuber-teenis-manguasjade-katsetamisega-22-miljonit-dollarit%3Futm_source%3Demail%26utm_content%3D6469420" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://elu24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://elu24.postimees.ee/6469420/8-aastane-juutuuber-teenis-manguasjade-katsetamisega-22-miljonit-dollarit/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">4. detsember 2018, 16:28</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11629061" image-url="//f11.pmo.ee/MnXaNi9cmux_AqZ9lWGDKHc4_ok=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/12/04/11629061t1h05bc.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11629061)" src="//f11.pmo.ee/yTtsTvysHLkYX0Jd2OvwnvswQcI=/685x410/filters:focal(170x74:359x259)/nginx/o/2018/12/04/11629061t1h05bc.jpg" srcset="//f11.pmo.ee/yTtsTvysHLkYX0Jd2OvwnvswQcI=/685x410/filters:focal(170x74:359x259)/nginx/o/2018/12/04/11629061t1h05bc.jpg, //f11.pmo.ee/ajb8PnSBu4NhrdDE1uxITyX5CP4=/1370x820/filters:focal(170x74:359x259)/nginx/o/2018/12/04/11629061t1h05bc.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kaheksa-aastane juutuuber Ryan</p><p class="figure__caption--name" itemprop="creator">FOTO: Kuvatõmmis/Youtube</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-y0s0cfdink" :preview-length="0" video-id="26779" video-stream-type="VOD" video-headline="6469420 Kaheksa-aastane juutuuber teenis mänguasjade katsetamisega 22 miljonit dollarit" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/30dc4615-906f-47ce-a541-c0d5067bae13.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Youtube’i selle aasta enim teeniv staar on kaheksa-aastane poiss, kes katsetab ja tutvustab mänguasju. Tema sissetulek on 22 miljonit dollarit (19 miljonit eurot). </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cb5darky0z" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yyunt2wmvz" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><a href="https://www.youtube.com/channel/UChGJGhZ9SOOHvBB0Y4DOO_w" target="_blank">Ryan Toys Review</a> videod jõuavad Youtube’i peaaegu iga päev, kõige värskem video on üles pandud täna, 4. detsembril 2018.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Majandusväljaande Forbes andmetel on poisi teenistus võrreldes möödunud aastaga kasvanud kaks korda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ryan andis kanalile NBC intrevjuu, milles selgitas, miks ta videod nii populaarsed on.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Ma oskan esineda ja mu videod on naljakad. Ja sellest piisab,» lausus poiss.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11629063" image-url="//f8.pmo.ee/sgTub_StTX0CG_bcJjCG8L4upPo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/12/04/11629063t1h9b27.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11629063)" src="//f8.pmo.ee/0C8Vb_4zincdbEqTs8l0s7fncHU=/685x0/filters:focal(64x99:336x459)/nginx/o/2018/12/04/11629063t1h9b27.jpg" srcset="//f8.pmo.ee/0C8Vb_4zincdbEqTs8l0s7fncHU=/685x0/filters:focal(64x99:336x459)/nginx/o/2018/12/04/11629063t1h9b27.jpg, //f8.pmo.ee/FclW6Jbyuz5gb_EHC6OX2vP3lZg=/1370x0/filters:focal(64x99:336x459)/nginx/o/2018/12/04/11629063t1h9b27.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kaheksa-aastane juutuuber Ryan</p><p class="figure__caption--name" itemprop="creator">FOTO: Kuvatõmmis/Youtube</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Ryani vanemad käivitasid Youtube’is Ryan Toys Review kanali 2015. aasta märtsis. Selles kanalis on Ryani mänguasjavideoid vaadatud 26 miljardil korral ja kanalil on 17,3 miljonit jälgijat.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Forbesi andmete on poisi teenitud 22 miljonist dollarist üks miljon dollarit reklaamide eest ja ülejäänud 21 miljonit dollarit on sponsorraha.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ryani videodes nähtavad mänguasjad on nii populaarsed, et need ostetakse poodidest ja e-kauplustest kiiresti ära.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Selle aasta augustis hakkasid Walmarti ostukeskused müüma mänguasju ja rõivad kaubamärgiga Ryan’s World. Nende toodete reklaamvideol on näha, kuidas Ryan ja ta vanemad otsivad Walmarti poes Ryan’s World asju. Kolme kuuga vaadati seda videot 14 miljonit korda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Walmartis müüdavad Ryani nime kandvad kaubad suurendavad veelgi poisi ja ta vanemate sissetulekut.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuna Ryan on alaealine, siis läheb osa ta teenitavast raha pangaarvele ja ta saab selle raha kätte täisealiseks saades. Ülejäänud summa on pere otstarbeks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rahateenimisprojektis osalevad ka Ryani kaksikõed, keda näeb Ryan Toys Review kanali lisakanali Ryan’s Family Review videodes.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sealne üks populaarsemaid videoid on «Top 10 Science Experiments you can do at home for kids» (Kümme teaduseksperimenti, mida saad kodus koos lastega teha) ja seda on vaadatud 26 miljonit korda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Minecrafti mängija Daniel Middleton, kes oli 2017. aastal Youtube’i enimteeniv staar, on sel aastal oma 18,5 miljoni dollariga nejandal kohal.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Juutuuber Jake Paul liikus aga kuus kohta ülespoole, olles nüüd Ryani järel teine.</p></div><div class="article-body__item article-body__item--htmlElement"><p>21-aastase Pauli karjäär sai alguse 2013. aasta septembris, kui ta postitas mikro videoteenusesse Vine videoid. Kui Vine suleti, oli Paulil 5,3 miljonit jälgijat ja tema videoid oli vaadatud kaks miljardit korda. Hiljem sai temast Disney staar ja ta paneb nüüd oma Youtube’i kanalisse muusikavideoid. Ta teenis sel aastal 21,5 miljonit dollarit.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Jake Pauli vend Logan Paul aga kukkus selle aasta juutuuberite edetabelis kümnendale kohale, teenides 14,5 miljonit dollarit. Samas on see kolm miljonit dollarit rohkem kui 2017. aastal.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11629232" image-url="//f7.pmo.ee/Ap9UaT7kbz9lTqMnAwFfDGvrirw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/12/04/11629232t1h0d36.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11629232)" src="//f7.pmo.ee/bj6WWmOjWAHSYqxbfkrKmN1C2gk=/685x0/filters:focal(1184x492:2057x1319)/nginx/o/2018/12/04/11629232t1h0d36.jpg" srcset="//f7.pmo.ee/bj6WWmOjWAHSYqxbfkrKmN1C2gk=/685x0/filters:focal(1184x492:2057x1319)/nginx/o/2018/12/04/11629232t1h0d36.jpg, //f7.pmo.ee/cnRk20YY_WHPkINtqR0MpI7NFjQ=/1370x0/filters:focal(1184x492:2057x1319)/nginx/o/2018/12/04/11629232t1h0d36.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Logan Paul 2017</p><p class="figure__caption--name" itemprop="creator">FOTO: MARK RALSTON / AFP/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Logan Paul vabandas aasta alguses, et näitas oma videos Jaapani võimalikku enesetapuohvrit.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Selle aasta juutuuberite seas on kolmandal kohal ilublogija Dude Perfect, kes teenis 20 miljonit dollarit.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Enim teenivate juutuuberite esikümnesse mahuvad veel Jeffree Star 18 miljonit dollarit, Markiplier 17,5 miljonit dollarit, Evan Fong 17 miljonit dollarit, PewDiePie 17 miljonit dollarit ja Jacksepticeye 15 miljonit dollarit.</p></div><div class="article-body__item article-body__item--htmlElement"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.271981242673%;"><iframe width="853" height="480" src="https://www.youtube.com/embed/6q1m8N4xK3c" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.271981242673%;"><iframe width="853" height="480" src="https://www.youtube.com/embed/XB_Ud6K8oyE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.271981242673%;"><iframe width="853" height="480" src="https://www.youtube.com/embed/JioevN0PPEY" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div></div><div class="article-content"><div class="elu24-hint"><div class="elu24-hint__text flex flex--align-items-center flex--justify-content-center"><p class="elu24-hint__headline"><img src="/v5/img/article-branding/jutumull.svg" width="28" height="24" class="elu24-hint__logo">Elu24 maksab vihje eest tasu!</p></div><a class="elu24-hint__button button" href="https://elu24.postimees.ee/hint">SAADA vihje</a></div><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elu24.postimees.ee/6469420/8-aastane-juutuuber-teenis-manguasjade-katsetamisega-22-miljonit-dollarit%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6469420" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=8-aastane%20juutuuber%20teenis%20m%C3%A4nguasjade%20katsetamisega%2022%20miljonit%20dollarit&url=https://elu24.postimees.ee/6469420/8-aastane-juutuuber-teenis-manguasjade-katsetamisega-22-miljonit-dollarit%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6469420" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=8-aastane%20juutuuber%20teenis%20m%C3%A4nguasjade%20katsetamisega%2022%20miljonit%20dollarit&url=https://elu24.postimees.ee/6469420/8-aastane-juutuuber-teenis-manguasjade-katsetamisega-22-miljonit-dollarit%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6469420" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%208-aastane juutuuber teenis mänguasjade katsetamisega 22 miljonit dollarit&body=Tervitus,%20loe%20siit%3A%20https://elu24.postimees.ee/6469420/8-aastane-juutuuber-teenis-manguasjade-katsetamisega-22-miljonit-dollarit%3Futm_source%3Demail%26utm_content%3D6469420" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://elu24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://elu24.postimees.ee/6469420/8-aastane-juutuuber-teenis-manguasjade-katsetamisega-22-miljonit-dollarit/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6469420" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6469420" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://elu24.postimees.ee/term/4067/disney">disney</a></li><li><a class="article-terms__term button" href="https://elu24.postimees.ee/term/2474/jaapan">Jaapan</a></li><li><a class="article-terms__term button" href="https://elu24.postimees.ee/term/536841/juutuuber">juutuuber</a></li><li><a class="article-terms__term button" href="https://elu24.postimees.ee/term/28602/walmart">walmart</a></li><li><a class="article-terms__term button" href="https://elu24.postimees.ee/term/892/youtube">youtube</a></li><li><a class="article-terms__term button" href="https://elu24.postimees.ee/term/541881/youtube-i">Youtube ’ i</a></li><li><a class="article-terms__term button" href="https://elu24.postimees.ee/term/507433/youtuber">YouTuber</a></li></ul><comments-teaser :article="6469420" :comment-count="0" article-url="https://elu24.postimees.ee/6469420/8-aastane-juutuuber-teenis-manguasjade-katsetamisega-22-miljonit-dollarit"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-meco9m0f0h" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1wdc7gto9s" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3709" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><flash-block section-ids="3677,4737,4738,4739,4740,4741,4742,4743,4744,4745" title="Pühad 2018" :random="true" filters=""></flash-block></div><div id="section-16" data-section="16" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #000000;"><a href="https://elu24.postimees.ee/section/16">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6469362/innovaatilised-eesti-mehed-avasid-helsingis-nukubordelli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/evlH1oH-uhvS-LeRTPZzdX1K2VI=/2000x870/filters:focal(211x228:783x730)/nginx/o/2018/12/04/11628879t1h1a4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6469362/innovaatilised-eesti-mehed-avasid-helsingis-nukubordelli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Innovaatilised Eesti mehed avasid Helsingis nukubordelli</span> </a><a href="https://elu24.postimees.ee/6469362/innovaatilised-eesti-mehed-avasid-helsingis-nukubordelli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6469315/endine-raadiohaal-kirsti-timmer-on-plindris-turundusspetsialisti-saadaks-pikalt-sellise-kaitumise-peale-aga-torumeest-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WKSiX_xA2oZg7trlawIkt31d_9Y=/436x250/filters:focal(94x129:386x409)/nginx/o/2018/03/24/7717563t1h5334.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6469315/endine-raadiohaal-kirsti-timmer-on-plindris-turundusspetsialisti-saadaks-pikalt-sellise-kaitumise-peale-aga-torumeest-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine raadiohääl Kirsti Timmer on plindris: turundusspetsialisti saadaks pikalt sellise käitumise peale, aga torumeest ei saa</span> </a><a href="https://elu24.postimees.ee/6469315/endine-raadiohaal-kirsti-timmer-on-plindris-turundusspetsialisti-saadaks-pikalt-sellise-kaitumise-peale-aga-torumeest-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6469316/kas-carole-middleton-uritas-intervjuudega-oma-tutart-hertsoginna-catherine-it-kaitsta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nI7w3bRy9CK6-OtwGN2b-8eUwTc=/436x250/filters:focal(1292x621:2001x1640)/nginx/o/2018/12/04/11628422t1hb6de.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a></div><a href="https://elu24.postimees.ee/6469316/kas-carole-middleton-uritas-intervjuudega-oma-tutart-hertsoginna-catherine-it-kaitsta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Carole Middleton üritas intervjuudega oma tütart, hertsoginna Catherine’it kaitsta?</span> </a><a href="https://elu24.postimees.ee/6469316/kas-carole-middleton-uritas-intervjuudega-oma-tutart-hertsoginna-catherine-it-kaitsta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6469228/pildid-kaks-lammast-jaid-proua-beani-tagumikku-loksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eT6x8zMHIlDdDbiaLETALcKszJc=/436x250/filters:focal(660x1150:1096x1688)/nginx/o/2018/12/04/11628274t1ha2b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6469228/pildid-kaks-lammast-jaid-proua-beani-tagumikku-loksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: kaks lammast jäid proua Beani «tagumikku» lõksu</span> </a><a href="https://elu24.postimees.ee/6469228/pildid-kaks-lammast-jaid-proua-beani-tagumikku-loksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yh6br85q5i" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6469181/soomes-anti-kohtu-alla-kalamees-kes-keeras-hudroelektrijaama-tuksi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OcbykYeK26-ofBoXdd-MY9EaWoM=/2000x870/filters:focal(1649x856:3088x2074)/nginx/o/2018/12/04/11627541t1h3e07.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6469181/soomes-anti-kohtu-alla-kalamees-kes-keeras-hudroelektrijaama-tuksi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes anti kohtu alla kalamees, kes keeras hüdroelektrijaama tuksi</span> </a><a href="https://elu24.postimees.ee/6469181/soomes-anti-kohtu-alla-kalamees-kes-keeras-hudroelektrijaama-tuksi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6469070/kohus-ei-luba-69-aastasel-noorel-jumalal-olla-20-aastat-noorem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/s41MGCb3lTVEpmtsVz2fNI95ksY=/670x380/filters:focal(2746x313:3368x1113)/nginx/o/2018/12/04/11627381t1hceb7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://elu24.postimees.ee/6469070/kohus-ei-luba-69-aastasel-noorel-jumalal-olla-20-aastat-noorem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus ei luba 69-aastasel «noorel jumalal» olla 20 aastat noorem</span> </a><a href="https://elu24.postimees.ee/6469070/kohus-ei-luba-69-aastasel-noorel-jumalal-olla-20-aastat-noorem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6468992/hollywoodi-staar-eddie-murphy-sai-kumnendat-korda-isaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OMgAY_PPbe9V3mLFxebYS_NI87E=/670x380/filters:focal(745x206:1675x855)/nginx/o/2018/12/04/11627211t1h3e04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6468992/hollywoodi-staar-eddie-murphy-sai-kumnendat-korda-isaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hollywoodi staar Eddie Murphy sai kümnendat korda isaks</span> </a><a href="https://elu24.postimees.ee/6468992/hollywoodi-staar-eddie-murphy-sai-kumnendat-korda-isaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6468916/pildid-ja-video-naised-pange-tahele-moskvas-avati-nukubordell-kus-saab-vallatleda-ka-meesnukuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ylcNzw3C0hdTj43bKvaXkn-lSD8=/1370x700/filters:focal(140x103:375x241)/nginx/o/2018/12/04/11627131t1h3ca0.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elu24.postimees.ee/6468916/pildid-ja-video-naised-pange-tahele-moskvas-avati-nukubordell-kus-saab-vallatleda-ka-meesnukuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: naised, pange tähele! Moskvas avati nukubordell, kus saab vallatleda ka meesnukuga</span> </a><a href="https://elu24.postimees.ee/6468916/pildid-ja-video-naised-pange-tahele-moskvas-avati-nukubordell-kus-saab-vallatleda-ka-meesnukuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6468943/video-keskaja-mees-suri-sona-otseses-mottes-saapad-jalas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eL6aGqvYwRSfYB-s9CEDAxdujuc=/670x380/filters:focal(42x135:765x717)/nginx/o/2018/12/04/11627075t1h5402.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6468943/video-keskaja-mees-suri-sona-otseses-mottes-saapad-jalas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: keskaja mees suri sõna otseses mõttes saapad jalas</span> </a><a href="https://elu24.postimees.ee/6468943/video-keskaja-mees-suri-sona-otseses-mottes-saapad-jalas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6468860/see-naine-on-marsilt-72-aastane-cher-naitas-ebareaalselt-siledat-naolappi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bp1LF2ShM2KEzB0g7J5WLPvA8lk=/670x380/smart/nginx/o/2018/12/04/11626961t1h7a8e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6468860/see-naine-on-marsilt-72-aastane-cher-naitas-ebareaalselt-siledat-naolappi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">See naine on Marsilt: 72-aastane Cher näitas ebareaalselt siledat näolappi</span> </a><a href="https://elu24.postimees.ee/6468860/see-naine-on-marsilt-72-aastane-cher-naitas-ebareaalselt-siledat-naolappi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6468858/video-usa-ekspresident-george-h-w-bush-maetakse-ta-edukale-piloodikarjaarile-viitavates-sokkides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pwg4ksOOcSBtUIl7OaT9jvnQ9cg=/1370x700/filters:focal(261x419:812x1100)/nginx/o/2018/12/04/11626916t1ha2b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6468858/video-usa-ekspresident-george-h-w-bush-maetakse-ta-edukale-piloodikarjaarile-viitavates-sokkides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: USA ekspresident George H W Bush maetakse ta edukale piloodikarjäärile viitavates sokkides</span> </a><a href="https://elu24.postimees.ee/6468858/video-usa-ekspresident-george-h-w-bush-maetakse-ta-edukale-piloodikarjaarile-viitavates-sokkides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-amnotzd2z4" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-7r69urhqc2" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.44.0" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RyF6vvGPPQWaXSSejIe-ojtQFQw=/648x444/smart/nginx/o/2018/12/03/11625601t1h8225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipesu või tööpesu – selles on küsimus!</span> </a><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r-D2SMKDGyrj1AwOlqoDGVTm28M=/648x444/smart/nginx/o/2018/11/26/11604995t1heaa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on hea talvejope saladus?</span> </a><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M514yw8Pjzi1AF8QApM0uCn9WGo=/648x444/smart/nginx/o/2018/11/28/11609232t1hc5c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei leia häid talvesaapaid? Anname nõu!</span> </a><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik?</span> </a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#000000" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 109.375%}</style><iframe src="https://v.postimees.ee/pank-4/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6469510/balti-jaama-turul-varga-kinni-puudnud-naine-vois-saada-ohtliku-nakkuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zr8kS5HF2BPs1zAuyiQPCRTNMwk=/2000x870/filters:focal(615x73:1442x895)/nginx/o/2018/12/04/11629456t1hd9c5.jpg')"><video-background element-id="v-pkqbe5h38p" :video-id="6500706" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/12/04/Balti_jaama_rselus_gNUidZv/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/12/04/Balti_jaama_rselus_gNUidZv/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/12/04/Balti_jaama_rselus_gNUidZv/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:50</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://www.postimees.ee/6469510/balti-jaama-turul-varga-kinni-puudnud-naine-vois-saada-ohtliku-nakkuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Balti jaama turul varga kinni püüdnud naine võis saada ohtliku nakkuse</span> </a><a href="https://www.postimees.ee/6469510/balti-jaama-turul-varga-kinni-puudnud-naine-vois-saada-ohtliku-nakkuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6469510/balti-jaama-turul-varga-kinni-puudnud-naine-vois-saada-ohtliku-nakkuse" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/VJb5YU3HhDwUDUTMGvXqfWmmdFc=/230x130/smart/nginx/o/2018/12/04/11629451t1hd763.jpg" srcset="//f7.pmo.ee/VJb5YU3HhDwUDUTMGvXqfWmmdFc=/230x130/smart/nginx/o/2018/12/04/11629451t1hd763.jpg, //f7.pmo.ee/JxAQrhiGKv-8iilISed6yuzBPcc=/460x260/smart/nginx/o/2018/12/04/11629451t1hd763.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:50</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6468489/otse-postimehest-jaak-madison-ekre-ettepanekust-loobuda-piirileppest-venemaaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qmqFmO6Lpq6I1E3fKxQrSfC7LKc=/670x380/smart/nginx/o/2018/11/16/11580213t1h7a9f.jpg')"><video-background element-id="v-ss5sf749bw" :video-id="6500694" video-sources="https://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2018_12/2018_12_04_otse_postimehest_jaak_madison/play.smil/playlist.m3u8,https://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2018_12/2018_12_04_otse_postimehest_jaak_madison/play.smil/manifest.mpd,https://pm-dl.babahhcdn.com/pm/2018_12/2018_12_04_otse_postimehest_jaak_madison/play.smil," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31:10</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>232</span></div></div><a href="https://tv.postimees.ee/6468489/otse-postimehest-jaak-madison-ekre-ettepanekust-loobuda-piirileppest-venemaaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Madison «Otse Postimehest» saates: võllapuu ja habemega president pole vaenule üleskutsuv</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6468489/otse-postimehest-jaak-madison-ekre-ettepanekust-loobuda-piirileppest-venemaaga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">22</span><div class="list-article__free-text" style="color: #4dade9;">Järelvaadatav</div></a><a href="https://tv.postimees.ee/6468489/otse-postimehest-jaak-madison-ekre-ettepanekust-loobuda-piirileppest-venemaaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6469468/lasse-lehis-kui-pension-ei-soltuks-uldse-sotsiaalmaksust-poleks-seda-maksu-uldse-tarvis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GG54xa_bqddbVXc_cFOLSBR7UTE=/670x380/filters:focal(394x0:1762x1846)/nginx/o/2018/11/02/11544428t1h15e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6469468/lasse-lehis-kui-pension-ei-soltuks-uldse-sotsiaalmaksust-poleks-seda-maksu-uldse-tarvis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lasse Lehis: kui pension ei sõltuks üldse sotsiaalmaksust, poleks seda maksu üldse tarvis</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6469468/lasse-lehis-kui-pension-ei-soltuks-uldse-sotsiaalmaksust-poleks-seda-maksu-uldse-tarvis/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6469468/lasse-lehis-kui-pension-ei-soltuks-uldse-sotsiaalmaksust-poleks-seda-maksu-uldse-tarvis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6468512/kristiina-baum-rootsis-tehti-seksuaalkasvatuses-revolutsioon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/40Nr8kigBiEDUx7StkAde71Z7FY=/1370x700/smart/nginx/o/2018/12/04/11628413t1h96fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://arvamus.postimees.ee/6468512/kristiina-baum-rootsis-tehti-seksuaalkasvatuses-revolutsioon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristiina Baum: Rootsis tehti seksuaalkasvatuses revolutsioon</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6468512/kristiina-baum-rootsis-tehti-seksuaalkasvatuses-revolutsioon/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://arvamus.postimees.ee/6468512/kristiina-baum-rootsis-tehti-seksuaalkasvatuses-revolutsioon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6469397/kaitsevagi-ostab-uued-automaatrelvad-usa-relvatootjalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1KjVmN1ekHCeHoGErCQCGxCqkVk=/670x380/filters:focal(1595x61:4390x2133)/nginx/o/2018/03/29/7735737t1h9e8e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://www.postimees.ee/6469397/kaitsevagi-ostab-uued-automaatrelvad-usa-relvatootjalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitsevägi ostab uued automaatrelvad USA relvatootjalt</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6469397/kaitsevagi-ostab-uued-automaatrelvad-usa-relvatootjalt/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">14 </span></a><a href="https://www.postimees.ee/6469397/kaitsevagi-ostab-uued-automaatrelvad-usa-relvatootjalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6469284/kaubamaja-ja-solarise-vaheline-kvartal-uueneb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_itTE15M1nEwnf5o5iLxKG_2Ruw=/670x380/smart/nginx/o/2018/12/04/11628436t1hc075.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://majandus24.postimees.ee/6469284/kaubamaja-ja-solarise-vaheline-kvartal-uueneb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaubamaja ja Solarise vaheline kvartal saab täiesti uue näo</span> </a><a href="https://majandus24.postimees.ee/6469284/kaubamaja-ja-solarise-vaheline-kvartal-uueneb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6461739/blogi-ukraina-vaitel-rundasid-vene-kuberpahalased-nende-kohtususteemi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WELHyJUBtLJ4IAdR8WN2IwMY6_Q=/1370x700/filters:focal(1571x990:2774x1966)/nginx/o/2018/12/04/11629475t1hb800.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6461739/blogi-ukraina-vaitel-rundasid-vene-kuberpahalased-nende-kohtususteemi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">BLOGI. Ukraina väitel ründasid Vene küberpahalased nende kohtusüsteemi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6461739/blogi-ukraina-vaitel-rundasid-vene-kuberpahalased-nende-kohtususteemi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">303 </span></a><a href="https://www.postimees.ee/6461739/blogi-ukraina-vaitel-rundasid-vene-kuberpahalased-nende-kohtususteemi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6469248/lugeja-kiri-tooandja-miks-sa-nii-teed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7GGIpEpU-hYDlUiqwhnxHqAVBOU=/670x380/filters:focal(510x482:1530x1575)/nginx/o/2018/12/04/11628518t1hf33f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://arvamus.postimees.ee/6469248/lugeja-kiri-tooandja-miks-sa-nii-teed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja kiri: tööandja, miks sa nii teed?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6469248/lugeja-kiri-tooandja-miks-sa-nii-teed/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://arvamus.postimees.ee/6469248/lugeja-kiri-tooandja-miks-sa-nii-teed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6469355/galerii-kaamos-kinnisvara-ehitab-magusasse-piirkonda-hiiglasliku-arilinnaku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bZ0RONhnNXRhk04HpC4A1hU7jzU=/670x380/smart/nginx/o/2018/12/04/11628867t1h9df0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6469355/galerii-kaamos-kinnisvara-ehitab-magusasse-piirkonda-hiiglasliku-arilinnaku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Kaamos kinnisvara ehitab magusasse piirkonda hiiglasliku ärilinnaku</span> </a><a href="https://majandus24.postimees.ee/6469355/galerii-kaamos-kinnisvara-ehitab-magusasse-piirkonda-hiiglasliku-arilinnaku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6469329/piltuudis-juri-ratas-nagi-jalle-arnold-schwarzeneggerit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Lxa7G7s_P-hCgnWB-qJNvQwJWoQ=/1370x700/filters:focal(916x332:1893x1254)/nginx/o/2018/12/04/11628531t1h868f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://www.postimees.ee/6469329/piltuudis-juri-ratas-nagi-jalle-arnold-schwarzeneggerit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: Jüri Ratas nägi jälle Arnold Schwarzeneggerit</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6469329/piltuudis-juri-ratas-nagi-jalle-arnold-schwarzeneggerit/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6469329/piltuudis-juri-ratas-nagi-jalle-arnold-schwarzeneggerit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h9rqjycy76" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 666 2169,<br><a href="mailto:vihje@elu24.ee" class="section-font-color">vihje@elu24.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/elu24.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-5d52ccc6f8aedabce0df.js"></script></body></html>