<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/-J-p5VTDOTbtYS9OCe9iDKVQZDY=/16x16/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wGu0OGRirbfs9y_0LUCw7R7XMGw=/32x32/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/vLZj2Kaoh0RifzLPGJiuSCN0tKs=/192x192/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LyeChd-3QV-uCfmClGMl7drvFpw=/256x256/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/wltAwm2deiA1-8qBcr7PkB1Hnkk=/180x180/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/PiAe_fQykOJIcX6NdmkC3gmHKfk=/1200x630/filters:focal(1344x472:1422x905)/nginx/o/2018/10/09/11483070t1h02b0.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Nunnu pilt: Kate Hudson näitab esimest korda pisibeebit"><meta property="og:url" content="https://elu24.postimees.ee/6425015/nunnu-pilt-kate-hudson-naitab-esimest-korda-pisibeebit"><meta property="og:site_name" content="Elu24"><meta property="og:description" content="Näitlejanna Kate Hudson ja tema partner Danny Fujikawa tervitasid 2. oktoobril oma esimest ühist last. Nüüd jagab Hudson esimest korda sotsmeedias tütrest ka pilti."><meta property="og:type" content="article"><meta property="article:section" content="Elu24"><meta property="article:tag" content="hollywood"><meta property="article:tag" content="instagram"><meta property="article:tag" content="Kate Hudson"><meta property="article:tag" content="näitlejanna"><meta property="article:tag" content="sotsiaalmeedia"><meta name="article:published_time" content="2018-10-09T13:36:36+03:00"><meta name="article:modified_time" content="2018-10-09T14:20:14+03:00"><meta name="description" content="Näitlejanna Kate Hudson ja tema partner Danny Fujikawa tervitasid 2. oktoobril oma esimest ühist last. Nüüd jagab Hudson esimest korda sotsmeedias tütrest ka pilti."><meta name="keywords" content="hollywood, instagram, Kate Hudson, näitlejanna, sotsiaalmeedia"><link rel="canonical" href="https://elu24.postimees.ee/6425015/nunnu-pilt-kate-hudson-naitab-esimest-korda-pisibeebit"><link rel="alternate" href="https://m.postimees.ee/section/80/6425015"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elu24.postimees.ee/rss"><title>Nunnu pilt: Kate Hudson näitab esimest korda pisibeebit - Elu24</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-471b62ede00e338f84f2.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 0, 0, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-80 article-6425015"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMzcuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://elu24.postimees.ee/search">T, 9.10.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item menu-item--important">Saada vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/elu24.ee/" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="50" width="327" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://elu24.postimees.ee/6164688/eda-ines-etti-pean-ennast-rahulikuna-hoidma-ma-ei-ole-enam-20-aastane" class="quote__text">«Peab ennast hoidma rahulikuna ka. Ma ei ole enam 20.» </a><a href="https://elu24.postimees.ee/6164688/eda-ines-etti-pean-ennast-rahulikuna-hoidma-ma-ei-ole-enam-20-aastane" class="quote__author section-border-color"><span class="slab section-font-color">Eda-Ines Etti, laulja</span></a></div><a href="https://elu24.postimees.ee/6164688/eda-ines-etti-pean-ennast-rahulikuna-hoidma-ma-ei-ole-enam-20-aastane" class="quote__image"><img src="//f9.pmo.ee/PEKMts7BxoeOYrE5OCyUoBio52Q=/72x72/filters:focal(220x43:398x236)/nginx/o/2018/08/31/11337324t1h8edf.jpg" srcset="//f9.pmo.ee/PEKMts7BxoeOYrE5OCyUoBio52Q=/72x72/filters:focal(220x43:398x236)/nginx/o/2018/08/31/11337324t1h8edf.jpg, //f9.pmo.ee/r60D504O8akbNz0Oq2If7kmtgVU=/144x144/filters:focal(220x43:398x236)/nginx/o/2018/08/31/11337324t1h8edf.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">PMTV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://elu24.postimees.ee/section/1494" target="_self" class="menu-item">Uudised</a></div><div><a href="https://elu24.postimees.ee/section/16" target="_self" class="menu-item">Kirev elu</a></div><div><a href="https://elu24.postimees.ee/section/66" target="_self" class="menu-item">Seks</a></div><div><a href="https://elu24.postimees.ee/section/1" target="_self" class="menu-item">Staarid</a></div><div><a href="https://elu24.postimees.ee/section/44" target="_self" class="menu-item">Galeriid</a></div><div><a href="https://elu24.postimees.ee/section/42" target="_blank" class="menu-item">Videod</a></div><div><a href="https://elu24.postimees.ee/section/6" target="_self" class="menu-item">Tele</a></div><div><a href="https://elu24.postimees.ee/section/4658" target="_self" class="menu-item">MyHits Awards</a></div><div><a href="https://elu24.postimees.ee/section/7" target="_self" class="menu-item">Muusika</a></div><div><a href="https://elu24.postimees.ee/section/4091" target="_self" class="menu-item">Fläsh!</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://elu24.postimees.ee/section/3323" target="_self" class="menu-item">MyHits</a></div><div><a href="http://meeldib.ee/" target="_blank" class="menu-item">Meeldib</a></div><div><a href="http://wideo.ee/" target="_blank" class="menu-item">Wideo</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="80" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="45" width="294" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="structured-content__group"><flash-block section-ids="4091" title="Fläsh!"></flash-block></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Nunnu pilt: Kate Hudson näitab esimest korda pisibeebit</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55044" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/P_YJEtFCCxh1UpbIFAmaId8xtcY=/40x40/filters:focal(876x957:965x1070)/nginx/o/2017/10/10/7193509t1hd00b.jpg" srcset="//f12.pmo.ee/P_YJEtFCCxh1UpbIFAmaId8xtcY=/40x40/filters:focal(876x957:965x1070)/nginx/o/2017/10/10/7193509t1hd00b.jpg, //f12.pmo.ee/rq02bLkXXDdwpJdBFhZWQO6FOkI=/80x80/filters:focal(876x957:965x1070)/nginx/o/2017/10/10/7193509t1hd00b.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Elu24.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elu24.postimees.ee/6425015/nunnu-pilt-kate-hudson-naitab-esimest-korda-pisibeebit%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6425015" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga<span> facebookis</span></span> </a><a target="_blank" href="https://twitter.com/share?text=Nunnu%20pilt%3A%20Kate%20Hudson%20n%C3%A4itab%20esimest%20korda%20pisibeebit&url=https://elu24.postimees.ee/6425015/nunnu-pilt-kate-hudson-naitab-esimest-korda-pisibeebit%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6425015" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga<span> twitteris</span></span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Nunnu pilt: Kate Hudson näitab esimest korda pisibeebit&body=Tervitus,%20loe%20siit%3A%20https://elu24.postimees.ee/6425015/nunnu-pilt-kate-hudson-naitab-esimest-korda-pisibeebit%3Futm_source%3Demail%3Futm_content%3D6425015" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://elu24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://elu24.postimees.ee/6425015/nunnu-pilt-kate-hudson-naitab-esimest-korda-pisibeebit/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">9. oktoober 2018, 13:36</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11483070" image-url="//f9.pmo.ee/XptRKfcl3ipEOxuaCA-2n3tCCA0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/10/09/11483070t1h02b0.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11483070)" src="//f9.pmo.ee/AM5usbtm36g1FpsoJJuNHHiL_uQ=/685x410/filters:focal(1344x472:1422x905)/nginx/o/2018/10/09/11483070t1h02b0.jpg" srcset="//f9.pmo.ee/AM5usbtm36g1FpsoJJuNHHiL_uQ=/685x410/filters:focal(1344x472:1422x905)/nginx/o/2018/10/09/11483070t1h02b0.jpg, //f9.pmo.ee/rWeDLaIrNgY_MNqBhDgjOzL_AzA=/1370x820/filters:focal(1344x472:1422x905)/nginx/o/2018/10/09/11483070t1h02b0.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kate Hudson.</p><p class="figure__caption--name" itemprop="creator">FOTO: Yui Mok / PA Wire/PA Images</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Näitlejanna Kate Hudson ja tema partner Danny Fujikawa tervitasid 2. oktoobril oma esimest ühist last. Nüüd jagab Hudson esimest korda sotsmeedias tütrest ka pilti. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pt2jkuledo" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fsp5q3lbt4" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Paarike andis pisitütrele ka väga olulise tähendusega nime: Rani Rose Hudson Fujikawa. Nimelt on nimi Rani (hääldus: Ronnie – toim) austusavaldus tüdruku lahkunud vanaisale Ron Fujikawale. Samuti on tegemist Hindi päritoluga nimega, mis sanskriti keeles tähendab «minu laul, minu rõõm».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Vaata ka pilti <strong><a href="https://www.instagram.com/p/Bome-d4g39Z/?utm_source=ig_embed" target="_blank">SIIT!</a></strong></p></div><div class="article-body__item article-body__item--htmlElement"><p><br> </p></div></div><div class="article-content"><div class="elu24-hint flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/article-branding/jutumull.svg" width="28" height="24" class="elu24-hint__logo"><p class="elu24-hint__headline flex--equal-width">Elu24 maksab vihje eest tasu!</p><a class="elu24-hint__button button" href="https://elu24.postimees.ee/hint">SAADA vihje</a></div><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elu24.postimees.ee/6425015/nunnu-pilt-kate-hudson-naitab-esimest-korda-pisibeebit%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6425015" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Nunnu%20pilt%3A%20Kate%20Hudson%20n%C3%A4itab%20esimest%20korda%20pisibeebit&url=https://elu24.postimees.ee/6425015/nunnu-pilt-kate-hudson-naitab-esimest-korda-pisibeebit%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6425015" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Nunnu pilt: Kate Hudson näitab esimest korda pisibeebit&body=Tervitus,%20loe%20siit%3A%20https://elu24.postimees.ee/6425015/nunnu-pilt-kate-hudson-naitab-esimest-korda-pisibeebit%3Futm_source%3Demail%3Futm_content%3D6425015" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://elu24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://elu24.postimees.ee/6425015/nunnu-pilt-kate-hudson-naitab-esimest-korda-pisibeebit/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6425015" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6425015" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/855/hollywood">hollywood</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/239368/instagram">instagram</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/817/kate-hudson">Kate Hudson</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/4788/naitlejanna">näitlejanna</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/86807/sotsiaalmeedia">sotsiaalmeedia</a></li></ul><comments-teaser :article="6425015" :comment-count="0" article-url="https://elu24.postimees.ee/6425015/nunnu-pilt-kate-hudson-naitab-esimest-korda-pisibeebit"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-e2hagbl17d" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-57uqlrzyb4" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-80" data-section="80" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #000000;"><a href="https://elu24.postimees.ee">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6425074/padjaklubi-tudrukud-puuavad-kupsist-suhu-ajada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GcoTXzKWafLzyp603ctBz2lOnTo=/2000x870/filters:focal(1134x357:4819x2580)/nginx/o/2018/09/11/11407966t1h5e6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/6" class="list-article__section-label slab" style="color: #000000">Tele</a></div><a href="https://elu24.postimees.ee/6425074/padjaklubi-tudrukud-puuavad-kupsist-suhu-ajada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Padjaklubi tüdrukud püüavad küpsist suhu ajada</span> </a><a href="https://elu24.postimees.ee/6425074/padjaklubi-tudrukud-puuavad-kupsist-suhu-ajada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6425005/kinokassa-top-10-tom-hardy-ruulib-venom-seljatas-pika-puuga-nii-eesti-filmid-kui-ka-cooperi-ja-gaga-melodraama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/welK41E7eiGRvm4TDw8XUNiwL-g=/648x444/filters:focal(770x1289:1708x2045)/nginx/o/2018/10/02/11461564t1ha672.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6425005/kinokassa-top-10-tom-hardy-ruulib-venom-seljatas-pika-puuga-nii-eesti-filmid-kui-ka-cooperi-ja-gaga-melodraama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinokassa TOP 10: Tom Hardy ruulib! «Venom» seljatas pika puuga nii Eesti filmid kui ka Cooperi ja Gaga melodraama</span> </a><a href="https://kinoportaal.postimees.ee/6425005/kinokassa-top-10-tom-hardy-ruulib-venom-seljatas-pika-puuga-nii-eesti-filmid-kui-ka-cooperi-ja-gaga-melodraama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6424999/vagistamisskandaali-sattunud-vutiass-ronaldo-sai-supertuge-emalt-ja-oelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eozCITuQy5j_29DwYSWcNPWrqm4=/648x444/filters:focal(380x225:1218x760)/nginx/o/2018/10/09/11482704t1hfc90.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/1494" class="list-article__section-label slab" style="color: #000000">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6424999/vagistamisskandaali-sattunud-vutiass-ronaldo-sai-supertuge-emalt-ja-oelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vägistamisskandaali sattunud vutiäss Ronaldo sai supertuge emalt ja õelt</span> </a><a href="https://elu24.postimees.ee/6424999/vagistamisskandaali-sattunud-vutiass-ronaldo-sai-supertuge-emalt-ja-oelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6424920/pildid-naitlejanna-trikoo-oli-nii-napp-et-paastis-ta-vaevu-taielikust-alastusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DQiPrzAqu28sMKAYIWhGEyJG1zY=/648x444/filters:focal(1635x1096:1741x1281)/nginx/o/2018/10/09/11482606t1hb48a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6424920/pildid-naitlejanna-trikoo-oli-nii-napp-et-paastis-ta-vaevu-taielikust-alastusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: näitlejanna trikoo oli nii napp, et päästis ta vaevu täielikust alastusest</span> </a><a href="https://elu24.postimees.ee/6424920/pildid-naitlejanna-trikoo-oli-nii-napp-et-paastis-ta-vaevu-taielikust-alastusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ewy3zoyej9" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6424800/esimesed-arvustused-mida-arvavad-kriitikud-freddie-mercury-eluloofilmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/b7Il3pd3SRKYn6oaKnDcbn5ACzc=/2000x870/filters:focal(1057x784:2402x1929)/nginx/o/2018/09/24/11441228t1h6c7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6424800/esimesed-arvustused-mida-arvavad-kriitikud-freddie-mercury-eluloofilmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimesed arvustused: mida arvavad kriitikud Freddie Mercury eluloofilmist?</span> </a><a href="https://kinoportaal.postimees.ee/6424800/esimesed-arvustused-mida-arvavad-kriitikud-freddie-mercury-eluloofilmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6424841/hannes-vorno-on-vasinud-vihkamast-telesaatejuht-on-vabandanud-nii-orissaare-seeneliste-presidendi-kui-ka-hannes-hanso-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IoEZ5NbAIChfDL5VEFEch3mQxIc=/670x380/filters:focal(648x604:1222x1138)/nginx/o/2018/10/09/11482298t1hb5e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6424841/hannes-vorno-on-vasinud-vihkamast-telesaatejuht-on-vabandanud-nii-orissaare-seeneliste-presidendi-kui-ka-hannes-hanso-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hannes Võrno on väsinud vihkamast: telesaatejuht on vabandanud nii Orissaare seeneliste, presidendi kui ka Hannes Hanso ees</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6424841/hannes-vorno-on-vasinud-vihkamast-telesaatejuht-on-vabandanud-nii-orissaare-seeneliste-presidendi-kui-ka-hannes-hanso-ees/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/6424841/hannes-vorno-on-vasinud-vihkamast-telesaatejuht-on-vabandanud-nii-orissaare-seeneliste-presidendi-kui-ka-hannes-hanso-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6424749/aafrikas-tuuritanud-melania-trump-solvas-oma-peakattega-kohalikke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/C_X2TvvhGd6Ehbdnzr6vO1IIyFM=/670x380/filters:focal(2551x1475:3951x1934)/nginx/o/2018/10/09/11480960t1ha9d2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6424749/aafrikas-tuuritanud-melania-trump-solvas-oma-peakattega-kohalikke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aafrikas tuuritanud Melania Trump solvas oma peakattega kohalikke</span> </a><a href="https://elu24.postimees.ee/6424749/aafrikas-tuuritanud-melania-trump-solvas-oma-peakattega-kohalikke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6424721/heti-tulve-elu-on-taiesti-pea-peale-pooratud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/11fcErTaJMNQDEbTGBuTw_WmSvc=/1370x700/filters:focal(357x116:888x581)/nginx/o/2018/01/26/7518031t1h672c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6424721/heti-tulve-elu-on-taiesti-pea-peale-pooratud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heti Tulve elu on täiesti pea peale pööratud!</span> </a><a href="https://elu24.postimees.ee/6424721/heti-tulve-elu-on-taiesti-pea-peale-pooratud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6424702/mis-see-siis-olgu-tanja-mihhailova-saar-teise-mehe-embuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0edoGUys0wZM5Bxv11QGifZJH1U=/670x380/filters:focal(282x255:521x543)/nginx/o/2017/11/03/7278709t1hf546.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://elu24.postimees.ee/6424702/mis-see-siis-olgu-tanja-mihhailova-saar-teise-mehe-embuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis see siis olgu! Tanja Mihhailova-Saar teise mehe embuses?</span> </a><a href="https://elu24.postimees.ee/6424702/mis-see-siis-olgu-tanja-mihhailova-saar-teise-mehe-embuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6424643/kantrilaulja-airi-ojamets-emana-on-mul-vaga-raske-moista-seda-beebide-ari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/W2dAsZwJfg0Ugvflfw1MP6BfqH0=/670x380/filters:focal(569x105:1350x894)/nginx/o/2007/09/01/3017t1hc625.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6424643/kantrilaulja-airi-ojamets-emana-on-mul-vaga-raske-moista-seda-beebide-ari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kantrilaulja Airi Ojamets: emana on mul väga raske mõista seda «beebide äri»</span> </a><a href="https://elu24.postimees.ee/6424643/kantrilaulja-airi-ojamets-emana-on-mul-vaga-raske-moista-seda-beebide-ari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6424619/homoteemal-tulli-lainud-mart-helme-ja-siiri-sisask-astuvad-koos-lavale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mmzCGb-MMCuY_WTZkpfcPoUcUDc=/1370x700/filters:focal(708x156:3302x1687)/nginx/o/2018/09/29/11454892t1hc37e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6424619/homoteemal-tulli-lainud-mart-helme-ja-siiri-sisask-astuvad-koos-lavale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Homoteemal tülli läinud Mart Helme ja Siiri Sisask astuvad koos lavale</span> </a><a href="https://elu24.postimees.ee/6424619/homoteemal-tulli-lainud-mart-helme-ja-siiri-sisask-astuvad-koos-lavale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-5ujnbza8eq" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-hhmhs6wtnm" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-9ldt2keqn2" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-4ilbd0dbos" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-ug4ju5w5g4" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#000000" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6425092/suri-endine-siseminister-heiki-arike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rTlLPv1nOlPCmdIy8GwM9jgICDw=/2000x870/smart/nginx/o/2018/10/09/11483129t1hdb62.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.postimees.ee/6425092/suri-endine-siseminister-heiki-arike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri endine siseminister Heiki Arike</span> </a><a href="https://www.postimees.ee/6425092/suri-endine-siseminister-heiki-arike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6425092/suri-endine-siseminister-heiki-arike" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="261795"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6425098/uus-katse-pangaliit-plaanib-uhtset-sularahaautomaatide-susteemi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9-b3SxLH0UvuycHxIZ9ZRLGVwM8=/670x380/filters:focal(785x368:3472x2832)/nginx/o/2018/10/09/11483138t1h2873.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6425098/uus-katse-pangaliit-plaanib-uhtset-sularahaautomaatide-susteemi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus katse: pangaliit plaanib ühtset sularahaautomaatide süsteemi</span> </a><a href="https://majandus24.postimees.ee/6425098/uus-katse-pangaliit-plaanib-uhtset-sularahaautomaatide-susteemi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6425123/keskerakond-tahab-taastada-sojavaestatud-piirivalve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/B5VPYFo9UMgX9h8Sz5umhRc3X1E=/670x380/filters:focal(2221x1089:2833x1578)/nginx/o/2017/11/07/7289351t1h4d87.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/6425123/keskerakond-tahab-taastada-sojavaestatud-piirivalve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakond tahab taastada sõjaväestatud piirivalve</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6425123/keskerakond-tahab-taastada-sojavaestatud-piirivalve/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://poliitika.postimees.ee/6425123/keskerakond-tahab-taastada-sojavaestatud-piirivalve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6425086/rahvusvaheline-suusaliit-kavandab-muudatust-mis-voiks-sobida-vaikeriikidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/J9c5jnLCfWqzhFczSQJ8iYvPhF4=/1370x700/filters:focal(0x0:2058x1458)/nginx/o/2018/10/09/11483123t1h1862.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6425086/rahvusvaheline-suusaliit-kavandab-muudatust-mis-voiks-sobida-vaikeriikidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvusvaheline suusaliit kavandab muudatust, mis võiks sobida väikeriikidele</span> </a><a href="https://sport.postimees.ee/6425086/rahvusvaheline-suusaliit-kavandab-muudatust-mis-voiks-sobida-vaikeriikidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6424973/edward-lucas-suhted-venemaaga-peaksid-olema-veel-halvemad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LNma0w_Dne2hm2Fi1encdle7H6I=/670x380/smart/nginx/o/2018/10/09/11483064t1hf192.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://arvamus.postimees.ee/6424973/edward-lucas-suhted-venemaaga-peaksid-olema-veel-halvemad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Edward Lucas: suhted Venemaaga peaksid olema veel halvemad</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6424973/edward-lucas-suhted-venemaaga-peaksid-olema-veel-halvemad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://arvamus.postimees.ee/6424973/edward-lucas-suhted-venemaaga-peaksid-olema-veel-halvemad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6425101/bulgaarias-vahistati-ajakirjaniku-tapmises-kahtlustatav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/n26bnGvUfCcfhUjYZxFc2p7VUzA=/670x380/smart/nginx/o/2018/10/09/11483141t1hae61.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/6425101/bulgaarias-vahistati-ajakirjaniku-tapmises-kahtlustatav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bulgaarias vahistati ajakirjaniku tapmises kahtlustatav</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6425101/bulgaarias-vahistati-ajakirjaniku-tapmises-kahtlustatav/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/6425101/bulgaarias-vahistati-ajakirjaniku-tapmises-kahtlustatav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6424970/louna-korea-kim-jong-un-kutsub-paavsti-pyongyangi-visiidile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fiy4-WMNrm91-uIS9f5KlQz4NAI=/1370x700/filters:focal(765x11:4110x2250)/nginx/o/2018/10/09/11482714t1hdeaf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/6424970/louna-korea-kim-jong-un-kutsub-paavsti-pyongyangi-visiidile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõuna-Korea: Kim Jong-un kutsub paavsti Pyongyangi visiidile</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6424970/louna-korea-kim-jong-un-kutsub-paavsti-pyongyangi-visiidile/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/6424970/louna-korea-kim-jong-un-kutsub-paavsti-pyongyangi-visiidile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6424823/video-ja-fotod-kurikuulus-kemerovo-grupeering-astus-taas-kohtu-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vX6riKV4C1lk20XcPZUMKZhCRgU=/670x380/smart/nginx/o/2018/10/09/11482154t1h9acb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6424823/video-ja-fotod-kurikuulus-kemerovo-grupeering-astus-taas-kohtu-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja fotod: kurikuulsa Kemerovo grupeeringu vastu annab kohtu kõrvaltoas ütlusi salapärane Anna Mironov</span> <span class="list-article__additional-headline">Oluliselt täiendatud kell 14.07</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6424823/video-ja-fotod-kurikuulus-kemerovo-grupeering-astus-taas-kohtu-ette/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6424823/video-ja-fotod-kurikuulus-kemerovo-grupeering-astus-taas-kohtu-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6424823/video-ja-fotod-kurikuulus-kemerovo-grupeering-astus-taas-kohtu-ette" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/TReTGxSbKcz9StOOi7pJq50PmIs=/230x130/smart/nginx/o/2018/10/09/11482701t1h797c.jpg" srcset="//f8.pmo.ee/TReTGxSbKcz9StOOi7pJq50PmIs=/230x130/smart/nginx/o/2018/10/09/11482701t1h797c.jpg, //f8.pmo.ee/oNtzd5uwTx194VULK8g8qnWisE8=/460x260/smart/nginx/o/2018/10/09/11482701t1h797c.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:14</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6424888/vta-avastas-eestist-uued-salmonellakahtlusega-munad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5QlHZ3iSBXWubdS9lDbEEIU3YHU=/670x380/smart/nginx/o/2018/10/04/11468396t1he334.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://tarbija24.postimees.ee/6424888/vta-avastas-eestist-uued-salmonellakahtlusega-munad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VTA avastas Eestist uued salmonellakahtlusega munad</span> </a><a href="https://tarbija24.postimees.ee/6424888/vta-avastas-eestist-uued-salmonellakahtlusega-munad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6424969/sakus-kahtlustatakse-meest-11-aastase-tudruku-ahistamises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ynqCumNkKVwF3Fhea0U876Q4pfc=/1370x700/filters:focal(0x994:3291x3381)/nginx/o/2018/10/09/11482848t1hcf75.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6424969/sakus-kahtlustatakse-meest-11-aastase-tudruku-ahistamises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sakus kahtlustatakse meest 11-aastase tüdruku ahistamises</span> <span class="list-article__additional-headline">Oluliselt täpsustatud kell 12.34 </span></a><a href="https://www.postimees.ee/6424969/sakus-kahtlustatakse-meest-11-aastase-tudruku-ahistamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k45bg2q2hv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 666 2169,<br><a href="mailto:vihje@elu24.ee" class="section-font-color">vihje@elu24.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/elu24.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":80,"type":"section","name":"Elu24","description":"Eesti kõige menukam meelelahutusportaal. Vaata lähemalt.","keywords":["elu","saagim","staar","meelelahutus","pidu","kuulsus","live","muusika","saade","pommuudis","reality","foto","video","seks"],"slug":"elu24","language":"et","domain":"elu24.postimees.ee","meta":{"highlightColor":"#bd3076","social":{"facebook":"https:\/\/www.facebook.com\/Elu24-115982931763745\/","instagram":"https:\/\/www.instagram.com\/elu24.ee\/"},"color":"#000000","titleBar":"Elu24","analytics":{"gemius":"bQdLy0eKWOfLvOi2eSeOXvUJzZYdeM8kZZbH5fiXkE..O7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/4"},"facebook":{"appId":"355558204596855","appSecret":"60a357b1af193712f4d7798d607de3f97YAUllmoad5I3Jf0WH50EX2YzwjadSlnPGGAkGk3ngP\/CBtbgL9fKxeJQqpEhzKD"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":31,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/80\/e498fefe7034b44ce3a9a39ddc0eed33.png","width":899,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1bb6f59dbab4b3b2c46d365e6673ade5.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/80\/c20b7a8b82958333179a240545c5782b.png","width":1200,"height":628},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/33bd053dce779a7d9e9d090bffd08630.svg","width":903,"height":138},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1546f10d2356d3119c1ce943d2d424b5.svg","width":903,"height":138}}},"menus":{"mobileSub":3295,"sidebar":null,"sub":80,"top2":null,"super":1,"main":2,"top":3377,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopArticleBottomFeedId":20871,"desktopSectionFeedId":977,"desktopLatestArticlesFeedId":22112}};
    window.section = {"id":80,"type":"section","name":"Elu24","description":"Eesti kõige menukam meelelahutusportaal. Vaata lähemalt.","keywords":["elu","saagim","staar","meelelahutus","pidu","kuulsus","live","muusika","saade","pommuudis","reality","foto","video","seks"],"slug":"elu24","language":"et","domain":"elu24.postimees.ee","meta":{"highlightColor":"#bd3076","social":{"facebook":"https:\/\/www.facebook.com\/Elu24-115982931763745\/","instagram":"https:\/\/www.instagram.com\/elu24.ee\/"},"color":"#000000","titleBar":"Elu24","analytics":{"gemius":"bQdLy0eKWOfLvOi2eSeOXvUJzZYdeM8kZZbH5fiXkE..O7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/4"},"facebook":{"appId":"355558204596855","appSecret":"79a1a93f5bd4835bf40369faa434f137D0eiPdugbpkrXsOo7IMhPAEtq\/2QhOOFIWwPSaQcF0k5Lp1KEPoRpHbNkjxGh0xL"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":31,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/80\/e498fefe7034b44ce3a9a39ddc0eed33.png","width":899,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1bb6f59dbab4b3b2c46d365e6673ade5.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/80\/c20b7a8b82958333179a240545c5782b.png","width":1200,"height":628},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/33bd053dce779a7d9e9d090bffd08630.svg","width":903,"height":138},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1546f10d2356d3119c1ce943d2d424b5.svg","width":903,"height":138}}},"menus":{"mobileSub":3295,"sidebar":null,"sub":80,"top2":null,"super":1,"main":2,"top":3377,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopArticleBottomFeedId":20871,"desktopSectionFeedId":977,"desktopLatestArticlesFeedId":22112}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-471b62ede00e338f84f2.js"></script></body></html>