<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/-J-p5VTDOTbtYS9OCe9iDKVQZDY=/16x16/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wGu0OGRirbfs9y_0LUCw7R7XMGw=/32x32/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/vLZj2Kaoh0RifzLPGJiuSCN0tKs=/192x192/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LyeChd-3QV-uCfmClGMl7drvFpw=/256x256/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/wltAwm2deiA1-8qBcr7PkB1Hnkk=/180x180/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/SSHD41AKnaLhWfw3sM1A13zp62I=/1200x630/filters:focal(646x359:1345x1184)/nginx/o/2018/01/11/7477893t1hfb94.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Kust see nüüd tuli? Mel B: ma ei ole seksisõltlane ega alkohoolik"><meta property="og:url" content="https://elu24.postimees.ee/6227057/kust-see-nuud-tuli-mel-b-ma-ei-ole-seksisoltlane-ega-alkohoolik"><meta property="og:site_name" content="Elu24"><meta property="og:description" content="Laulja Mel B vastas oma eksi ja laste isale, et ta ei ole hullunud alkohoolik, ta ei tarbib narkootikume ja tal pole seksisõltuvust. Mel B vastas nendega oma eksi süüdistustele, kes tahab laste hooldusõigust endale saada."><meta property="og:type" content="article"><meta property="article:section" content="Kirev elu"><meta property="article:tag" content="mel b"><meta property="article:tag" content="melanie brown"><meta property="article:tag" content="Russell Updegraff"><meta name="article:published_time" content="2018-09-02T20:30:00+03:00"><meta name="article:modified_time" content="2018-09-02T20:11:33+03:00"><meta name="description" content="Laulja Mel B vastas oma eksi ja laste isale, et ta ei ole hullunud alkohoolik, ta ei tarbib narkootikume ja tal pole seksisõltuvust. Mel B vastas nendega oma eksi süüdistustele, kes tahab laste hooldusõigust endale saada."><meta name="keywords" content="mel b, melanie brown, Russell Updegraff"><link rel="canonical" href="https://elu24.postimees.ee/6227057/kust-see-nuud-tuli-mel-b-ma-ei-ole-seksisoltlane-ega-alkohoolik"><link rel="alternate" href="https://m.postimees.ee/section/80/6227057"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elu24.postimees.ee/rss"><title>Kust see nüüd tuli? Mel B: ma ei ole seksisõltlane ega alkohoolik - Kirev elu - Elu24</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-f1b05c1a3c4dc38aae76.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 0, 0, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-80 article-6227057"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://elu24.postimees.ee/search">P, 2.09.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item menu-item--important">Saada vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/elu24.ee/" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="50" width="327" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://elu24.postimees.ee/5911936/skandaalsel-kirjanikul-katrin-pautsil-on-festivalidest-kopp-ees-i-land-sound-voib-tore-uritus-olla-aga-kahjuks-on-sellel-ulilolle-fanne" class="quote__text">&quot;Mida zenimaks promotakse festivali imidž, seda agressiivsemad inimesed osutuvad festivali suurimateks fännideks&quot; </a><a href="https://elu24.postimees.ee/5911936/skandaalsel-kirjanikul-katrin-pautsil-on-festivalidest-kopp-ees-i-land-sound-voib-tore-uritus-olla-aga-kahjuks-on-sellel-ulilolle-fanne" class="quote__author section-border-color"><span class="slab section-font-color">Katrin Pauts</span></a></div><a href="https://elu24.postimees.ee/5911936/skandaalsel-kirjanikul-katrin-pautsil-on-festivalidest-kopp-ees-i-land-sound-voib-tore-uritus-olla-aga-kahjuks-on-sellel-ulilolle-fanne" class="quote__image"><img src="//f8.pmo.ee/-XXpf7RAusjJmAOcPkMTgfdSnU4=/72x72/filters:focal(307x520:1756x1047)/nginx/o/2018/07/25/11035698t1hf3df.jpg" srcset="//f8.pmo.ee/-XXpf7RAusjJmAOcPkMTgfdSnU4=/72x72/filters:focal(307x520:1756x1047)/nginx/o/2018/07/25/11035698t1hf3df.jpg, //f8.pmo.ee/_Vyu_VL_lIPHWBlw7MUVS-lHrV8=/144x144/filters:focal(307x520:1756x1047)/nginx/o/2018/07/25/11035698t1hf3df.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://elu24.postimees.ee/section/1494" target="_self" class="menu-item">Uudised</a></div><div><a href="https://elu24.postimees.ee/section/16" target="_self" class="menu-item section-font-color menu-item--active">Kirev elu</a></div><div><a href="https://elu24.postimees.ee/section/66" target="_self" class="menu-item">Seks</a></div><div><a href="https://elu24.postimees.ee/section/1" target="_self" class="menu-item">Staarid</a></div><div><a href="https://elu24.postimees.ee/section/44" target="_self" class="menu-item">Galeriid</a></div><div><a href="https://elu24.postimees.ee/section/42" target="_blank" class="menu-item">Videod</a></div><div><a href="https://elu24.postimees.ee/section/6" target="_self" class="menu-item">Tele</a></div><div><a href="https://elu24.postimees.ee/section/7" target="_self" class="menu-item">Muusika</a></div><div><a href="https://elu24.postimees.ee/6033507/weekendi-aeg-on-kaes-ees-on-kolm-paeva-poorast-tantsumuusikat" target="_self" class="menu-item">Weekend 2018</a></div><div><a href="https://elu24.postimees.ee/section/4136" target="_self" class="menu-item">We love the 90s</a></div><div><a href="https://elu24.postimees.ee/section/3323" target="_self" class="menu-item">MyHits</a></div><div><a href="http://meeldib.ee/" target="_blank" class="menu-item">Meeldib</a></div><div><a href="http://wideo.ee/" target="_blank" class="menu-item">Wideo</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="80" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="45" width="294" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><div class="structured-content__group"><flash-block section-ids="4091" title="Fläsh!"></flash-block></div><vertical-menu eager :menu-id="80"><div class="button-container"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div></div></vertical-menu><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kust see nüüd tuli? Mel B: ma ei ole seksisõltlane ega alkohoolik</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55044" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/P_YJEtFCCxh1UpbIFAmaId8xtcY=/40x40/filters:focal(876x957:965x1070)/nginx/o/2017/10/10/7193509t1hd00b.jpg" srcset="//f12.pmo.ee/P_YJEtFCCxh1UpbIFAmaId8xtcY=/40x40/filters:focal(876x957:965x1070)/nginx/o/2017/10/10/7193509t1hd00b.jpg, //f12.pmo.ee/rq02bLkXXDdwpJdBFhZWQO6FOkI=/80x80/filters:focal(876x957:965x1070)/nginx/o/2017/10/10/7193509t1hd00b.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Elu24.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elu24.postimees.ee/6227057/kust-see-nuud-tuli-mel-b-ma-ei-ole-seksisoltlane-ega-alkohoolik%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6227057" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Kust%20see%20n%C3%BC%C3%BCd%20tuli%3F%20Mel%20B%3A%20ma%20ei%20ole%20seksis%C3%B5ltlane%20ega%20alkohoolik&url=https://elu24.postimees.ee/6227057/kust-see-nuud-tuli-mel-b-ma-ei-ole-seksisoltlane-ega-alkohoolik%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6227057" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Kust see nüüd tuli? Mel B: ma ei ole seksisõltlane ega alkohoolik&body=Tervitus,%20loe%20siit%3A%20https://elu24.postimees.ee/6227057/kust-see-nuud-tuli-mel-b-ma-ei-ole-seksisoltlane-ega-alkohoolik%3Futm_source%3Demail%3Futm_content%3D6227057" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://elu24.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://elu24.postimees.ee/6227057/kust-see-nuud-tuli-mel-b-ma-ei-ole-seksisoltlane-ega-alkohoolik/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">2. september 2018, 20:30</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7477893" image-url="//f11.pmo.ee/xrq0CusP-3WtnaprlC3GM9hUWcY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/01/11/7477893t1hfb94.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7477893)" src="//f11.pmo.ee/OTFzRHr_ZAiQw3id7yQ7QRMNkfI=/685x410/filters:focal(646x359:1345x1184)/nginx/o/2018/01/11/7477893t1hfb94.jpg" srcset="//f11.pmo.ee/OTFzRHr_ZAiQw3id7yQ7QRMNkfI=/685x410/filters:focal(646x359:1345x1184)/nginx/o/2018/01/11/7477893t1hfb94.jpg, //f11.pmo.ee/8iDop2hwNIrfNpL3IoYGyqKem7U=/1370x820/filters:focal(646x359:1345x1184)/nginx/o/2018/01/11/7477893t1hfb94.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Mel B, Melanie Brown</p><p class="figure__caption--name" itemprop="creator">FOTO: Sammi/AdMedia/SIPA/Sammi/AdMedia/SIPA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Laulja Mel B vastas oma eksi ja laste isale, et ta ei ole hullunud alkohoolik, ta ei tarbib narkootikume ja tal pole seksisõltuvust. Mel B vastas nendega oma eksi süüdistustele, kes tahab laste hooldusõigust endale saada.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-afjfp5uj8z" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-63xwkg2g7t" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Mel B väidab, et Russell Updegraffi süüdistustel ei ole mitte mingisugust usaldusväärsust, sest ta on endine töötaja ja tal on naisega tülikirves maha matmata, vahendas <a href="http://www.tmz.com/2018/08/31/mel-b-custody-alcohol-alcoholism-children-stephen-belafonte-court/" target="_blank">TMZ</a>. Sellele lisaks töötab Russell Updegraff koos Mel B eksi Stephen Belafontega, et naise reputatsioon kohtu jaoks ära rikkuda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mel B on valmis andma suvalisel ajal narkotesti, et tõestada, et on sobilik lapsevanem, ja tahab, et Stephen Belafonte sama saaks. Ning, kohtule esitatud dokumentides väidab Mel B korduvalt, et Belafonte ahistas teda nii palju, et kannatab nüüd traumajärgse stressi all. Naine tahab, et psühholoog hindaks Stepheni vaimset seisundit, sest ta ei usu, et mees on sobiv lapsevanem. </p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7095307" image-url="//f9.pmo.ee/RQ5e_5RDL8ghtIDxhz8g9HzZKiw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/09/12/7095307t1hb152.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7095307)" src="//f9.pmo.ee/LehkqtQxmu6FU9NgnND4FS1_VKI=/685x0/smart/nginx/o/2017/09/12/7095307t1hb152.jpg" srcset="//f9.pmo.ee/LehkqtQxmu6FU9NgnND4FS1_VKI=/685x0/smart/nginx/o/2017/09/12/7095307t1hb152.jpg, //f9.pmo.ee/VM0-pAxkDh_q-Hn457Xm6j78NBI=/1370x0/smart/nginx/o/2017/09/12/7095307t1hb152.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Melanie Brown, Stephen Belafonte</p><p class="figure__caption--name" itemprop="creator">FOTO: SCANPIX</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Mel B väiteid, et ta ei ole seksisõltlane, alkohoolik ning ta ei tarbi narkootikume, toetab ka tema majapidaja, Anthony Santa Maria, kes sõnas, et ta ei ole naist kunagi purjus peaga näinud ega laste osas hoolimatult käitunud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mel B arvab, et Belafonte on tema peale vihane ja soovib meedia tähelepanu. Tema karmid süüdistused on tingitud soovist jääda meedia tähelepanu keskpunkti, ja ta ei taha lasta naisel oma eluga edasi minna.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/693/mel-b">mel b</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/615/melanie-brown">melanie brown</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/566052/russell-updegraff">Russell Updegraff</a></li></ul><div class="elu24-hint flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/article-branding/jutumull.svg" width="28" height="24" class="elu24-hint__logo"><p class="elu24-hint__headline flex--equal-width">Elu24 maksab vihje eest tasu!</p><a class="elu24-hint__button button" href="https://elu24.postimees.ee/hint">SAADA vihje</a></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6227057" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6227057" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6227057" :comment-count="0" article-url="https://elu24.postimees.ee/6227057/kust-see-nuud-tuli-mel-b-ma-ei-ole-seksisoltlane-ega-alkohoolik"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ma9afi4w45" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gc5kbnp89c" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-16" data-section="16" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #000000;"><a href="https://elu24.postimees.ee/section/16">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6223370/viska-pilk-peale-vallaline-nicki-minaj-kaib-kohtamas-kahe-mehega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8KHFY-VWLUC2VONyN82pEeMV1gE=/2000x870/filters:focal(131x263:503x599)/nginx/o/2018/08/29/11322129t1hff14.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6223370/viska-pilk-peale-vallaline-nicki-minaj-kaib-kohtamas-kahe-mehega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viska pilk peale: «Vallaline» Nicki Minaj käib kohtamas kahe mehega</span> </a><a href="https://elu24.postimees.ee/6223370/viska-pilk-peale-vallaline-nicki-minaj-kaib-kohtamas-kahe-mehega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6220277/lemmikloomast-porsaga-linnas-pidu-pannud-mees-sai-trahvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QGdtMOahiPCd-GWNRmb1iWfif24=/648x444/filters:focal(380x999:586x1209)/nginx/o/2018/09/02/11366741t1hdb7e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6220277/lemmikloomast-porsaga-linnas-pidu-pannud-mees-sai-trahvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lemmikloomast põrsaga linnas pidu pannud mees sai trahvi</span> </a><a href="https://elu24.postimees.ee/6220277/lemmikloomast-porsaga-linnas-pidu-pannud-mees-sai-trahvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6221075/kummaline-video-mees-nagi-teeaares-inimest-peadpidi-prugikastis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xmDUDoD1_xxB0pjRnSx-zfO7vKw=/648x444/filters:focal(93x30:434x396)/nginx/o/2018/09/02/11366342t1h262e.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6221075/kummaline-video-mees-nagi-teeaares-inimest-peadpidi-prugikastis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kummaline video: mees nägi teeääres inimest, peadpidi prügikastis</span> </a><a href="https://elu24.postimees.ee/6221075/kummaline-video-mees-nagi-teeaares-inimest-peadpidi-prugikastis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6202553/liiga-vahe-ruumi-ja-nublut-voi-liiga-palju-vallalisi-vallaliste-peo-kulastajad-on-kehva-korralduse-parast-marus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/e4ScDnUXqxctGdktdVxbfpafmwc=/648x444/filters:focal(3080x859:3413x1186)/nginx/o/2018/09/01/11358119t1h32a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6202553/liiga-vahe-ruumi-ja-nublut-voi-liiga-palju-vallalisi-vallaliste-peo-kulastajad-on-kehva-korralduse-parast-marus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liiga vähe ruumi ja Nublut või liiga palju vallalisi? Vallaliste peo külastajad on kehva korralduse pärast marus</span> </a><a href="https://elu24.postimees.ee/6202553/liiga-vahe-ruumi-ja-nublut-voi-liiga-palju-vallalisi-vallaliste-peo-kulastajad-on-kehva-korralduse-parast-marus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5kaqfubxcx" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6154045/uus-meremaa-volikogu-kaalub-keelata-koik-lemmikloomaks-voetud-kassid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Q9Ae6XvipUg4cEqgK6v7U7U5Frk=/2000x870/filters:focal(1234x1239:1463x1507)/nginx/o/2018/08/30/11333176t1h9dfc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://elu24.postimees.ee/6154045/uus-meremaa-volikogu-kaalub-keelata-koik-lemmikloomaks-voetud-kassid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus-Meremaa volikogu kaalub keelata kõik lemmikloomaks võetud kassid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6154045/uus-meremaa-volikogu-kaalub-keelata-koik-lemmikloomaks-voetud-kassid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/6154045/uus-meremaa-volikogu-kaalub-keelata-koik-lemmikloomaks-voetud-kassid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6201224/galerii-uue-maailma-tanavafestival-volub-mustilise-kava-ja-koduse-atmosfaariga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XRkNXgPSODQtyN3k3dB5774KGkQ=/670x380/filters:focal(1208x35:2698x2507)/nginx/o/2018/09/01/11356812t1h121f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">44 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6201224/galerii-uue-maailma-tanavafestival-volub-mustilise-kava-ja-koduse-atmosfaariga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII Uue Maailma tänavafestival võlub müstilise kava ja koduse atmosfääriga</span> </a><a href="https://elu24.postimees.ee/6201224/galerii-uue-maailma-tanavafestival-volub-mustilise-kava-ja-koduse-atmosfaariga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6201864/musteerium-mehitamata-kummituslaev-soitis-myanmari-rannikule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KgB3L9DmCkqgygXeK8M49GSbZgw=/670x380/filters:focal(1377x1024:1544x1198)/nginx/o/2018/09/01/11357397t1h5e08.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://elu24.postimees.ee/6201864/musteerium-mehitamata-kummituslaev-soitis-myanmari-rannikule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Müsteerium! Mehitamata «kummituslaev» sõitis Myanmari rannikule</span> </a><a href="https://elu24.postimees.ee/6201864/musteerium-mehitamata-kummituslaev-soitis-myanmari-rannikule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6196581/video-kaklused-jatkuvad-paides-klaarisid-poisid-oma-tuli-keset-sudalinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/udhpwcXsunwTP9ekygmD1r03Hsg=/1370x700/smart/nginx/o/2018/09/01/11352640t1h8c66.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6196581/video-kaklused-jatkuvad-paides-klaarisid-poisid-oma-tuli-keset-sudalinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO Kaklused jätkuvad: Paides klaarisid poisid oma tüli keset südalinna</span> <span class="list-article__additional-headline">Siseminister Andres Anvelt: ei ole mingit noorte kuritegevuse tõusu!</span> </a><a href="https://elu24.postimees.ee/6196581/video-kaklused-jatkuvad-paides-klaarisid-poisid-oma-tuli-keset-sudalinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://elu24.postimees.ee/6196581/video-kaklused-jatkuvad-paides-klaarisid-poisid-oma-tuli-keset-sudalinna" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/p6lIJjgQ85nBeItJXEx7k8VJp54=/230x130/smart/nginx/o/2018/09/01/11352640t1h8c66.jpg" srcset="//f11.pmo.ee/p6lIJjgQ85nBeItJXEx7k8VJp54=/230x130/smart/nginx/o/2018/09/01/11352640t1h8c66.jpg, //f11.pmo.ee/G-v6vD0vY-JCTm7ReekKlcHZb3I=/460x260/smart/nginx/o/2018/09/01/11352640t1h8c66.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:08</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6193932/korges-eas-isaks-saanud-ilmar-taska-pani-kaksikutele-omaparased-nimed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0UkGXDvhTxp0dZTlk3mWLRhPK5Q=/670x380/filters:focal(349x26:930x708)/nginx/o/2016/05/18/5400221t1h5265.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6193932/korges-eas-isaks-saanud-ilmar-taska-pani-kaksikutele-omaparased-nimed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõrges eas isaks saanud Ilmar Taska pani kaksikutele omapärased nimed</span> </a><a href="https://elu24.postimees.ee/6193932/korges-eas-isaks-saanud-ilmar-taska-pani-kaksikutele-omaparased-nimed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6192065/lopp-hea-koik-hea-iisrael-seljatas-plagiaadimured-ja-hakkab-eurovisiooni-korraldama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_j6livE2YJOI-gc5MjyGxYEJ-LE=/670x380/filters:focal(896x345:2626x1775)/nginx/o/2018/05/13/7842769t1h1534.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6192065/lopp-hea-koik-hea-iisrael-seljatas-plagiaadimured-ja-hakkab-eurovisiooni-korraldama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõpp hea, kõik hea: Iisrael seljatas plagiaadimured ja hakkab Eurovisiooni korraldama</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6192065/lopp-hea-koik-hea-iisrael-seljatas-plagiaadimured-ja-hakkab-eurovisiooni-korraldama/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/6192065/lopp-hea-koik-hea-iisrael-seljatas-plagiaadimured-ja-hakkab-eurovisiooni-korraldama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6176991/mis-siis-nuud-teleajakirjanik-priit-kuusk-kukkus-kokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QjAVsg_9YEJcoqfRkQojFxK9LTE=/1370x700/filters:focal(934x200:2319x1634)/nginx/o/2018/06/22/7915356t1h40e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6176991/mis-siis-nuud-teleajakirjanik-priit-kuusk-kukkus-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis siis nüüd? Teleajakirjanik Priit Kuusk kukkus kokku</span> </a><a href="https://elu24.postimees.ee/6176991/mis-siis-nuud-teleajakirjanik-priit-kuusk-kukkus-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-cnm0osp0it" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-s8xav980yf" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-s8ud8zhzjk" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-wflexvgbyu" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-1guucbypj0" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#000000" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6206318/otseblogi-kas-mullune-edu-kordub-ja-kanepi-murrab-end-usa-lahtistel-veerandfinaali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AAJcNQkBZt-ZgTDLiANEGi-IUoQ=/2000x870/filters:focal(180x0:1070x574)/nginx/o/2018/09/01/11351918t1h6cd3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sport.postimees.ee/6206318/otseblogi-kas-mullune-edu-kordub-ja-kanepi-murrab-end-usa-lahtistel-veerandfinaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: kas mullune edu kordub ja Kanepi murrab end USA lahtistel veerandfinaali?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6206318/otseblogi-kas-mullune-edu-kordub-ja-kanepi-murrab-end-usa-lahtistel-veerandfinaali/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://sport.postimees.ee/6206318/otseblogi-kas-mullune-edu-kordub-ja-kanepi-murrab-end-usa-lahtistel-veerandfinaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6227238/maarja-vaino-kes-on-noored" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/73cChiGhkUclu5M9h7j2c7y4WJs=/670x380/filters:focal(217x0:1596x981)/nginx/o/2018/09/02/11368766t1h9904.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://arvamus.postimees.ee/6227238/maarja-vaino-kes-on-noored" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maarja Vaino: kes on noored?</span> </a><a href="https://arvamus.postimees.ee/6227238/maarja-vaino-kes-on-noored" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6221931/malestuskoosolek-lihula-ausamba-asukohas-kulgeb-rahumeelselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dOQBZCf2JNeTDY8bprB8YnGSlHw=/670x380/smart/nginx/o/2018/09/02/11368198t1hacbe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://parnu.postimees.ee/6221931/malestuskoosolek-lihula-ausamba-asukohas-kulgeb-rahumeelselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mälestuskoosolek Lihula ausamba asukohas kulgeb rahumeelselt</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6221931/malestuskoosolek-lihula-ausamba-asukohas-kulgeb-rahumeelselt/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://parnu.postimees.ee/6221931/malestuskoosolek-lihula-ausamba-asukohas-kulgeb-rahumeelselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6228482/siiri-liiva-kool-kus-iga-laps-loeb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MXkdl_Nw3zPICHpdBo2eCHeAhpc=/1370x700/filters:focal(921x905:936x920)/nginx/o/2018/09/02/11369272t1h024f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://arvamus.postimees.ee/6228482/siiri-liiva-kool-kus-iga-laps-loeb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siiri Liiva: kool, kus iga laps loeb</span> </a><a href="https://arvamus.postimees.ee/6228482/siiri-liiva-kool-kus-iga-laps-loeb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6223759/juri-adams-vabaerakonna-saab-paasta-uue-esimehe-valimisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/38kk-qXbaFNRUedVNbveSIUq4Ko=/670x380/smart/nginx/o/2015/04/11/3952199t1h26f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/6223759/juri-adams-vabaerakonna-saab-paasta-uue-esimehe-valimisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Adams: Vabaerakonna saab päästa uue esimehe valimisega</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6223759/juri-adams-vabaerakonna-saab-paasta-uue-esimehe-valimisega/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://poliitika.postimees.ee/6223759/juri-adams-vabaerakonna-saab-paasta-uue-esimehe-valimisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6221510/lilia-sevtsova-putini-vene-nullpunkt-on-kaes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6ZVlmofCMSZ40KQJWCYkYs27PFo=/670x380/filters:focal(1394x331:2443x1804)/nginx/o/2018/08/29/11322185t1h98e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://arvamus.postimees.ee/6221510/lilia-sevtsova-putini-vene-nullpunkt-on-kaes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putini Venemaa nullpunkt on käes</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6221510/lilia-sevtsova-putini-vene-nullpunkt-on-kaes/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">39 </span></a><a href="https://arvamus.postimees.ee/6221510/lilia-sevtsova-putini-vene-nullpunkt-on-kaes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6222699/lauri-vahtre-saksamaa-vilkurivalgel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/N9Kl76_tlVddHZl8FIeA_QromKc=/1370x700/filters:focal(1359x16:2758x1613)/nginx/o/2018/08/30/11326535t1h7c10.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>269</span></div></div><a href="https://arvamus.postimees.ee/6222699/lauri-vahtre-saksamaa-vilkurivalgel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lauri Vahtre: Saksamaa vilkurivalgel</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6222699/lauri-vahtre-saksamaa-vilkurivalgel/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">44 </span></a><a href="https://arvamus.postimees.ee/6222699/lauri-vahtre-saksamaa-vilkurivalgel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6141419/postimehe-aruanne-miks-jaeti-kalju-flora-miljoni-euro-mangus-raha-lauda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tKxrTI2gFb8pDPQaxxEfTuqM-Eo=/670x380/smart/nginx/o/2018/09/02/11369137t1h8bb4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sport.postimees.ee/6141419/postimehe-aruanne-miks-jaeti-kalju-flora-miljoni-euro-mangus-raha-lauda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe aruanne: miks jäeti Kalju – Flora miljoni euro mängus raha lauda?</span> </a><a href="https://sport.postimees.ee/6141419/postimehe-aruanne-miks-jaeti-kalju-flora-miljoni-euro-mangus-raha-lauda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/6141419/postimehe-aruanne-miks-jaeti-kalju-flora-miljoni-euro-mangus-raha-lauda" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/Uu_Qqree1PgmE9i7gg0SAXHnbQ8=/230x130/smart/nginx/o/2018/09/02/11369318t1h31d1.jpg" srcset="//f12.pmo.ee/Uu_Qqree1PgmE9i7gg0SAXHnbQ8=/230x130/smart/nginx/o/2018/09/02/11369318t1h31d1.jpg, //f12.pmo.ee/C18JWXy_u3CRFbmHCvVQs2M9e18=/460x260/smart/nginx/o/2018/09/02/11369318t1h31d1.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:02</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6227569/maruvihane-ferrari-pealik-me-palkame-soitjaid-mitte-teenreid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7owL7F4TByzo6toUdlZ4ftV9SbI=/670x380/smart/nginx/o/2018/07/30/11121257t1h3763.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sport.postimees.ee/6227569/maruvihane-ferrari-pealik-me-palkame-soitjaid-mitte-teenreid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maruvihane Ferrari pealik: me palkame sõitjaid, mitte teenreid</span> </a><a href="https://sport.postimees.ee/6227569/maruvihane-ferrari-pealik-me-palkame-soitjaid-mitte-teenreid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6219090/ajakirjanik-mihkel-karmas-katrin-lustist-kui-puuda-teha-pealtnagijat-vosareporteri-votetega-on-oht-jamadesse-sattuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nvFo3Z02WgDaFnDkzBFRPLdgz8E=/1370x700/filters:focal(553x151:2232x1234)/nginx/o/2018/09/02/11365249t1he41c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://elu24.postimees.ee/6219090/ajakirjanik-mihkel-karmas-katrin-lustist-kui-puuda-teha-pealtnagijat-vosareporteri-votetega-on-oht-jamadesse-sattuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajakirjanik Mihkel Kärmas Katrin Lustist: kui püüda teha «Pealtnägijat» «Võsareporteri» võtetega, on oht jamadesse sattuda</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6219090/ajakirjanik-mihkel-karmas-katrin-lustist-kui-puuda-teha-pealtnagijat-vosareporteri-votetega-on-oht-jamadesse-sattuda/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://elu24.postimees.ee/6219090/ajakirjanik-mihkel-karmas-katrin-lustist-kui-puuda-teha-pealtnagijat-vosareporteri-votetega-on-oht-jamadesse-sattuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xmi99sg2j0" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 666 2169,<br><a href="mailto:vihje@elu24.ee" class="section-font-color">vihje@elu24.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/elu24.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":80,"type":"section","name":"Elu24","description":"Eesti kõige menukam meelelahutusportaal. Vaata lähemalt.","keywords":["elu","saagim","staar","meelelahutus","pidu","kuulsus","live","muusika","saade","pommuudis","reality","foto","video","seks"],"slug":"elu24","language":"et","domain":"elu24.postimees.ee","meta":{"highlightColor":"#bd3076","social":{"facebook":"https:\/\/www.facebook.com\/Elu24-115982931763745\/","instagram":"https:\/\/www.instagram.com\/elu24.ee\/"},"color":"#000000","titleBar":"Elu24","analytics":{"gemius":"bQdLy0eKWOfLvOi2eSeOXvUJzZYdeM8kZZbH5fiXkE..O7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/4"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":30,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/80\/e498fefe7034b44ce3a9a39ddc0eed33.png","width":899,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1bb6f59dbab4b3b2c46d365e6673ade5.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/80\/c20b7a8b82958333179a240545c5782b.png","width":1200,"height":628},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/33bd053dce779a7d9e9d090bffd08630.svg","width":903,"height":138},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1546f10d2356d3119c1ce943d2d424b5.svg","width":903,"height":138}}},"menus":{"mobileSub":3295,"sidebar":80,"sub":80,"top2":null,"super":1,"main":2,"top":3377,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopArticleBottomFeedId":20871,"desktopSectionFeedId":977}};
    window.section = {"id":16,"type":"section","name":"Kirev elu","description":"Kurioosum: parimad uudised. Loe edasi.","keywords":["huvitav","imelik","veider","naljakas","õnnetus","apsakas","äpardus","faux pas","weird","interesting","ajalooline","avastus","loomad","linnud","skelett","ajalooline","ajalugu","tehnika","lennuk","poliitika","draama","politics"],"slug":"elu24\/kirev-elu","language":"et","domain":"elu24.postimees.ee","meta":{"analytics":{"gemius":"bQdLy0eKWOfLvOi2eSeOXvUJzZYdeM8kZZbH5fiXkE..O7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"highlightColor":"#bd3076","social":{"facebook":"https:\/\/www.facebook.com\/Elu24-115982931763745\/","instagram":"https:\/\/www.instagram.com\/elu24.ee\/"},"color":"#000000","ads":{"dfp":"\/82349501\/4"},"titleBar":"Kirev elu","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/80\/e498fefe7034b44ce3a9a39ddc0eed33.png","width":899,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1bb6f59dbab4b3b2c46d365e6673ade5.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/80\/c20b7a8b82958333179a240545c5782b.png","width":1200,"height":628},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/33bd053dce779a7d9e9d090bffd08630.svg","width":903,"height":138},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1546f10d2356d3119c1ce943d2d424b5.svg","width":903,"height":138}}},"menus":{"mobileSub":3295,"sidebar":80,"sub":80,"top2":null,"super":1,"main":2,"top":3377,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopArticleBottomFeedId":null,"desktopSectionFeedId":552},"sectionBreadcrumb":[{"id":80,"type":"section","name":"Elu24","description":"Eesti kõige menukam meelelahutusportaal. Vaata lähemalt.","slug":"elu24","language":"et","domain":"elu24.postimees.ee","meta":{"highlightColor":"#bd3076","social":{"facebook":"https:\/\/www.facebook.com\/Elu24-115982931763745\/","instagram":"https:\/\/www.instagram.com\/elu24.ee\/"},"color":"#000000","titleBar":"Elu24","ads":{"dfp":"\/82349501\/4"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":30,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/80\/e498fefe7034b44ce3a9a39ddc0eed33.png","width":899,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1bb6f59dbab4b3b2c46d365e6673ade5.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/80\/c20b7a8b82958333179a240545c5782b.png","width":1200,"height":628},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/33bd053dce779a7d9e9d090bffd08630.svg","width":903,"height":138},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1546f10d2356d3119c1ce943d2d424b5.svg","width":903,"height":138}}}}]};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-f1b05c1a3c4dc38aae76.js"></script></body></html>