<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/-J-p5VTDOTbtYS9OCe9iDKVQZDY=/16x16/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wGu0OGRirbfs9y_0LUCw7R7XMGw=/32x32/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/vLZj2Kaoh0RifzLPGJiuSCN0tKs=/192x192/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LyeChd-3QV-uCfmClGMl7drvFpw=/256x256/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/wltAwm2deiA1-8qBcr7PkB1Hnkk=/180x180/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/ru9HzM7_q_rcVeYmFvwXLVWrQgI=/1200x630/smart/nginx/o/2018/08/18/11291011t1h5935.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Keelatud video lekkis internetti: vaata, millise show pani Weekendil püsti Prodigy"><meta property="og:url" content="https://elu24.postimees.ee/6135919/keelatud-video-lekkis-internetti-vaata-millise-show-pani-weekendil-pusti-prodigy"><meta property="og:site_name" content="Elu24"><meta property="og:description" content="Eile Pärnus lõppenud muusikafestivali Weekend Balticsi üks suurimaid esinejaid oli Inglise elektroonilise muusika superstaar Prodigy. Kuna meedia ei tohtinud nende esinemisest pilti teha, siis oli suureks leiuks see videoklipp, mis nendest laval tehti."><meta property="og:type" content="article"><meta property="article:section" content="Elu24"><meta property="article:tag" content="prodigy"><meta property="article:tag" content="the prodigy"><meta name="article:published_time" content="2018-08-19T10:15:00+03:00"><meta name="article:modified_time" content="2018-08-19T09:46:37+03:00"><meta name="description" content="Eile Pärnus lõppenud muusikafestivali Weekend Balticsi üks suurimaid esinejaid oli Inglise elektroonilise muusika superstaar Prodigy. Kuna meedia ei tohtinud nende esinemisest pilti teha, siis oli suureks leiuks see videoklipp, mis nendest laval tehti."><meta name="keywords" content="prodigy, the prodigy"><link rel="canonical" href="https://elu24.postimees.ee/6135919/keelatud-video-lekkis-internetti-vaata-millise-show-pani-weekendil-pusti-prodigy"><link rel="alternate" href="https://m.postimees.ee/section/80/6135919"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elu24.postimees.ee/rss"><title>Keelatud video lekkis internetti: vaata, millise show pani Weekendil püsti Prodigy - Elu24</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-e66217016bc3578c1930.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 0, 0, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-80 article-6135919"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://elu24.postimees.ee/search">P, 19.08.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item menu-item--important">Saada vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/elu24.ee/" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="50" width="327" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://elu24.postimees.ee/6028488/ligi-20kg-kehakaalust-kaotanud-raivo-e-tamm-trenni-saan-teha-tanu-ammale" class="quote__text">«Mütsiga ei ole ma lööma tulnud ja tööd on tehtud.» </a><a href="https://elu24.postimees.ee/6028488/ligi-20kg-kehakaalust-kaotanud-raivo-e-tamm-trenni-saan-teha-tanu-ammale" class="quote__author section-border-color"><span class="slab section-font-color">Raivo E. Tamm enne Ironmani läbimist</span></a></div><a href="https://elu24.postimees.ee/6028488/ligi-20kg-kehakaalust-kaotanud-raivo-e-tamm-trenni-saan-teha-tanu-ammale" class="quote__image"><img src="//f9.pmo.ee/3tfwEyPSm5KqoYUITAnNlhZdumM=/72x72/filters:focal(647x66:1163x702)/nginx/o/2018/08/04/11156759t1h6683.jpg" srcset="//f9.pmo.ee/3tfwEyPSm5KqoYUITAnNlhZdumM=/72x72/filters:focal(647x66:1163x702)/nginx/o/2018/08/04/11156759t1h6683.jpg, //f9.pmo.ee/rYoTrsa95ScKO6jIkSOZGKa1EO0=/144x144/filters:focal(647x66:1163x702)/nginx/o/2018/08/04/11156759t1h6683.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://elu24.postimees.ee/section/1494" target="_self" class="menu-item">Uudised</a></div><div><a href="https://elu24.postimees.ee/section/16" target="_self" class="menu-item">Kirev elu</a></div><div><a href="https://elu24.postimees.ee/section/66" target="_self" class="menu-item">Seks</a></div><div><a href="https://elu24.postimees.ee/section/1" target="_self" class="menu-item">Staarid</a></div><div><a href="https://elu24.postimees.ee/section/44" target="_self" class="menu-item">Galeriid</a></div><div><a href="https://elu24.postimees.ee/section/42" target="_blank" class="menu-item">Videod</a></div><div><a href="https://elu24.postimees.ee/section/6" target="_self" class="menu-item">Tele</a></div><div><a href="https://elu24.postimees.ee/section/7" target="_self" class="menu-item">Muusika</a></div><div><a href="https://elu24.postimees.ee/6033507/weekendi-aeg-on-kaes-ees-on-kolm-paeva-poorast-tantsumuusikat" target="_self" class="menu-item">Weekend 2018</a></div><div><a href="https://elu24.postimees.ee/section/4136" target="_self" class="menu-item">We love the 90s</a></div><div><a href="https://elu24.postimees.ee/section/3323" target="_self" class="menu-item">MyHits</a></div><div><a href="http://meeldib.ee/" target="_blank" class="menu-item">Meeldib</a></div><div><a href="http://wideo.ee/" target="_blank" class="menu-item">Wideo</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="80" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="45" width="294" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><div class="structured-content__group"><flash-block section-ids="4091" title="Fläsh!"></flash-block></div><vertical-menu eager :menu-id="80"><div class="button-container"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div></div></vertical-menu><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Keelatud video lekkis internetti: vaata, millise show pani Weekendil püsti Prodigy</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55044" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/P_YJEtFCCxh1UpbIFAmaId8xtcY=/40x40/filters:focal(876x957:965x1070)/nginx/o/2017/10/10/7193509t1hd00b.jpg" srcset="//f12.pmo.ee/P_YJEtFCCxh1UpbIFAmaId8xtcY=/40x40/filters:focal(876x957:965x1070)/nginx/o/2017/10/10/7193509t1hd00b.jpg, //f12.pmo.ee/rq02bLkXXDdwpJdBFhZWQO6FOkI=/80x80/filters:focal(876x957:965x1070)/nginx/o/2017/10/10/7193509t1hd00b.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Elu24.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elu24.postimees.ee/6135919/keelatud-video-lekkis-internetti-vaata-millise-show-pani-weekendil-pusti-prodigy%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Keelatud%20video%20lekkis%20internetti%3A%20vaata%2C%20millise%20show%20pani%20Weekendil%20p%C3%BCsti%20Prodigy&url=https://elu24.postimees.ee/6135919/keelatud-video-lekkis-internetti-vaata-millise-show-pani-weekendil-pusti-prodigy?utm_source=elu24.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Keelatud video lekkis internetti: vaata, millise show pani Weekendil püsti Prodigy&body=Tervitus,%20loe%20siit%3A%20https://elu24.postimees.ee/6135919/keelatud-video-lekkis-internetti-vaata-millise-show-pani-weekendil-pusti-prodigy" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://elu24.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://elu24.postimees.ee/6135919/keelatud-video-lekkis-internetti-vaata-millise-show-pani-weekendil-pusti-prodigy/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">19. august 2018, 10:15</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-ozp7gaacg6" :preview-length="10" video-id="6491853" video-stream-type="VOD" video-headline="kostja_wknd_prodigy.m4v" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/08/18/kostja_wknd_prodigy_pXkKkJA/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/08/18/kostja_wknd_prodigy_pXkKkJA/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/08/18/kostja_wknd_prodigy_pXkKkJA/play_hd.smil/jwplayer.smil?t=pmonline," video-terms="wknd weekend festival the prodigy" video-image="https://f9.pmo.ee/kUhiRtDrno8nTntMDPCYuHddFWU=/1920x1080/smart/nginx/o/2018/08/18/11291011t1h5935.jpg" :video-geoblock="true" :video-duration="99842" :recommendations="{section: 80, exclude: [6135919]}" progress-color="#000000" title="Keelatud video lekkis internetti: vaata, millise show pani Weekendil püsti Prodigy" :view-count="1037" publish-time="2018-08-19T10:15:00+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elu24.postimees.ee/6135919/keelatud-video-lekkis-internetti-vaata-millise-show-pani-weekendil-pusti-prodigy%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eile Pärnus lõppenud muusikafestivali Weekend Balticsi üks suurimaid esinejaid oli Inglise elektroonilise muusika superstaar Prodigy. Kuna meedia ei tohtinud nende esinemisest pilti teha, siis oli suureks leiuks see videoklipp, mis nendest laval tehti. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Vaata, kuidas Prodigy eile Pärnus laval möllas ja rahva hulluks ajas.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/6484/prodigy">prodigy</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/34957/the-prodigy">the prodigy</a></li></ul><div class="elu24-hint flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/article-branding/jutumull.svg" width="28" height="24" class="elu24-hint__logo"><p class="elu24-hint__headline flex--equal-width">Elu24 maksab vihje eest tasu!</p><a class="elu24-hint__button button" href="https://elu24.postimees.ee/hint">SAADA vihje</a></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6135919" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6135919" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6135919" :comment-count="0" article-url="https://elu24.postimees.ee/6135919/keelatud-video-lekkis-internetti-vaata-millise-show-pani-weekendil-pusti-prodigy"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-mhp03m6w2" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fbeki3xlms" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6135925/jaak-joala-lesk-avaldas-miks-laulja-elu-lopus-niivord-kibestunud-olid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VQekngLCX3ATznqoroV5yIRxMVc=/2000x870/filters:focal(426x531:957x961)/nginx/o/2016/09/22/5872193t1h51a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6135925/jaak-joala-lesk-avaldas-miks-laulja-elu-lopus-niivord-kibestunud-olid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Joala lesk avaldas, miks laulja elu lõpus niivõrd kibestunud olid</span> </a><a href="https://elu24.postimees.ee/6135925/jaak-joala-lesk-avaldas-miks-laulja-elu-lopus-niivord-kibestunud-olid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6135921/inimsild-heti-tulve-naitab-uskumatult-head-fuusilist-vormi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eMoULDhBeY3zrBO5uKU90_AMsAM=/648x366/filters:focal(282x629:1158x1975)/nginx/o/2018/07/05/8133076t1h4859.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6135921/inimsild-heti-tulve-naitab-uskumatult-head-fuusilist-vormi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inimsild: Heti Tulve näitab uskumatult head füüsilist vormi</span> </a><a href="https://elu24.postimees.ee/6135921/inimsild-heti-tulve-naitab-uskumatult-head-fuusilist-vormi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6135866/galerii-weekendi-festival-sai-korvulukustava-finaali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/b93MQjSJG5iOVFc-Djane2XJT8s=/648x366/filters:focal(1535x1178:1777x1469)/nginx/o/2018/08/19/11291267t1h057c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">62 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6135866/galerii-weekendi-festival-sai-korvulukustava-finaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Weekendi festival sai kõrvulukustava finaali</span> </a><a href="https://elu24.postimees.ee/6135866/galerii-weekendi-festival-sai-korvulukustava-finaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6135761/galerii-weekendilt-mida-su-ema-kindlasti-naha-tahab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CZL58hlBcpIutHeBchKEtrpZmpg=/648x366/filters:focal(256x75:564x175)/nginx/o/2018/08/19/11291052t1h664f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6135761/galerii-weekendilt-mida-su-ema-kindlasti-naha-tahab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii Weekendilt, mida su ema kindlasti näha tahab</span> </a><a href="https://elu24.postimees.ee/6135761/galerii-weekendilt-mida-su-ema-kindlasti-naha-tahab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t9naqx67kg" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6135848/kus-on-ema-silmad-noor-juutuuber-victoria-villig-heitis-sargi-seljast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/MMo8H8MncRC8-HCbN9AgG4L8mOQ=/1000x435/filters:focal(523x382:603x462)/nginx/o/2018/06/05/7885714t1hbf77.jpg" data-lazy-src-x2="//f7.pmo.ee/qS1UPygks-aCgyMC-u0BMH20MOs=/2000x870/filters:focal(523x382:603x462)/nginx/o/2018/06/05/7885714t1hbf77.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/4091" class="list-article__section-label slab" style="color: #000000">Fläsh!</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://elu24.postimees.ee/6135848/kus-on-ema-silmad-noor-juutuuber-victoria-villig-heitis-sargi-seljast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kus on ema silmad?! Noor juutuuber Victoria Villig heitis särgi seljast</span> </a><a href="https://elu24.postimees.ee/6135848/kus-on-ema-silmad-noor-juutuuber-victoria-villig-heitis-sargi-seljast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6135832/iha-ei-anna-habeneda-need-paarikesed-weekend-festivalilt-ei-suutnud-kireloomale-kuidagi-vastu-panna" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/nR2PniMqt2JVkCGNZZ6biSl3gDg=/335x190/smart/nginx/o/2018/08/18/11290882t1hb2f4.jpg" data-lazy-src-x2="//f12.pmo.ee/OkQr5mSKrM-enHEE5BcUVP1LjuQ=/670x380/smart/nginx/o/2018/08/18/11290882t1hb2f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6135832/iha-ei-anna-habeneda-need-paarikesed-weekend-festivalilt-ei-suutnud-kireloomale-kuidagi-vastu-panna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iha ei anna häbeneda! Need paarikesed Weekend Festivalilt ei suutnud kirelõõmale kuidagi vastu panna</span> </a><a href="https://elu24.postimees.ee/6135832/iha-ei-anna-habeneda-need-paarikesed-weekend-festivalilt-ei-suutnud-kireloomale-kuidagi-vastu-panna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6135836/galerii-hetki-festivali-viimasest-ohtust-peagi-astub-lavale-legendaarne-the-prodigy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/JCHjkRFVBGeK47WCn8yldeqm1HA=/335x190/smart/nginx/o/2018/08/18/11290823t1h7165.jpg" data-lazy-src-x2="//f7.pmo.ee/F6Ef_aCHVNSdCgUuliyaJD8UPKM=/670x380/smart/nginx/o/2018/08/18/11290823t1h7165.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6135836/galerii-hetki-festivali-viimasest-ohtust-peagi-astub-lavale-legendaarne-the-prodigy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: hetki festivali viimasest õhtust, peagi astub lavale legendaarne The Prodigy</span> </a><a href="https://elu24.postimees.ee/6135836/galerii-hetki-festivali-viimasest-ohtust-peagi-astub-lavale-legendaarne-the-prodigy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6135817/sokeeriv-labielamine-brigita-murutar-paases-jubedast-autoonnetusest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/AMCZDiRmLoqLMo655GAMX_-nN_o=/685x350/filters:focal(192x267:744x632)/nginx/o/2018/06/29/7927914t1hefc3.jpg" data-lazy-src-x2="//f11.pmo.ee/oW-oyJh8iD0ZnTbpkzUQza-L1mU=/1370x700/filters:focal(192x267:744x632)/nginx/o/2018/06/29/7927914t1hefc3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6135817/sokeeriv-labielamine-brigita-murutar-paases-jubedast-autoonnetusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šokeeriv läbielamine: Brigita Murutar pääses jubedast autoõnnetusest</span> </a><a href="https://elu24.postimees.ee/6135817/sokeeriv-labielamine-brigita-murutar-paases-jubedast-autoonnetusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6135801/ansambli-fix-kontsert-pani-tartu-lauluvaljaku-juubeldama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/FhHRSmrjf8EyN34he-8z2JFObb4=/335x190/smart/nginx/o/2018/08/17/11289059t1h0bda.jpg" data-lazy-src-x2="//f12.pmo.ee/xmQWIMduTuLZxSOqtNZxib5cKvU=/670x380/smart/nginx/o/2018/08/17/11289059t1h0bda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">175 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/7" class="list-article__section-label slab" style="color: #000000">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6135801/ansambli-fix-kontsert-pani-tartu-lauluvaljaku-juubeldama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ansambli Fix kontsert pani Tartu lauluväljaku juubeldama</span> <span class="list-article__additional-headline">Galerii</span> </a><a href="https://elu24.postimees.ee/6135801/ansambli-fix-kontsert-pani-tartu-lauluvaljaku-juubeldama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6135783/elu24-eksklusiiv-juutuuberi-maria-rannavali-ja-sidni-raagivad-alkost-peikadest-ja-rohkest-tahelepanust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/qGUagwR1iUE3vCOIF2eEouazeLg=/335x190/smart/nginx/o/2018/08/18/11290584t1h5bfc.jpg" data-lazy-src-x2="//f8.pmo.ee/m_Xx4fgeyXnUMhjIWJQE1qx_BUg=/670x380/smart/nginx/o/2018/08/18/11290584t1h5bfc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6135783/elu24-eksklusiiv-juutuuberi-maria-rannavali-ja-sidni-raagivad-alkost-peikadest-ja-rohkest-tahelepanust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elu24 eksklusiiv: juutuuberi Maria Rannaväli ja Sidni räägivad alkost, peikadest ja rohkest tähelepanust</span> </a><a href="https://elu24.postimees.ee/6135783/elu24-eksklusiiv-juutuuberi-maria-rannavali-ja-sidni-raagivad-alkost-peikadest-ja-rohkest-tahelepanust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://elu24.postimees.ee/6135783/elu24-eksklusiiv-juutuuberi-maria-rannavali-ja-sidni-raagivad-alkost-peikadest-ja-rohkest-tahelepanust" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/I9Hz4NX3MMcUNhdhX1C9JkmMiuA=/230x130/smart/nginx/o/2018/08/18/11290584t1h5bfc.jpg" srcset="//f8.pmo.ee/I9Hz4NX3MMcUNhdhX1C9JkmMiuA=/230x130/smart/nginx/o/2018/08/18/11290584t1h5bfc.jpg, //f8.pmo.ee/iC9rPOh-VnqKsfPfqknrJBGa_oM=/460x260/smart/nginx/o/2018/08/18/11290584t1h5bfc.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:57</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6135791/elu24-eksklusiiv-varskes-suhtes-paljas-porgand-avalikustas-kas-tal-on-kaamera-ka-magamistoas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/POESTY5XQW9wqNtXWoTdZ4lOwPw=/685x350/smart/nginx/o/2018/08/18/11290580t1ha245.jpg" data-lazy-src-x2="//f9.pmo.ee/zDmNpn5JXR4Jb_56toi5Jp11D3w=/1370x700/smart/nginx/o/2018/08/18/11290580t1ha245.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:44</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6135791/elu24-eksklusiiv-varskes-suhtes-paljas-porgand-avalikustas-kas-tal-on-kaamera-ka-magamistoas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elu24 eksklusiiv: värskes suhtes Paljas Porgand avalikustas, kas tal on kaamera ka magamistoas</span> </a><a href="https://elu24.postimees.ee/6135791/elu24-eksklusiiv-varskes-suhtes-paljas-porgand-avalikustas-kas-tal-on-kaamera-ka-magamistoas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://elu24.postimees.ee/6135791/elu24-eksklusiiv-varskes-suhtes-paljas-porgand-avalikustas-kas-tal-on-kaamera-ka-magamistoas" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/2DMi_Kv7153A1FHCk9GfynSJ9_Y=/230x130/smart/nginx/o/2018/08/18/11290580t1ha245.jpg" srcset="//f9.pmo.ee/2DMi_Kv7153A1FHCk9GfynSJ9_Y=/230x130/smart/nginx/o/2018/08/18/11290580t1ha245.jpg, //f9.pmo.ee/vAtCQqRqwIhPp_OEGpeY7V2_Vg0=/460x260/smart/nginx/o/2018/08/18/11290580t1ha245.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:44</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6135781/galerii-pealaval-jatkub-pidu-martin-solveig-esines-esimest-korda-weekendil" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/yDPQWHCE4ohy1-qKfDIkDKYud7U=/335x190/smart/nginx/o/2018/08/18/11290706t1hfed6.jpg" data-lazy-src-x2="//f8.pmo.ee/KVEdDCSUIIlCbEBYAPOMo1XpkTs=/670x380/smart/nginx/o/2018/08/18/11290706t1hfed6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">41 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6135781/galerii-pealaval-jatkub-pidu-martin-solveig-esines-esimest-korda-weekendil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: pealaval jätkub pidu, Martin Solveig esines esimest korda Weekendil</span> </a><a href="https://elu24.postimees.ee/6135781/galerii-pealaval-jatkub-pidu-martin-solveig-esines-esimest-korda-weekendil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6135773/justin-bieber-jagab-armsat-beebipilti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/NoqkWzjiZgVTo-4xp09dLzYn08o=/335x190/smart/nginx/o/2016/01/10/4864627t1hfb7d.jpg" data-lazy-src-x2="//f12.pmo.ee/RxJ-LycW4H22jN_exluA-dm6mgw=/670x380/smart/nginx/o/2016/01/10/4864627t1hfb7d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6135773/justin-bieber-jagab-armsat-beebipilti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Justin Bieber jagab armsat beebipilti</span> </a><a href="https://elu24.postimees.ee/6135773/justin-bieber-jagab-armsat-beebipilti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6135720/joovastav-galerii-weekend-festivali-viimane-paev-toi-kokku-toelise-pusside-paraadi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/-Gkyi3xnv4YrpFjE7E0ezk6JDCk=/685x350/smart/nginx/o/2018/08/18/11290645t1had66.jpg" data-lazy-src-x2="//f9.pmo.ee/SIT89gWO9eJOfYL5xfTC8AmY7Q8=/1370x700/smart/nginx/o/2018/08/18/11290645t1had66.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">172 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6135720/joovastav-galerii-weekend-festivali-viimane-paev-toi-kokku-toelise-pusside-paraadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JOOVASTAV GALERII: Weekend Festivali viimane päev tõi kokku tõelise püsside paraadi</span> </a><a href="https://elu24.postimees.ee/6135720/joovastav-galerii-weekend-festivali-viimane-paev-toi-kokku-toelise-pusside-paraadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-4rvle0tsjq" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-24wxzc5lro" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3709" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-h5s6jolp39" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-qeruwrrutr" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-5vyw24w78t" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#000000" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6129466/otseblogi-toyota-paev-algas-tumedates-toonides-ent-tanak-kihutab-voidu-suunas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/fqFedx6worJXWVNAlAI0gBYiTLw=/1000x435/smart/nginx/o/2018/08/19/11291422t1hd921.jpg" data-lazy-src-x2="//f7.pmo.ee/C9rFBRoWM8HU9CbVQoKh0WieKOE=/2000x870/smart/nginx/o/2018/08/19/11291422t1hd921.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">82 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://sport.postimees.ee/6129466/otseblogi-toyota-paev-algas-tumedates-toonides-ent-tanak-kihutab-voidu-suunas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Toyota päev algas tumedates toonides, ent Tänak kihutab võidu suunas</span> <span class="list-article__additional-headline">Neuville jälle poodiumil!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6129466/otseblogi-toyota-paev-algas-tumedates-toonides-ent-tanak-kihutab-voidu-suunas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">15 </span></a><a href="https://sport.postimees.ee/6129466/otseblogi-toyota-paev-algas-tumedates-toonides-ent-tanak-kihutab-voidu-suunas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/6129466/otseblogi-toyota-paev-algas-tumedates-toonides-ent-tanak-kihutab-voidu-suunas" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="259117"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6135918/fotod-draama-missugune-kaks-tanaku-lahikonkurenti-langesid-suurest-mangust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/xoXEXZDkptzDpfDOLosflN73T08=/335x190/smart/nginx/o/2018/08/19/11291472t1hbaa8.jpg" data-lazy-src-x2="//f7.pmo.ee/JLkjkgGOdjaCH64GFL4FxFtMkgk=/670x380/smart/nginx/o/2018/08/19/11291472t1hbaa8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sport.postimees.ee/6135918/fotod-draama-missugune-kaks-tanaku-lahikonkurenti-langesid-suurest-mangust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: draama missugune! Kaks Tänaku lähikonkurenti langesid suurest mängust</span> <span class="list-article__additional-headline">Katsele minnakse tuuleklaasita!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6135918/fotod-draama-missugune-kaks-tanaku-lahikonkurenti-langesid-suurest-mangust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/6135918/fotod-draama-missugune-kaks-tanaku-lahikonkurenti-langesid-suurest-mangust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6135940/latvala-tulin-pissilt-tagasi-ja-autol-polnud-enam-kaike" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/eXtpztQSCHKRQFiE21X1knr_gog=/335x190/smart/nginx/o/2018/08/18/11290109t1hdadd.jpg" data-lazy-src-x2="//f12.pmo.ee/INCGJQY-RYJvKbjTJJH-ODdWiPM=/670x380/smart/nginx/o/2018/08/18/11290109t1hdadd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sport.postimees.ee/6135940/latvala-tulin-pissilt-tagasi-ja-autol-polnud-enam-kaike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvala: tulin pissilt tagasi ja autol polnud enam käike!</span> </a><a href="https://sport.postimees.ee/6135940/latvala-tulin-pissilt-tagasi-ja-autol-polnud-enam-kaike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6135897/toyota-spordidirektor-ma-ei-tea-kuidas-ott-seda-teeb-aga-ei-peagi-teadma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/XSco1Acry9s-n7YqSEAc7JrgIuE=/685x350/filters:focal(2187x0:4908x2855)/nginx/o/2018/05/17/7849237t1h53f7.jpg" data-lazy-src-x2="//f7.pmo.ee/pS1P797FIscFpD8s9koccygdwCo=/1370x700/filters:focal(2187x0:4908x2855)/nginx/o/2018/05/17/7849237t1h53f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://sport.postimees.ee/6135897/toyota-spordidirektor-ma-ei-tea-kuidas-ott-seda-teeb-aga-ei-peagi-teadma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toyota spordidirektor: ma ei tea, kuidas Ott seda teeb, aga ei peagi teadma</span> </a><a href="https://sport.postimees.ee/6135897/toyota-spordidirektor-ma-ei-tea-kuidas-ott-seda-teeb-aga-ei-peagi-teadma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6135933/video-oestberg-niitis-maha-hulga-puid-enne-kui-pidama-sai" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/ixv5DLTdvMyj8pBOG_Rh3dRegdE=/335x190/smart/nginx/o/2018/08/19/11291511t1h9b5a.jpg" data-lazy-src-x2="//f12.pmo.ee/ajl06cWCgBsRh3CtQ3Ca6ylNZn0=/670x380/smart/nginx/o/2018/08/19/11291511t1h9b5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6135933/video-oestberg-niitis-maha-hulga-puid-enne-kui-pidama-sai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Østberg niitis maha hulga puid enne kui pidama sai</span> </a><a href="https://sport.postimees.ee/6135933/video-oestberg-niitis-maha-hulga-puid-enne-kui-pidama-sai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6135865/mohni-saare-lahistel-laks-kaduma-23-aastane-sukelduja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/2L7WsLrcGif7w1EA4LMyaG2WK-4=/335x190/smart/nginx/o/2010/06/22/390726t1hbd48.jpg" data-lazy-src-x2="//f8.pmo.ee/HlOg_aIVTfYCxMK8K5-GzhlVggU=/670x380/smart/nginx/o/2010/06/22/390726t1hbd48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://www.postimees.ee/6135865/mohni-saare-lahistel-laks-kaduma-23-aastane-sukelduja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mohni saare lähistel läks kaduma 23-aastane sukelduja </span><span class="list-article__additional-headline">Täna otsingud jätkuvad</span> </a><a href="https://www.postimees.ee/6135865/mohni-saare-lahistel-laks-kaduma-23-aastane-sukelduja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6135866/galerii-weekendi-festival-sai-korvulukustava-finaali" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/jIVvvXlwvtpNj-C9Od7aAC7ybTg=/685x350/smart/nginx/o/2018/08/19/11291124t1h59a0.jpg" data-lazy-src-x2="//f7.pmo.ee/xnHeWmrsjDKYmemJdwQ72xcCLJM=/1370x700/smart/nginx/o/2018/08/19/11291124t1h59a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">62 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6135866/galerii-weekendi-festival-sai-korvulukustava-finaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Weekendi särtsakas lõpp, Hardwell ja ilutulestik panid festivalile punkti</span> </a><a href="https://elu24.postimees.ee/6135866/galerii-weekendi-festival-sai-korvulukustava-finaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6135929/galerii-weekendi-pidutsejatest-jai-linnatanavatele-maha-suur-hulk-prugi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/MbotVzJdIJ-9rBzbIUt4YLJQrbs=/335x190/smart/nginx/o/2018/08/19/11291500t1ha9e5.jpg" data-lazy-src-x2="//f12.pmo.ee/V55vQoJ1eHkpAwS4BlciBonCUNU=/670x380/smart/nginx/o/2018/08/19/11291500t1ha9e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://parnu.postimees.ee/6135929/galerii-weekendi-pidutsejatest-jai-linnatanavatele-maha-suur-hulk-prugi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Weekendi pidutsejatest jäi linnatänavatele maha suur hulk prügi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6135929/galerii-weekendi-pidutsejatest-jai-linnatanavatele-maha-suur-hulk-prugi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://parnu.postimees.ee/6135929/galerii-weekendi-pidutsejatest-jai-linnatanavatele-maha-suur-hulk-prugi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6135914/patriotisminoue-suretab-venemaa-kinosid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/qG0LI1m3D9pKy6fwWGrqHfjaQg0=/335x190/smart/nginx/o/2018/08/19/11291467t1hfd67.jpg" data-lazy-src-x2="//f11.pmo.ee/EoFuvvt0TlJtljfNWxeiYpBPPgA=/670x380/smart/nginx/o/2018/08/19/11291467t1hfd67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6135914/patriotisminoue-suretab-venemaa-kinosid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Patriotisminõue suretab Venemaa kinosid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6135914/patriotisminoue-suretab-venemaa-kinosid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://majandus24.postimees.ee/6135914/patriotisminoue-suretab-venemaa-kinosid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6135831/spordibioloog-kristjan-port-poiste-rolli-maarab-see-mida-tudrukud-neist-tahavad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/IOVa1U8o9QYOJHXfnaG-DTWYC4g=/685x350/filters:focal(767x88:1718x1086)/nginx/o/2017/09/27/7144767t1hf9ce.jpg" data-lazy-src-x2="//f11.pmo.ee/CaCthy9LaCDd7oHDqd5jdP2EJds=/1370x700/filters:focal(767x88:1718x1086)/nginx/o/2017/09/27/7144767t1hf9ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">45:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://arvamus.postimees.ee/6135831/spordibioloog-kristjan-port-poiste-rolli-maarab-see-mida-tudrukud-neist-tahavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordibioloog Kristjan Port: poiste rolli määrab see, mida tüdrukud neist tahavad</span> <span class="list-article__additional-headline">Video</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6135831/spordibioloog-kristjan-port-poiste-rolli-maarab-see-mida-tudrukud-neist-tahavad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://arvamus.postimees.ee/6135831/spordibioloog-kristjan-port-poiste-rolli-maarab-see-mida-tudrukud-neist-tahavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://arvamus.postimees.ee/6135831/spordibioloog-kristjan-port-poiste-rolli-maarab-see-mida-tudrukud-neist-tahavad" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/tFZiGtAoNOpkIVH1xO0Yvr6vL7w=/230x130/smart/nginx/o/2018/08/07/11161810t1h4a80.jpg" srcset="//f7.pmo.ee/tFZiGtAoNOpkIVH1xO0Yvr6vL7w=/230x130/smart/nginx/o/2018/08/07/11161810t1h4a80.jpg, //f7.pmo.ee/y_f3ja_jvvjH8KR6mWmr62hoq8s=/460x260/smart/nginx/o/2018/08/07/11161810t1h4a80.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">45:36</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x4ovhr7ud0" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 666 2169,<br><a href="mailto:vihje@elu24.ee" class="section-font-color">vihje@elu24.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/elu24.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":80,"type":"section","name":"Elu24","description":"Eesti kõige menukam meelelahutusportaal. Vaata lähemalt.","keywords":["elu","saagim","staar","meelelahutus","pidu","kuulsus","live","muusika","saade","pommuudis","reality","foto","video","seks"],"slug":"elu24","language":"et","domain":"elu24.postimees.ee","meta":{"highlightColor":"#bd3076","social":{"facebook":"https:\/\/www.facebook.com\/Elu24-115982931763745\/","instagram":"https:\/\/www.instagram.com\/elu24.ee\/"},"color":"#000000","titleBar":"Elu24","analytics":{"gemius":"bQdLy0eKWOfLvOi2eSeOXvUJzZYdeM8kZZbH5fiXkE..O7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/4"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":34,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/80\/e498fefe7034b44ce3a9a39ddc0eed33.png","width":899,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1bb6f59dbab4b3b2c46d365e6673ade5.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/80\/c20b7a8b82958333179a240545c5782b.png","width":1200,"height":628},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/33bd053dce779a7d9e9d090bffd08630.svg","width":903,"height":138},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1546f10d2356d3119c1ce943d2d424b5.svg","width":903,"height":138}}},"menus":{"mobileSub":3295,"sidebar":80,"sub":80,"top2":null,"super":1,"main":2,"top":3377,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopArticleBottomFeedId":20871,"desktopSectionFeedId":977}};
    window.section = {"id":80,"type":"section","name":"Elu24","description":"Eesti kõige menukam meelelahutusportaal. Vaata lähemalt.","keywords":["elu","saagim","staar","meelelahutus","pidu","kuulsus","live","muusika","saade","pommuudis","reality","foto","video","seks"],"slug":"elu24","language":"et","domain":"elu24.postimees.ee","meta":{"highlightColor":"#bd3076","social":{"facebook":"https:\/\/www.facebook.com\/Elu24-115982931763745\/","instagram":"https:\/\/www.instagram.com\/elu24.ee\/"},"color":"#000000","titleBar":"Elu24","analytics":{"gemius":"bQdLy0eKWOfLvOi2eSeOXvUJzZYdeM8kZZbH5fiXkE..O7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/4"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":34,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/80\/e498fefe7034b44ce3a9a39ddc0eed33.png","width":899,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1bb6f59dbab4b3b2c46d365e6673ade5.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/80\/c20b7a8b82958333179a240545c5782b.png","width":1200,"height":628},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/33bd053dce779a7d9e9d090bffd08630.svg","width":903,"height":138},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1546f10d2356d3119c1ce943d2d424b5.svg","width":903,"height":138}}},"menus":{"mobileSub":3295,"sidebar":80,"sub":80,"top2":null,"super":1,"main":2,"top":3377,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopArticleBottomFeedId":20871,"desktopSectionFeedId":977}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-e66217016bc3578c1930.js"></script></body></html>