<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/-J-p5VTDOTbtYS9OCe9iDKVQZDY=/16x16/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wGu0OGRirbfs9y_0LUCw7R7XMGw=/32x32/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/vLZj2Kaoh0RifzLPGJiuSCN0tKs=/192x192/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LyeChd-3QV-uCfmClGMl7drvFpw=/256x256/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/wltAwm2deiA1-8qBcr7PkB1Hnkk=/180x180/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/oSvDsJmFdPDcUvGWHtJIBmYlBgU=/1200x630/filters:focal(1017x57:2559x1434)/nginx/o/2018/04/10/7769531t1h7dc9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Armukest pidav naine: mu partner on isa surma pärast kurb, aga mul on koos armukesega nii lõbus"><meta property="og:url" content="https://elu24.postimees.ee/4595975/armukest-pidav-naine-mu-partner-on-isa-surma-parast-kurb-aga-mul-on-koos-armukesega-nii-lobus"><meta property="og:site_name" content="Elu24"><meta property="og:description" content="Maailmas on mitmeid inimesi, kes arvavad, et nad on väärt rohkem kui tegelikult. Üks selline naine elab Suurbritannias. Naisel on kaks meest, kuid loobuda ei taha kummastki, kuna vajab neid mõlemaid."><meta property="og:type" content="article"><meta property="article:section" content="Elu24"><meta name="description" content="Maailmas on mitmeid inimesi, kes arvavad, et nad on väärt rohkem kui tegelikult. Üks selline naine elab Suurbritannias. Naisel on kaks meest, kuid loobuda ei taha kummastki, kuna vajab neid mõlemaid."><meta name="keywords" content="armuke, armukesed, petma, Suurbritannia, Teine armuke"><link rel="canonical" href="https://elu24.postimees.ee/4595975/armukest-pidav-naine-mu-partner-on-isa-surma-parast-kurb-aga-mul-on-koos-armukesega-nii-lobus"><link rel="alternate" href="https://m.postimees.ee/section/80/4595975"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elu24.postimees.ee/rss"><title>Armukest pidav naine: mu partner on isa surma pärast kurb, aga mul on koos armukesega nii lõbus - Elu24</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-f6daf3c2c1797990849a.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 0, 0, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-80 article-4595975"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">E, 9.07.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item menu-item--important">Saada vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="50" width="327" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://elu24.postimees.ee/4490974/urmas-soorumaa-igor-mang-laheneb-naistele-pisut-liiga-familiaarselt" class="quote__text">«Kui ühes minu metsaaluse majas hakkaks elama šamaan, kes kutsuks igal hommikul taevavaime trummiga kohale, oleks see võimas.» </a><a href="https://elu24.postimees.ee/4490974/urmas-soorumaa-igor-mang-laheneb-naistele-pisut-liiga-familiaarselt" class="quote__author section-border-color"><span class="slab section-font-color">Urmas Sõõrumaa, valgustatud ärimees</span></a></div><a href="https://elu24.postimees.ee/4490974/urmas-soorumaa-igor-mang-laheneb-naistele-pisut-liiga-familiaarselt" class="quote__image"><img src="//f10.pmo.ee/NVF0s24THdh_NcQOS2hgpqZiAEA=/72x72/filters:focal(1561x232:2325x896)/nginx/o/2018/05/18/7851588t1h579d.jpg" srcset="//f10.pmo.ee/NVF0s24THdh_NcQOS2hgpqZiAEA=/72x72/filters:focal(1561x232:2325x896)/nginx/o/2018/05/18/7851588t1h579d.jpg, //f10.pmo.ee/eyCB0sYgmDOEWuBnowgW33E-5Tk=/144x144/filters:focal(1561x232:2325x896)/nginx/o/2018/05/18/7851588t1h579d.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://elu24.postimees.ee/section/1494" target="_self" class="menu-item">Uudised</a></div><div><a href="https://elu24.postimees.ee/section/16" target="_self" class="menu-item">Kirev elu</a></div><div><a href="https://elu24.postimees.ee/section/66" target="_self" class="menu-item">Seks</a></div><div><a href="https://elu24.postimees.ee/section/1" target="_self" class="menu-item">Staarid</a></div><div><a href="https://elu24.postimees.ee/section/44" target="_self" class="menu-item">Galeriid</a></div><div><a href="https://elu24.postimees.ee/section/42" target="_blank" class="menu-item">Videod</a></div><div><a href="https://elu24.postimees.ee/section/6" target="_self" class="menu-item">Tele</a></div><div><a href="https://elu24.postimees.ee/section/7" target="_self" class="menu-item">Muusika</a></div><div><a href="https://elu24.postimees.ee/section/3323" target="_self" class="menu-item">MyHits</a></div><div><a href="http://meeldib.ee/" target="_blank" class="menu-item">Meeldib</a></div><div><a href="http://wideo.ee/" target="_blank" class="menu-item">Wideo</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="80" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="45" width="294" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><div class="structured-content__group"><flash-block section-ids="4091" title="Fläsh!"></flash-block></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Armukest pidav naine: mu partner on isa surma pärast kurb, aga mul on koos armukesega nii lõbus</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55044" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/P_YJEtFCCxh1UpbIFAmaId8xtcY=/40x40/filters:focal(876x957:965x1070)/nginx/o/2017/10/10/7193509t1hd00b.jpg" srcset="//f12.pmo.ee/P_YJEtFCCxh1UpbIFAmaId8xtcY=/40x40/filters:focal(876x957:965x1070)/nginx/o/2017/10/10/7193509t1hd00b.jpg, //f12.pmo.ee/rq02bLkXXDdwpJdBFhZWQO6FOkI=/80x80/filters:focal(876x957:965x1070)/nginx/o/2017/10/10/7193509t1hd00b.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Elu24.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elu24.postimees.ee/4595975/armukest-pidav-naine-mu-partner-on-isa-surma-parast-kurb-aga-mul-on-koos-armukesega-nii-lobus%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Armukest pidav naine: mu partner on isa surma pärast kurb, aga mul on koos armukesega nii lõbus&url=https://elu24.postimees.ee/4595975/armukest-pidav-naine-mu-partner-on-isa-surma-parast-kurb-aga-mul-on-koos-armukesega-nii-lobus?utm_source=elu24.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Armukest pidav naine: mu partner on isa surma pärast kurb, aga mul on koos armukesega nii lõbus&body=Tervitus,%20loe%20siit%3A%20https://elu24.postimees.ee/4595975/armukest-pidav-naine-mu-partner-on-isa-surma-parast-kurb-aga-mul-on-koos-armukesega-nii-lobus" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://elu24.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://elu24.postimees.ee/4595975/armukest-pidav-naine-mu-partner-on-isa-surma-parast-kurb-aga-mul-on-koos-armukesega-nii-lobus/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">9. juuli 2018, 13:50</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7769531" image-url="//f8.pmo.ee/ndjOP9XsuKopWOi1boo2rIvrKJs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/10/7769531t1h7dc9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7769531)" src="//f8.pmo.ee/N2QvTq_MgVJxpYlQhWBAS1ClE8o=/685x410/filters:focal(1017x57:2559x1434)/nginx/o/2018/04/10/7769531t1h7dc9.jpg" srcset="//f8.pmo.ee/N2QvTq_MgVJxpYlQhWBAS1ClE8o=/685x410/filters:focal(1017x57:2559x1434)/nginx/o/2018/04/10/7769531t1h7dc9.jpg, //f8.pmo.ee/-uCmjDQ5K-DQJzwynBViq7_sp8o=/1370x820/filters:focal(1017x57:2559x1434)/nginx/o/2018/04/10/7769531t1h7dc9.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Seks</p><p class="figure__caption--name" itemprop="creator">FOTO: Andriy Popov/PantherMedia / Andriy Popov/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Maailmas on mitmeid inimesi, kes arvavad, et nad on väärt rohkem kui tegelikult. Üks selline naine elab Suurbritannias. Naisel on kaks meest, kuid loobuda ei taha kummastki, kuna vajab neid mõlemaid.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sv5al2v26g" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-orbx1d7q26" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Briti väljaandel <a href="https://www.thesun.co.uk/dear-deidre/6726130/dear-deidre-lover-sex-cheating/" target="_blank">The Sun</a> on oma nõuküsimus nurk «Ask Deidre», kuhu inimesed saavad oma probleemidega pöörduda ning abi küsida.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Üks viimaseid on anonüümseks jääv naine, kes jagab enda elust tähtsat seika. Ta on oma partneriga olnud kuus aastat ja tunneb, et armastab teda, aga naudib armukesega koos olemist liiga palju, et partner maha jätta.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7776513" image-url="//f9.pmo.ee/rdK2XJN_cZKjHL2DoGVzl4umLdE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/12/7776513t1h4a7e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7776513)" src="//f9.pmo.ee/6MwSoSNW71WVCsU0xY4GK1ytNzQ=/685x0/filters:focal(1115x736:3941x2607)/nginx/o/2018/04/12/7776513t1h4a7e.jpg" srcset="//f9.pmo.ee/6MwSoSNW71WVCsU0xY4GK1ytNzQ=/685x0/filters:focal(1115x736:3941x2607)/nginx/o/2018/04/12/7776513t1h4a7e.jpg, //f9.pmo.ee/lgM5i0zHUlhNp8woPHJ32beUWdY=/1370x0/filters:focal(1115x736:3941x2607)/nginx/o/2018/04/12/7776513t1h4a7e.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Seks. Pilt on illustreeriv</p><p class="figure__caption--name" itemprop="creator">FOTO: /SCANPIX</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Naine kirjutas: </p></div><div class="article-body__item article-body__item--htmlElement"><p>«Minu elus on kaks meest ilma kelleta ma hakkama ei saaks: minu partner, keda ma armastan, ning armuke, keda ihaldan ja seks on metsik. Mu armuke ja mina kohtume siis, kui meie partnerid on ära, mõnikord tema pool, mõnikord minu pool. Me lepime kõik detailideni internetis kokku ja ma tõesti naudin ootusärevust, teades, et ma näen teda kohe, kui mu partner ära läheb. Mu partner töötab palju välismaal ja ma ei tea, mis siis saaks, kui ta töökohta vahetaks,» kirjutab naine. </p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="4595975" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>«Minu armuke ja mina otsustasime asjale vürtsi lisada leppides kokku, et me proovime maja igas toas seksida, muutes kogu meie kokkusaamise erutavamaks,» kirjeldab naine.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Ma ei saa samasugust põnevust oma partnerilt, kellega ma olen koos olnud kuus aastat. Ta on stabiilne, armastav ja usaldusväärne. Tema on 35 ja mina 33. Tema palju armastatud isa suri just ära ning ta on sellepärast väga kurb. Tema vanemad läksid lahku kui ta oli päris noor ning ta ei näinud oma isa palju. Ma arvan, et ta lootis, et nad võivad kunagi tulevikus taas kokku saada, aga seda ei juhtunud. Ja nüüd ei saa seda enam juhtuda,» jagab naine kaasa probleeme.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="8464503" image-url="//f9.pmo.ee/2_WwvEHGXoir1S19iRnAsdn7uuU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/07/09/8464503t1hf717.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 8464503)" src="//f9.pmo.ee/xkaUm4UoGxue4SqbacnPEvoOb5o=/685x0/smart/nginx/o/2018/07/09/8464503t1hf717.jpg" srcset="//f9.pmo.ee/xkaUm4UoGxue4SqbacnPEvoOb5o=/685x0/smart/nginx/o/2018/07/09/8464503t1hf717.jpg, //f9.pmo.ee/u8yq5X3Zog9HTmooOhIfF0z5uNg=/1370x0/smart/nginx/o/2018/07/09/8464503t1hf717.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Paar voodis</p><p class="figure__caption--name" itemprop="creator">FOTO: Volodymyr Melnyk / PantherMedia / Volodymyr Melnyk</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>«Ma tõesti tunnen talle kaasa, aga mul on selle teise mehega niivõrd lõbus, et ma ei suudaks temast loobuda. Ta on 41. Ta aga ei ütle mulle kunagi, mida ta tunneb. Ma tean, et ta peab mind superilusaks, sest ta ütleb seda mulle pidevalt, aga ma ei tea, kas tema tunded minu vastu on sügavamad. Ma ei tea, kas meil võiks temaga kunagi olla tõeline ja ja ühine tulevik,» jätkab naine.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Samal ajal toetab minu partner mind kenasti. Meil on suurepärased puhkusreisid välismaal, meil on tore kodu ja kaks koera, kellesse ma väga kiindunud olen. Ma ei suudaks ilma mitte ühegi nende asjata olla. Ma kardan, et ühel päeval mull lõhkeb ja ma kaotan ühe oma meestest. Mulle ei meeldiks see. Ma vajan neid mõlemaid,» kirjutab naine lõpetuseks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Deidre soovitab naisel armuke maha jätta, kuna suhte avalikuks tulemisel võib ta mõlemast mehest ilma jääda. Lisaks toob Deidre välja, et armuke teda ju ei armasta ning naise partner vajab pärast isa kaotust tuge.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="2552738" image-url="//f7.pmo.ee/BF8IViak7NygGdP66KLVtjhJZOI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2013/10/17/2552738t1h20c9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 2552738)" src="//f7.pmo.ee/BI2CHp4fWU4havgCdvLwrnvHoDY=/685x0/smart/nginx/o/2013/10/17/2552738t1h20c9.jpg" srcset="//f7.pmo.ee/BI2CHp4fWU4havgCdvLwrnvHoDY=/685x0/smart/nginx/o/2013/10/17/2552738t1h20c9.jpg, //f7.pmo.ee/9y-sMre8M7xcqwH5zJwKLjo9pQQ=/1370x0/smart/nginx/o/2013/10/17/2552738t1h20c9.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Naine petab isa kaotanud kallimat.</p><p class="figure__caption--name" itemprop="creator">FOTO: Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Naise elukorraldus ei meeldi ka inimestele, kes seda kirja lugesid. «Milline lits. Või solvan ma sellega litse? Tüüpiline nartsissist», «Tõeline ringijooksja. Mees toidab ja katab sind, kuid sina jooksed ringi? Litutaja», «Mitte miski ei ütle armastus paremini, kui tulla pärast tööd koju teise mehe ülejääkide juurde» jne.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mida sina selles olukorras teeksid?</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/4377/armuke">armuke</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/10673/armukesed">armukesed</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/5846/petma">petma</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/3666/suurbritannia">Suurbritannia</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/534603/teine-armuke">Teine armuke</a></li></ul><div class="elu24-hint flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/article-branding/jutumull.svg" width="28" height="24" class="elu24-hint__logo"><p class="elu24-hint__headline flex--equal-width">Elu24 maksab vihje eest tasu!</p><a class="elu24-hint__button button" href="https://elu24.postimees.ee/hint">SAADA vihje</a></div><div class="article__related-coverages"><fetch-related-coverages :article-id="4595975"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4595975" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4595975" :comment-count="1" article-url="https://elu24.postimees.ee/4595975/armukest-pidav-naine-mu-partner-on-isa-surma-parast-kurb-aga-mul-on-koos-armukesega-nii-lobus"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-gjrepcmich" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iunm28rzlx" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3709" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4600640/michael-buble-raakis-avameelselt-oma-pisipoja-voitlusest-vahiga-ma-olen-porgust-labi-kainud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FjLgw430meMcv-sdwjR5s9aj9zE=/2000x870/filters:focal(562x37:729x276)/nginx/o/2018/07/09/8470725t1h9989.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/4600640/michael-buble-raakis-avameelselt-oma-pisipoja-voitlusest-vahiga-ma-olen-porgust-labi-kainud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Michael Bublé rääkis avameelselt oma pisipoja võitlusest vähiga: ma olen põrgust läbi käinud</span> </a><a href="https://elu24.postimees.ee/4600640/michael-buble-raakis-avameelselt-oma-pisipoja-voitlusest-vahiga-ma-olen-porgust-labi-kainud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4595653/imeline-naine-gal-gadot-kulastas-lastehaiglat-wonderi-womani-kostuumis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EB4Tw3FU64EuYP4YUf1yrEPrLQc=/648x366/filters:focal(460x44:1077x790)/nginx/o/2017/11/22/7335539t1h20e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/4595653/imeline-naine-gal-gadot-kulastas-lastehaiglat-wonderi-womani-kostuumis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Imeline naine Gal Gadot külastas lastehaiglat Wonderi Womani kostüümis</span> </a><a href="https://elu24.postimees.ee/4595653/imeline-naine-gal-gadot-kulastas-lastehaiglat-wonderi-womani-kostuumis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4592751/tai-koopast-paasteti-juba-viies-poiss" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LwqE3xeWWOtm-HYdhfm9XjtWwmQ=/648x366/filters:focal(529x538:2109x1426)/nginx/o/2018/07/09/8468454t1hc575.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/4592751/tai-koopast-paasteti-juba-viies-poiss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tai koopast päästeti juba viies poiss!</span> <span class="list-article__additional-headline">Täiendatud kell 14:10</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4592751/tai-koopast-paasteti-juba-viies-poiss/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/4592751/tai-koopast-paasteti-juba-viies-poiss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4598840/ai-ai-kipsis-jurgen-ligi-taastub-operatsioonist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aHIc1SmAonTtNAKF18oiLPaoGMk=/648x366/smart/nginx/o/2018/04/15/7788343t1h4afb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/4598840/ai-ai-kipsis-jurgen-ligi-taastub-operatsioonist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ai-ai! Kipsis Jürgen Ligi taastub operatsioonist</span> </a><a href="https://elu24.postimees.ee/4598840/ai-ai-kipsis-jurgen-ligi-taastub-operatsioonist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g3dxu18agw" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4599525/malluka-suvi-votab-vastu-kulinaarse-valjakutse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/4L25ejMUY99ryatj8AkCiZtzRqw=/1000x435/filters:focal(382x217:1007x568)/nginx/o/2018/07/09/8466078t1h389d.jpg" data-lazy-src-x2="//f12.pmo.ee/Ntbrugc5xAUdlvO9BYS5mhcVkYI=/2000x870/filters:focal(382x217:1007x568)/nginx/o/2018/07/09/8466078t1h389d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/4599525/malluka-suvi-votab-vastu-kulinaarse-valjakutse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Malluka suvi» võtab vastu kulinaarse väljakutse</span> </a><a href="https://elu24.postimees.ee/4599525/malluka-suvi-votab-vastu-kulinaarse-valjakutse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4597388/loomulik-ja-ilus-ines-karu-salo-naitas-meigivaba-palet" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/xtN-1gRjjHogy_NEgKXEx6Tny_g=/335x190/filters:focal(148x0:265x86)/nginx/o/2018/07/09/8463834t1h8736.png" data-lazy-src-x2="//f9.pmo.ee/EpnajseVEY37nzZB0luWgzqM3SE=/670x380/filters:focal(148x0:265x86)/nginx/o/2018/07/09/8463834t1h8736.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/4597388/loomulik-ja-ilus-ines-karu-salo-naitas-meigivaba-palet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomulik ja ilus! Ines Karu-Salo näitas meigivaba palet</span> </a><a href="https://elu24.postimees.ee/4597388/loomulik-ja-ilus-ines-karu-salo-naitas-meigivaba-palet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4595127/vahi-kus-elu-laura-poldvere-viibis-nii-vahe-kodus-et-veearve-oli-vaid-40-senti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/gR5be_Nh1Ijofk_eun4GIh95uSg=/335x190/filters:focal(638x287:2230x1332)/nginx/o/2018/04/10/7771365t1ha83e.jpg" data-lazy-src-x2="//f11.pmo.ee/txqsIx6i_qL4XCEfpMURzYNrI5w=/670x380/filters:focal(638x287:2230x1332)/nginx/o/2018/04/10/7771365t1ha83e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/4595127/vahi-kus-elu-laura-poldvere-viibis-nii-vahe-kodus-et-veearve-oli-vaid-40-senti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahi, kus elu! Laura Põldvere viibis nii vähe kodus, et veearve oli vaid 40 senti</span> </a><a href="https://elu24.postimees.ee/4595127/vahi-kus-elu-laura-poldvere-viibis-nii-vahe-kodus-et-veearve-oli-vaid-40-senti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4597555/politsei-soovitab-kui-paljalt-paevitav-naaber-hairib-ara-totta-kohe-hadaabinumbrit-valima" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/TsAvWrzYSloXZac1G6vfBlmOMRo=/685x350/smart/nginx/o/2018/07/09/8461120t1h837e.jpg" data-lazy-src-x2="//f9.pmo.ee/87Tfz5eckuf4a8yZ1EiJjgLCdaA=/1370x700/smart/nginx/o/2018/07/09/8461120t1h837e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/4597555/politsei-soovitab-kui-paljalt-paevitav-naaber-hairib-ara-totta-kohe-hadaabinumbrit-valima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei soovitab: kui paljalt päevitav naaber häirib, ära tõtta kohe hädaabinumbrit valima</span> </a><a href="https://sobranna.postimees.ee/4597555/politsei-soovitab-kui-paljalt-paevitav-naaber-hairib-ara-totta-kohe-hadaabinumbrit-valima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4596832/kadestusvaarne-37-aastane-victoria-s-secreti-pesuingel-naitab-uskumatut-vormi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/EwKT7JeQqX9RgrbUZjrxM7rSQOk=/335x190/filters:focal(1125x1108:2218x2061)/nginx/o/2018/07/09/8459763t1hf5bc.jpg" data-lazy-src-x2="//f8.pmo.ee/ncwK4Lu8GvCQqzT02aSJb4oeQiE=/670x380/filters:focal(1125x1108:2218x2061)/nginx/o/2018/07/09/8459763t1hf5bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/4596832/kadestusvaarne-37-aastane-victoria-s-secreti-pesuingel-naitab-uskumatut-vormi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadestusväärne! 37-aastane Victoria&#39;s Secreti pesuingel näitab uskumatut vormi</span> </a><a href="https://elu24.postimees.ee/4596832/kadestusvaarne-37-aastane-victoria-s-secreti-pesuingel-naitab-uskumatut-vormi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4594112/galerii-vaprad-ja-ilusad-taht-ei-pelga-enda-kaamera-ees-alasti-votta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/vYHLBbN-ayoi1Okj485uIM-Rdw0=/335x190/smart/nginx/o/2015/12/01/4758041t1hff9b.jpg" data-lazy-src-x2="//f7.pmo.ee/5ZRmgv6M1tkFje5xSiLpUStjnBE=/670x380/smart/nginx/o/2015/12/01/4758041t1hff9b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/4594112/galerii-vaprad-ja-ilusad-taht-ei-pelga-enda-kaamera-ees-alasti-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: «Vaprad ja ilusad» täht ei pelga enda kaamera ees alasti võtta</span> </a><a href="https://elu24.postimees.ee/4594112/galerii-vaprad-ja-ilusad-taht-ei-pelga-enda-kaamera-ees-alasti-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4595864/vaata-kus-miskit-toimub-sweet-spot-festival-avalikustas-tapse-ajakava" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/C1wkP723AVcFoe4aYXP8CMbs34o=/685x350/filters:focal(593x0:1170x659)/nginx/o/2018/06/11/7894903t1h55cc.jpg" data-lazy-src-x2="//f10.pmo.ee/btFSAvuvo6J94wk7sHD6Fr_qpy4=/1370x700/filters:focal(593x0:1170x659)/nginx/o/2018/06/11/7894903t1h55cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/4595864/vaata-kus-miskit-toimub-sweet-spot-festival-avalikustas-tapse-ajakava" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, kus miskit toimub: Sweet Spot Festival avalikustas täpse ajakava</span> </a><a href="https://elu24.postimees.ee/4595864/vaata-kus-miskit-toimub-sweet-spot-festival-avalikustas-tapse-ajakava" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4592939/top-15-meelelahutusmaailma-koige-targemad-kuulsused" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/7BJ-fyLYlP1S8mVE6U8m_kOMyys=/335x190/filters:focal(410x504:3174x3371)/nginx/o/2015/05/15/4066985t1hc288.jpg" data-lazy-src-x2="//f10.pmo.ee/fQf1ClYgihok07pOhDXQnJzXAJE=/670x380/filters:focal(410x504:3174x3371)/nginx/o/2015/05/15/4066985t1hc288.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/4592939/top-15-meelelahutusmaailma-koige-targemad-kuulsused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TOP 15: meelelahutusmaailma kõige targemad kuulsused</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4592939/top-15-meelelahutusmaailma-koige-targemad-kuulsused/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/4592939/top-15-meelelahutusmaailma-koige-targemad-kuulsused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4595656/venemaa-gigastaar-nyusha-eestlased-on-vaga-tagasihoidlikud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/AEnJGXXwUWyusjTfW9zw3dFizl8=/335x190/filters:focal(1201x703:2021x1318)/nginx/o/2018/06/18/7909483t1h7560.jpg" data-lazy-src-x2="//f7.pmo.ee/VwHHk9Hy5D9fXO9EIjG2M_gMMuY=/670x380/filters:focal(1201x703:2021x1318)/nginx/o/2018/06/18/7909483t1h7560.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/4595656/venemaa-gigastaar-nyusha-eestlased-on-vaga-tagasihoidlikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa gigastaar Nyusha: eestlased on väga tagasihoidlikud</span> </a><a href="https://elu24.postimees.ee/4595656/venemaa-gigastaar-nyusha-eestlased-on-vaga-tagasihoidlikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4593721/pildid-paarsada-julget-heitsid-riided-seljast-et-alasti-massi-pildistamises-osaleda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/kDGC-odg9QRl276tF8e14x5bvFI=/685x350/filters:focal(460x992:1120x1486)/nginx/o/2018/07/09/8453967t1h6213.jpg" data-lazy-src-x2="//f11.pmo.ee/oeR595lfg1FNe_hUogPSTWnUNOg=/1370x700/filters:focal(460x992:1120x1486)/nginx/o/2018/07/09/8453967t1h6213.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/4593721/pildid-paarsada-julget-heitsid-riided-seljast-et-alasti-massi-pildistamises-osaleda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PILDID Paarsada julget heitsid riided seljast, et alasti massi pildistamises osaleda</span> <span class="list-article__additional-headline">NB! Alla 18-aastastele ei soovita!</span> </a><a href="https://elu24.postimees.ee/4593721/pildid-paarsada-julget-heitsid-riided-seljast-et-alasti-massi-pildistamises-osaleda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ctgymvpqc0" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-2louvtmglh" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3709" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-fnpqct0y0r" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-vd08lkkgq2" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-hcp14iqzar" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#000000" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4599202/meest-kahtlustatakse-kainestuskambris-kaaslase-tapmises" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/6W7CxldNo6foPVCYBN61PiwMGos=/1000x435/smart/nginx/o/2018/07/09/8465503t1hb80f.jpg" data-lazy-src-x2="//f12.pmo.ee/JF4pkyf31YDURslda9u1tV3jpTE=/2000x870/smart/nginx/o/2018/07/09/8465503t1hb80f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4599202/meest-kahtlustatakse-kainestuskambris-kaaslase-tapmises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meest kahtlustatakse kainestuskambri kaaslase mõrvas </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4599202/meest-kahtlustatakse-kainestuskambris-kaaslase-tapmises/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4599202/meest-kahtlustatakse-kainestuskambris-kaaslase-tapmises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4599412/keskkonnaministeeriumi-ekskantsler-asub-metsameeste-palgale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/c7acRC0BYwKwTZYR7rSz_GKMT6k=/335x190/smart/nginx/o/2018/07/09/8465842t1h7adb.jpg" data-lazy-src-x2="//f11.pmo.ee/lF26NIXcd9Hu6YAqlH4NY0BGCdc=/670x380/smart/nginx/o/2018/07/09/8465842t1h7adb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a></div><a href="https://maaelu.postimees.ee/4599412/keskkonnaministeeriumi-ekskantsler-asub-metsameeste-palgale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskkonnaministeeriumi ekskantsler asub metsameeste palgale</span> </a><a href="https://maaelu.postimees.ee/4599412/keskkonnaministeeriumi-ekskantsler-asub-metsameeste-palgale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4600683/mm-finaalmangul-saadab-uhe-jalgpallistaari-staadionile-tartu-poiss-tristen" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/NRmo6y1Ye7_eG8M5suB1tEoCj7U=/335x190/filters:focal(216x70:1640x1246)/nginx/o/2018/04/17/7794107t1hbbc0.jpg" data-lazy-src-x2="//f9.pmo.ee/Dxm6PzUYYvwIBiY8Q1S6CBfbsrk=/670x380/filters:focal(216x70:1640x1246)/nginx/o/2018/04/17/7794107t1hbbc0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4600683/mm-finaalmangul-saadab-uhe-jalgpallistaari-staadionile-tartu-poiss-tristen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MM-finaalmängul saadab ühe jalgpallistaari staadionile Tartu poiss Tristen</span> </a><a href="https://sport.postimees.ee/4600683/mm-finaalmangul-saadab-uhe-jalgpallistaari-staadionile-tartu-poiss-tristen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4592634/blogi-pildid-ja-video-tai-koopast-paasteti-kuues-poiss" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/J0t4isYopL6C5251D8F4jEdXEmw=/685x350/smart/nginx/o/2018/07/08/8400396t1h7a9c.jpg" data-lazy-src-x2="//f11.pmo.ee/B6c4vYSBAEEyewyFiPjCY_uQ59I=/1370x700/smart/nginx/o/2018/07/08/8400396t1h7a9c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/4592634/blogi-pildid-ja-video-tai-koopast-paasteti-kuues-poiss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi, pildid ja video: Tais jätkuvad päästetööd, koopast on päästetud kuus poissi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4592634/blogi-pildid-ja-video-tai-koopast-paasteti-kuues-poiss/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://maailm.postimees.ee/4592634/blogi-pildid-ja-video-tai-koopast-paasteti-kuues-poiss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4596969/saksamaal-lukkasid-kaks-tsirkuseelevanti-kolmanda-publikusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HIkNNQr-fggBCFbqgxiOAK3zMjg=/670x380/smart/nginx/o/2018/07/09/8470032t1ha6d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a></div><a href="https://lemmik.postimees.ee/4596969/saksamaal-lukkasid-kaks-tsirkuseelevanti-kolmanda-publikusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaal lükkasid kaks tsirkuseelevanti kolmanda publikusse</span> </a><a href="https://lemmik.postimees.ee/4596969/saksamaal-lukkasid-kaks-tsirkuseelevanti-kolmanda-publikusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4600905/teisipaeval-on-tulemas-vihmahoogudega-soe-ilm" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/SZgNqZyHKFBJwnj4OObyMQT_s4Y=/335x190/smart/nginx/o/2018/07/09/8469697t1hb788.jpg" data-lazy-src-x2="//f8.pmo.ee/ugs23DWlhJBWS3CaHnz_E2T1-Fo=/670x380/smart/nginx/o/2018/07/09/8469697t1hb788.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4600905/teisipaeval-on-tulemas-vihmahoogudega-soe-ilm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teisipäeval on tulemas vihmahoogudega soe ilm</span> </a><a href="https://www.postimees.ee/4600905/teisipaeval-on-tulemas-vihmahoogudega-soe-ilm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4597119/maaharra-kutsub-tarbijaid-tagasi-tooma-kulmutatud-koogiviljade-segu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/15uPTIEg9sdyhXgZQ-brNHYadwk=/685x350/smart/nginx/o/2018/07/09/8459890t1h0233.jpg" data-lazy-src-x2="//f9.pmo.ee/Rb56xDVv-o9JNhz2ksqEb05N68Q=/1370x700/smart/nginx/o/2018/07/09/8459890t1h0233.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/4597119/maaharra-kutsub-tarbijaid-tagasi-tooma-kulmutatud-koogiviljade-segu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maahärra kutsub tagasi külmutatud köögiviljade segu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/4597119/maaharra-kutsub-tarbijaid-tagasi-tooma-kulmutatud-koogiviljade-segu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tarbija24.postimees.ee/4597119/maaharra-kutsub-tarbijaid-tagasi-tooma-kulmutatud-koogiviljade-segu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4593176/pikanapumees-ei-huua-tulles-seitse-asja-mida-enne-puhkusele-soitu-kodus-ara-teha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/lDausf-bVHX-Yc3s3KCuWfZBK1Q=/335x190/smart/nginx/o/2018/07/09/8462524t1h3941.jpg" data-lazy-src-x2="//f11.pmo.ee/ycNmp8WQQ8jB-7XPiIU3Mp7dtVM=/670x380/smart/nginx/o/2018/07/09/8462524t1h3941.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/4593176/pikanapumees-ei-huua-tulles-seitse-asja-mida-enne-puhkusele-soitu-kodus-ara-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pikanäpumees ei hüüa tulles: seitse asja, mida enne puhkusele sõitu kodus ära teha</span> </a><a href="https://kodustiil.postimees.ee/4593176/pikanapumees-ei-huua-tulles-seitse-asja-mida-enne-puhkusele-soitu-kodus-ara-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4594153/amet-keelas-eestis-kahe-ravimi-muugi-millest-leiti-vahkitekitavat-uhendit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/9DA0cUZ0HUCYDh7BDyOGjVbXxgE=/335x190/filters:focal(76x155:1521x1079)/nginx/o/2015/08/07/4356501t1hb085.jpg" data-lazy-src-x2="//f12.pmo.ee/daDGYHeR0kZB4S9tFAl8wgP9dpA=/670x380/filters:focal(76x155:1521x1079)/nginx/o/2015/08/07/4356501t1hb085.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/4594153/amet-keelas-eestis-kahe-ravimi-muugi-millest-leiti-vahkitekitavat-uhendit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amet keelas Eestis kahe ravimi müügi, millest leiti vähkitekitavat ühendit</span> </a><a href="https://tervis.postimees.ee/4594153/amet-keelas-eestis-kahe-ravimi-muugi-millest-leiti-vahkitekitavat-uhendit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4601019/etioopia-ja-eritrea-kuulutasid-soja-loppu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/04-q_LIX8IglX8jgJhvVrb_ZjDE=/685x350/filters:focal(802x16:2965x1874)/nginx/o/2018/07/09/8469966t1h17d5.jpg" data-lazy-src-x2="//f8.pmo.ee/vvbKQ7tZw7l5SYNvVUaDde6ArJ0=/1370x700/filters:focal(802x16:2965x1874)/nginx/o/2018/07/09/8469966t1h17d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/4601019/etioopia-ja-eritrea-kuulutasid-soja-loppu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Etioopia ja Eritrea kuulutasid sõja lõppu</span> </a><a href="https://maailm.postimees.ee/4601019/etioopia-ja-eritrea-kuulutasid-soja-loppu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1ln4qqnkjf" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 666 2169,<br><a href="mailto:vihje@elu24.ee" class="section-font-color">vihje@elu24.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/elu24.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":80,"type":"section","name":"Elu24","description":"Eesti kõige menukam meelelahutusportaal. Vaata lähemalt.","keywords":["elu","saagim","staar","meelelahutus","pidu","kuulsus","live","muusika","saade","pommuudis","reality","foto","video","seks"],"slug":"elu24","language":"et","domain":"elu24.postimees.ee","meta":{"highlightColor":"#bd3076","social":{"facebook":"https:\/\/www.facebook.com\/Elu24-115982931763745\/","instagram":"https:\/\/www.instagram.com\/elu24.ee\/"},"color":"#000000","titleBar":"Elu24","analytics":{"chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gemius":"bQdLy0eKWOfLvOi2eSeOXvUJzZYdeM8kZZbH5fiXkE..O7","lotame":"7599","gtm":"GTM-WX79MG"},"ads":{"bpack":"4","dfp":"\/82349501\/4"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":33,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/80\/e498fefe7034b44ce3a9a39ddc0eed33.png","width":899,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1bb6f59dbab4b3b2c46d365e6673ade5.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/80\/c20b7a8b82958333179a240545c5782b.png","width":1200,"height":628},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/33bd053dce779a7d9e9d090bffd08630.svg","width":903,"height":138},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1546f10d2356d3119c1ce943d2d424b5.svg","width":903,"height":138}}},"menus":{"mobileSub":3295,"sub":80,"top2":null,"super":1,"main":2,"top":3377,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopSectionFeedId":552}};
    window.section = {"id":80,"type":"section","name":"Elu24","description":"Eesti kõige menukam meelelahutusportaal. Vaata lähemalt.","keywords":["elu","saagim","staar","meelelahutus","pidu","kuulsus","live","muusika","saade","pommuudis","reality","foto","video","seks"],"slug":"elu24","language":"et","domain":"elu24.postimees.ee","meta":{"highlightColor":"#bd3076","social":{"facebook":"https:\/\/www.facebook.com\/Elu24-115982931763745\/","instagram":"https:\/\/www.instagram.com\/elu24.ee\/"},"color":"#000000","titleBar":"Elu24","analytics":{"chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gemius":"bQdLy0eKWOfLvOi2eSeOXvUJzZYdeM8kZZbH5fiXkE..O7","lotame":"7599","gtm":"GTM-WX79MG"},"ads":{"bpack":"4","dfp":"\/82349501\/4"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":33,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/80\/e498fefe7034b44ce3a9a39ddc0eed33.png","width":899,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1bb6f59dbab4b3b2c46d365e6673ade5.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/80\/c20b7a8b82958333179a240545c5782b.png","width":1200,"height":628},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/33bd053dce779a7d9e9d090bffd08630.svg","width":903,"height":138},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1546f10d2356d3119c1ce943d2d424b5.svg","width":903,"height":138}}},"menus":{"mobileSub":3295,"sub":80,"top2":null,"super":1,"main":2,"top":3377,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopSectionFeedId":552}};</script><script>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</script><script type="text/javascript" src="/dist/bundle-f6daf3c2c1797990849a.js"></script></body></html>