<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/-J-p5VTDOTbtYS9OCe9iDKVQZDY=/16x16/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wGu0OGRirbfs9y_0LUCw7R7XMGw=/32x32/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/vLZj2Kaoh0RifzLPGJiuSCN0tKs=/192x192/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LyeChd-3QV-uCfmClGMl7drvFpw=/256x256/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/wltAwm2deiA1-8qBcr7PkB1Hnkk=/180x180/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/7tpy3lMq6VcX9BxOYlILwdpjPpQ=/1200x630/filters:focal(938x0:1568x621)/nginx/o/2018/06/08/7889799t1h9b10.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Kristjan Järvi toob Baltic Sun lavale Eesti muusika paremiku"><meta property="og:url" content="https://elu24.postimees.ee/4501494/kristjan-jarvi-toob-baltic-sun-lavale-eesti-muusika-paremiku"><meta property="og:site_name" content="Elu24"><meta property="og:description" content="18. juulil toimub Narva linnuses Baltic Sun festivali suurejooniline galakontsert, mille esimese osa kunstiline juht, maailmakuulus dirigent Kristjan Järvi toob kokku Eesti säravamaid popi, elektroonika, roki ja klassikaliste hoovuste muusikuid."><meta property="og:type" content="article"><meta property="article:section" content="Elu24"><meta name="description" content="18. juulil toimub Narva linnuses Baltic Sun festivali suurejooniline galakontsert, mille esimese osa kunstiline juht, maailmakuulus dirigent Kristjan Järvi toob kokku Eesti säravamaid popi, elektroonika, roki ja klassikaliste hoovuste muusikuid."><meta name="keywords" content="Anne Vesk, Curly Strings, Koit Toome, Kristjan Järvi, Norra, oleg pissarenko, sander mölder"><link rel="canonical" href="https://elu24.postimees.ee/4501494/kristjan-jarvi-toob-baltic-sun-lavale-eesti-muusika-paremiku"><link rel="alternate" href="https://m.postimees.ee/section/80/4501494"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elu24.postimees.ee/rss"><title>Kristjan Järvi toob Baltic Sun lavale Eesti muusika paremiku - Elu24</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-b28814d5f3d75ee01565.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 0, 0, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-80 article-4501494"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">R, 08.06.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item menu-item--important">Saada vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="50" width="327" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://elu24.postimees.ee/4496979/feminist-germaine-greer-enamik-vagistamisi-on-lihtsalt-halb-seks-milles-naine-ei-saanud-rahuldust" class="quote__text">«Enamik vägistamisi on lihtsalt halb seks, millega naine ei jäänud rahule ega saanud orgasmi.» </a><a href="https://elu24.postimees.ee/4496979/feminist-germaine-greer-enamik-vagistamisi-on-lihtsalt-halb-seks-milles-naine-ei-saanud-rahuldust" class="quote__author section-border-color"><span class="slab section-font-color">Germaine Greer, feminist</span></a></div><a href="https://elu24.postimees.ee/4496979/feminist-germaine-greer-enamik-vagistamisi-on-lihtsalt-halb-seks-milles-naine-ei-saanud-rahuldust" class="quote__image"><img src="//f12.pmo.ee/Pw6o2L7bIQ3P1Z9vYI3ir_2MUDE=/72x72/filters:focal(962x656:1644x1645)/nginx/o/2018/05/09/7833547t1h2b4d.jpg" srcset="//f12.pmo.ee/Pw6o2L7bIQ3P1Z9vYI3ir_2MUDE=/72x72/filters:focal(962x656:1644x1645)/nginx/o/2018/05/09/7833547t1h2b4d.jpg, //f12.pmo.ee/Rm7QVJn8e_SSTTXH_RJnrC3M4mg=/144x144/filters:focal(962x656:1644x1645)/nginx/o/2018/05/09/7833547t1h2b4d.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://elu24.postimees.ee/section/1494" target="_self" class="menu-item">Uudised</a></div><div><a href="https://elu24.postimees.ee/section/16" target="_self" class="menu-item">Kirev elu</a></div><div><a href="https://elu24.postimees.ee/section/66" target="_self" class="menu-item">Seks</a></div><div><a href="https://elu24.postimees.ee/section/1" target="_self" class="menu-item">Staarid</a></div><div><a href="https://elu24.postimees.ee/section/44" target="_self" class="menu-item">Galeriid</a></div><div><a href="https://elu24.postimees.ee/section/42" target="_blank" class="menu-item">Videod</a></div><div><a href="https://elu24.postimees.ee/section/6" target="_self" class="menu-item">Tele</a></div><div><a href="https://elu24.postimees.ee/4499624/raju-jaanituli-haapsalus-22-23-juuni" target="_self" class="menu-item">Haapsalu jaanituli</a></div><div><a href="https://elu24.postimees.ee/section/7" target="_self" class="menu-item">Muusika</a></div><div><a href="https://elu24.postimees.ee/section/3323" target="_self" class="menu-item">MyHits</a></div><div><a href="https://eestilaul.postimees.ee" target="_self" class="menu-item menu-item--important">Eurovisioon</a></div><div><a href="http://meeldib.ee/" target="_blank" class="menu-item">Meeldib</a></div><div><a href="http://wideo.ee/" target="_blank" class="menu-item">Wideo</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="80" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="45" width="294" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><div class="structured-content__group"><flash-block section-ids="4091" title="Fläsh!"></flash-block></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kristjan Järvi toob Baltic Sun lavale Eesti muusika paremiku</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55044" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/P_YJEtFCCxh1UpbIFAmaId8xtcY=/40x40/filters:focal(876x957:965x1070)/nginx/o/2017/10/10/7193509t1hd00b.jpg" srcset="//f12.pmo.ee/P_YJEtFCCxh1UpbIFAmaId8xtcY=/40x40/filters:focal(876x957:965x1070)/nginx/o/2017/10/10/7193509t1hd00b.jpg, //f12.pmo.ee/rq02bLkXXDdwpJdBFhZWQO6FOkI=/80x80/filters:focal(876x957:965x1070)/nginx/o/2017/10/10/7193509t1hd00b.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Elu24.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elu24.postimees.ee/4501494/kristjan-jarvi-toob-baltic-sun-lavale-eesti-muusika-paremiku%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Kristjan Järvi toob Baltic Sun lavale Eesti muusika paremiku&url=https://elu24.postimees.ee/4501494/kristjan-jarvi-toob-baltic-sun-lavale-eesti-muusika-paremiku?utm_source=elu24.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Kristjan Järvi toob Baltic Sun lavale Eesti muusika paremiku&body=Tervitus,%20loe%20siit%3A%20https://elu24.postimees.ee/4501494/kristjan-jarvi-toob-baltic-sun-lavale-eesti-muusika-paremiku" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://elu24.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://elu24.postimees.ee/4501494/kristjan-jarvi-toob-baltic-sun-lavale-eesti-muusika-paremiku/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">8. juuni 2018, 17:15</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7889799" image-url="//f11.pmo.ee/_KkyUa5l1xIvFe20RgsgJWlo85Y=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/06/08/7889799t1h9b10.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7889799)" src="//f11.pmo.ee/hK7U1B0vro6zQb5PhhqUa9GQFZ4=/685x410/filters:focal(938x0:1568x621)/nginx/o/2018/06/08/7889799t1h9b10.jpg" srcset="//f11.pmo.ee/hK7U1B0vro6zQb5PhhqUa9GQFZ4=/685x410/filters:focal(938x0:1568x621)/nginx/o/2018/06/08/7889799t1h9b10.jpg, //f11.pmo.ee/xKxC5_hK60zH6wbhNAiCDXACdLA=/1370x820/filters:focal(938x0:1568x621)/nginx/o/2018/06/08/7889799t1h9b10.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kristjan Järvi</p><p class="figure__caption--name" itemprop="creator">FOTO: Promo</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>18. juulil toimub Narva linnuses Baltic Sun festivali suurejooniline galakontsert, mille esimese osa kunstiline juht, maailmakuulus dirigent Kristjan Järvi toob kokku Eesti säravamaid popi, elektroonika, roki ja klassikaliste hoovuste muusikuid.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5nipm1ljhf" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g9yr7rp0ia" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Noëp, Erki Pärnoja, keelpillikvartett Prezioso ja DJ Sander Mölder astuvad Narva linnuse lavale gala esimeses osas. Teises osas austab festivali lava ka legendaarne Anne Veski, kes esitab oma kustumatuid hitte. </p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7889811" image-url="//f10.pmo.ee/NlFeeOHCyCppTk8kwy4f3U9D9HU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/06/08/7889811t1h4a4b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7889811)" src="//f10.pmo.ee/nUSr37zQSg-H7eS4Bj0YyktprbU=/685x0/filters:focal(706x113:1195x739)/nginx/o/2018/06/08/7889811t1h4a4b.jpg" srcset="//f10.pmo.ee/nUSr37zQSg-H7eS4Bj0YyktprbU=/685x0/filters:focal(706x113:1195x739)/nginx/o/2018/06/08/7889811t1h4a4b.jpg, //f10.pmo.ee/vWaVPHTQGwXay0BZZN1RS1BSkaU=/1370x0/filters:focal(706x113:1195x739)/nginx/o/2018/06/08/7889811t1h4a4b.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Noëp</p><p class="figure__caption--name" itemprop="creator">FOTO: Promo</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>«Oleme pikalt mõelnud, kuidas anda Baltic Sun festivalile võimas avapauk, ja otsustasime, et juba esimese päeva galakontsert peab sisaldama Eesti muusika erinevate stiilide läbilõiget. Kvaliteetse muusika maailmas ei ole head ega halba stiili – igaühes on oma säravad tähed, ning meil on hea meel, et festivali publik saab nautida tippude esinemist kohe esimesel päeval. Meil on au teha koostööd legendaarse Eesti dirigendi Kristjan Järviga, kes mitte ainult ei esine meie festivalil oma orkestriga, vaid hoolitseb kunstilise juhina ka avapäeva galakontserdi eest,» ütles Baltic Sun festivali direktor Oleg Pissarenko.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Narva kui tulevikule suunatud, mitmekesine ja erinevate kultuuride ristmikul asuv linn sümboliseerib paljus osas Eesti muusikat. Mul on hea meel tuua Baltic Sun festivali lavale Eesti tippartistide kvintessentsi just selles vapustavas linnas, millest on saamas uus Eestimaa hitt,» kommenteeris Kristjan Järvi.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7889815" image-url="//f7.pmo.ee/OztxOMZkGmX_P7b97WAZDKO4i9Y=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/06/08/7889815t1hd34c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7889815)" src="//f7.pmo.ee/N_Tqn7K6rItrhLwDFXdNSifkuXs=/685x0/smart/nginx/o/2018/06/08/7889815t1hd34c.jpg" srcset="//f7.pmo.ee/N_Tqn7K6rItrhLwDFXdNSifkuXs=/685x0/smart/nginx/o/2018/06/08/7889815t1hd34c.jpg, //f7.pmo.ee/QCGl8D6-HDa6qPj6YYcNSsofOgc=/1370x0/smart/nginx/o/2018/06/08/7889815t1hd34c.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Anne Veski</p><p class="figure__caption--name" itemprop="creator">FOTO: Promo</p></figcaption></figure></div><div class="article-body__item article-body__item--news-recommendations"><fetch-top-articles title="Soovitame lugeda" custom-class="articles-recommendations" :section-id="80" :article-id="4501494" interval="PT3H"></fetch-top-articles></div><div class="article-body__item article-body__item--htmlElement"><p>18.-21. juulini Narva linnuse hoovis ja vanalinnas toimuv uus rahvusvaheline muusikafestival Baltic Sun toob suvisesse Narva Eesti ja välismaa artistide paremiku. Publikut rõõmustavad teiste seas sellised artistid nagu Alexander Rybak Norrast, Erja Lyytinen Soomest, ansambel The Crossroadz Venemaalt, Vaiko Eplik &amp; Eliit, Radar &amp; Koit Toome ning Curly Strings Eestist ja paljud teised. Esinejate nimekiri täieneb jätkuvalt ning muusikasõpru ootavad mitmed suured üllatused.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Värviline linnaprogramm avab Narva vaatamisväärsusi ning pakub muuhulgas ainulaadset võimalust sõita «jazzijahiga» piki Narva jõge mereäärsesse Narva-Jõesuusse. Kogu festivali vältel toimub Narva tänavatel, promenaadil ja parkides palju põnevat näitustest tantsuetteasteteni ja popup-kohvikutest laste mängupesadeni.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Esimene Baltic Sun on sünnipäevakink Eestile 100. juubeli puhul ja toimub EV100 pidustuste raames.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/515737/anne-vesk">Anne Vesk</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/356356/curly-strings">Curly Strings</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/920/koit-toome">Koit Toome</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/94151/kristjan-jarvi">Kristjan Järvi</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/802/norra">Norra</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/63341/oleg-pissarenko">oleg pissarenko</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/429780/sander-molder">sander mölder</a></li></ul><div class="elu24-hint flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/article-branding/jutumull.svg" width="28" height="24" class="elu24-hint__logo"><p class="elu24-hint__headline flex--equal-width">Elu24 maksab vihje eest tasu!</p><a class="elu24-hint__button button" href="https://elu24.postimees.ee/hint">SAADA vihje</a></div><div class="article__related-coverages"><fetch-related-coverages :article-id="4501494"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4501494" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4501494" :comment-count="0" article-url="https://elu24.postimees.ee/4501494/kristjan-jarvi-toob-baltic-sun-lavale-eesti-muusika-paremiku"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-0xraolzq7r" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7py0b8l33x" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3709" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><h1 class="block-title section-font-color">Loe ka neid</h1><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4501512/victoria-ja-david-beckham-kummutavad-kuulujutud-lahutusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gNMJ3LpS1U18BECdK7aUVbrOT5g=/filters:focal(856x323:944x409)/nginx/o/2018/06/08/7890064t1h737c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot</span></span></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4501512/victoria-ja-david-beckham-kummutavad-kuulujutud-lahutusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Victoria ja David Beckham kummutavad kuulujutud lahutusest</span> </a><a href="https://elu24.postimees.ee/4501512/victoria-ja-david-beckham-kummutavad-kuulujutud-lahutusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4501542/kuulsuste-jarelhuuded-lahkunud-anthony-bourdain-ile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TJOKMV7MdZamYJ6sqgvaa81Fj5s=/filters:focal(1145x277:1664x1013)/nginx/o/2018/06/08/7889650t1hfd67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4501542/kuulsuste-jarelhuuded-lahkunud-anthony-bourdain-ile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulsuste järelhüüded lahkunud Anthony Bourdain&#39;ile</span> </a><a href="https://elu24.postimees.ee/4501542/kuulsuste-jarelhuuded-lahkunud-anthony-bourdain-ile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4501551/pildid-ja-video-tana-ristiti-rootsi-printsess-adrienne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HzuTXqxsLfwaGpIvejH_j_f3sjk=/smart/nginx/o/2018/06/08/7889949t1h51ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a> <a href="https://elu24.postimees.ee/4501551/pildid-ja-video-tana-ristiti-rootsi-printsess-adrienne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: täna ristiti Rootsi printsess Adrienne</span> </a><a href="https://elu24.postimees.ee/4501551/pildid-ja-video-tana-ristiti-rootsi-printsess-adrienne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4501465/sarjas-anarhia-pojad-kaasa-teinud-naitleja-suri-47-aastaselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/daVn_eZeISZXfcNAEVDgGwgHabE=/filters:focal(337x629:1968x2747)/nginx/o/2018/06/08/7889709t1h1956.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4501465/sarjas-anarhia-pojad-kaasa-teinud-naitleja-suri-47-aastaselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sarjas «Anarhia pojad» kaasa teinud näitleja suri 47-aastaselt</span> </a><a href="https://elu24.postimees.ee/4501465/sarjas-anarhia-pojad-kaasa-teinud-naitleja-suri-47-aastaselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yysoqz2qgx" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4501496/videolugu-korterist-mis-paases-eile-napilt-kalamaja-suurpolengust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/761ySaQd-O1iurcbLfQwwpNBvDg=/1000x435/filters:focal(237x0:1919x992)/nginx/o/2018/06/08/7889813t1h3c23.jpg" data-lazy-src-x2="//f7.pmo.ee/JZseFLCTLYy97M9rnSN2WvoUaVI=/2000x870/filters:focal(237x0:1919x992)/nginx/o/2018/06/08/7889813t1h3c23.jpg"><video-background element-id="v-ldpp4kqvwn" :video-id="6405349" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/06/08/Madis_Volta_Loftid_korvalmaja_6I7Xhkx/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/06/08/Madis_Volta_Loftid_korvalmaja_6I7Xhkx/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/06/08/Madis_Volta_Loftid_korvalmaja_6I7Xhkx/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:31</span></span></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4501496/videolugu-korterist-mis-paases-eile-napilt-kalamaja-suurpolengust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videolugu korterist, mis pääses eile napilt Kalamaja suurpõlengust</span><div class="list-article__free-text" style="color: #a30012;">Ainult Postimehes!</div></a><a href="https://majandus24.postimees.ee/4501496/videolugu-korterist-mis-paases-eile-napilt-kalamaja-suurpolengust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/4501573/endoveri-juhatuse-liige-keskendume-hoone-kvaliteetsele-taastamisele" itemprop="url">Endoveri juhatuse liige: keskendume hoone kvaliteetsele taastamisele</a></li></ul></div><a href="https://majandus24.postimees.ee/4501496/videolugu-korterist-mis-paases-eile-napilt-kalamaja-suurpolengust" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/rfSaytZApbic4TWJp9CeJKB4Q-Y=/230x130/filters:focal(237x0:1919x992)/nginx/o/2018/06/08/7889813t1h3c23.jpg" srcset="//f7.pmo.ee/rfSaytZApbic4TWJp9CeJKB4Q-Y=/230x130/filters:focal(237x0:1919x992)/nginx/o/2018/06/08/7889813t1h3c23.jpg, //f7.pmo.ee/36KdMqHQWjL5dS_ekZYbGzjz2ew=/460x260/filters:focal(237x0:1919x992)/nginx/o/2018/06/08/7889813t1h3c23.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:31</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4500582/otseblogi-mikkelsen-jai-tee-aarde-tanak-kerkis-kolmandaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/HVkuEykIESRMXdZv7gTg403OtWw=/335x190/filters:focal(1003x314:3830x1950)/nginx/o/2018/06/08/7889259t1hb2af.jpg" data-lazy-src-x2="//f12.pmo.ee/UEqeKgB5yd6rIcOInv5RIBiPyn0=/670x380/filters:focal(1003x314:3830x1950)/nginx/o/2018/06/08/7889259t1hb2af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4500582/otseblogi-mikkelsen-jai-tee-aarde-tanak-kerkis-kolmandaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Mikkelsen jäi tee äärde, Tänak kerkis kolmandaks</span> </a><a href="https://sport.postimees.ee/4500582/otseblogi-mikkelsen-jai-tee-aarde-tanak-kerkis-kolmandaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4501552/politsei-otsib-haljalas-kadunud-26-aastast-liisi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/_2PzX8k3qccSoitebUB7P4QViCg=/335x190/filters:focal(12x145:391x483)/nginx/o/2018/06/08/7890084t1hdc6d.jpg" data-lazy-src-x2="//f10.pmo.ee/d5eipz5e_z6joRYpxZvKMI4swkU=/670x380/filters:focal(12x145:391x483)/nginx/o/2018/06/08/7890084t1hdc6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4501552/politsei-otsib-haljalas-kadunud-26-aastast-liisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib Haljalas kadunud 26-aastast Liisi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4501552/politsei-otsib-haljalas-kadunud-26-aastast-liisi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4501552/politsei-otsib-haljalas-kadunud-26-aastast-liisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4501443/russofoobide-nimekirja-sattunud-toomas-alatalu-venemaa-ei-pingutanud-ule" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/_cC-ufjupnH5fl2LQ4-rcjeu_Jg=/685x350/filters:focal(1923x961:2127x1253)/nginx/o/2018/06/08/7889613t1hbbc7.jpg" data-lazy-src-x2="//f11.pmo.ee/08N5g-DwcfqQpKe4ZvwlrpzL_tA=/1370x700/filters:focal(1923x961:2127x1253)/nginx/o/2018/06/08/7889613t1hbbc7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4501443/russofoobide-nimekirja-sattunud-toomas-alatalu-venemaa-ei-pingutanud-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Russofoobide nimekirja» sattunud Toomas Alatalu: Venemaa ei pingutanud üle</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4501443/russofoobide-nimekirja-sattunud-toomas-alatalu-venemaa-ei-pingutanud-ule/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://www.postimees.ee/4501443/russofoobide-nimekirja-sattunud-toomas-alatalu-venemaa-ei-pingutanud-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://arvamus.postimees.ee/4500778/sergei-metlev-russofoobia-moiste-kremli-keeles" itemprop="url">Sergei Metlev: russofoobia mõiste Kremli keeles</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4501320/menuka-telesaate-radar-juht-marii-karell-lahkub-ametist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/0iURtNDNsgCrL51yqqAl8TD6n9I=/335x190/filters:focal(374x267:1981x1582)/nginx/o/2017/10/02/7162931t1hd7aa.jpg" data-lazy-src-x2="//f7.pmo.ee/gBeJxDNPMx04KZk72ihXQSebr1U=/670x380/filters:focal(374x267:1981x1582)/nginx/o/2017/10/02/7162931t1hd7aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4501320/menuka-telesaate-radar-juht-marii-karell-lahkub-ametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Menuka telesaate «Radar» juht Marii Karell lahkub ametist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4501320/menuka-telesaate-radar-juht-marii-karell-lahkub-ametist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://elu24.postimees.ee/4501320/menuka-telesaate-radar-juht-marii-karell-lahkub-ametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4501558/nahaalselt-oigust-noudev-dopinguriik-ajas-konkurendid-marru" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/iO2jKN4L4lb5b9pPw_Nhv4SfFII=/335x190/smart/nginx/o/2018/06/08/7890115t1hcd6e.jpg" data-lazy-src-x2="//f8.pmo.ee/5-_XyUT7BWjaLin-_FGBDnDheLw=/670x380/smart/nginx/o/2018/06/08/7890115t1hcd6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4501558/nahaalselt-oigust-noudev-dopinguriik-ajas-konkurendid-marru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nahaalselt õigust nõudev dopinguriik ajas konkurendid marru</span> </a><a href="https://sport.postimees.ee/4501558/nahaalselt-oigust-noudev-dopinguriik-ajas-konkurendid-marru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4501514/latis-tallinna-maanteel-toimus-raske-avarii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/hdh_n_bKsOECnUGwoKaJ3KclEIg=/685x350/smart/nginx/o/2018/06/08/7889930t1hf3ce.jpg" data-lazy-src-x2="//f8.pmo.ee/0l7AEFSdIyJ79HlnkhpUkJa8kIE=/1370x700/smart/nginx/o/2018/06/08/7889930t1hf3ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4501514/latis-tallinna-maanteel-toimus-raske-avarii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lätis Tallinna maanteel toimus raske avarii</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4501514/latis-tallinna-maanteel-toimus-raske-avarii/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://maailm.postimees.ee/4501514/latis-tallinna-maanteel-toimus-raske-avarii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4501531/fotod-rannavalve-pani-oma-voimed-proovile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/WfW_uE6r-q720MTXYGBtwyOyo54=/335x190/smart/nginx/o/2018/06/08/7889673t1hc9d1.jpg" data-lazy-src-x2="//f11.pmo.ee/Fwrl87FwUY4AYjIqN5qT0P4SwWw=/670x380/smart/nginx/o/2018/06/08/7889673t1hc9d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4501531/fotod-rannavalve-pani-oma-voimed-proovile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: rannavalve pani oma võimed proovile</span> </a><a href="https://tallinn.postimees.ee/4501531/fotod-rannavalve-pani-oma-voimed-proovile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4498811/tennise-otsepilt-prantsusmaa-lahtiste-kuningas-nadal-seisab-silmitsi-del-potroga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/ZNlSoivshK4Fkq6lqoQShCxNj9Q=/335x190/smart/nginx/o/2018/05/20/7855894t1h355f.jpg" data-lazy-src-x2="//f10.pmo.ee/O4VAXx9PB48pDSe3liAwAesZwPs=/670x380/smart/nginx/o/2018/05/20/7855894t1h355f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4498811/tennise-otsepilt-prantsusmaa-lahtiste-kuningas-nadal-seisab-silmitsi-del-potroga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tennise otsepilt: Prantsusmaa lahtiste kuningas Nadal seisab silmitsi Del Potroga</span> </a><a href="https://sport.postimees.ee/4498811/tennise-otsepilt-prantsusmaa-lahtiste-kuningas-nadal-seisab-silmitsi-del-potroga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4498811/tennise-otsepilt-prantsusmaa-lahtiste-kuningas-nadal-seisab-silmitsi-del-potroga" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/d5d9K6_HoM4OyLannSc6t-FA7aY=/230x130/smart/nginx/o/2018/05/20/7855894t1h355f.jpg" srcset="//f10.pmo.ee/d5d9K6_HoM4OyLannSc6t-FA7aY=/230x130/smart/nginx/o/2018/05/20/7855894t1h355f.jpg, //f10.pmo.ee/vWQh0tkdQ0HCbtNP69MNVkR-avA=/460x260/smart/nginx/o/2018/05/20/7855894t1h355f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4501477/nadalavahetuseks-maale-vii-ihamaru-aurumasinad-ja-rastikud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/sj_Mkd9mPonLJ0z6U_eksVRUpgk=/685x350/filters:focal(236x14:4367x2782)/nginx/o/2018/06/08/7890053t1hf300.jpg" data-lazy-src-x2="//f11.pmo.ee/POhK6-3XPnTKE1knBvrEYfdt3xo=/1370x700/filters:focal(236x14:4367x2782)/nginx/o/2018/06/08/7890053t1hf300.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4501477/nadalavahetuseks-maale-vii-ihamaru-aurumasinad-ja-rastikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetuseks maale VII - Ihamaru, aurumasinad ja rästikud</span> <span class="list-article__additional-headline">4 sündmust Eesti maakohtades</span> </a><a href="https://maaelu.postimees.ee/4501477/nadalavahetuseks-maale-vii-ihamaru-aurumasinad-ja-rastikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-upy7xrtza8" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-19ro2xhu01" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3709" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-cvd8cvfv3l" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-x4e3vxtdt5" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-cu13bpnp1e" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#000000"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 666 2169,<br><a href="mailto:vihje@elu24.ee" class="section-font-color">vihje@elu24.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/elu24.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":80,"type":"section","name":"Elu24","description":"Eesti kõige menukam meelelahutusportaal. Vaata lähemalt.","keywords":["elu","saagim","staar","meelelahutus","pidu","kuulsus","live","muusika","saade","pommuudis","reality","foto","video","seks"],"slug":"elu24","language":"et","domain":"elu24.postimees.ee","meta":{"highlightColor":"#bd3076","social":{"facebook":"https:\/\/www.facebook.com\/Elu24-115982931763745\/","instagram":"https:\/\/www.instagram.com\/elu24.ee\/"},"color":"#000000","titleBar":"Elu24","analytics":{"gemius":"bQdLy0eKWOfLvOi2eSeOXvUJzZYdeM8kZZbH5fiXkE..O7","lotame":"7599","gtm":"GTM-WX79MG"},"ads":{"bpack":"4"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":33,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/80\/e498fefe7034b44ce3a9a39ddc0eed33.png","width":899,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1bb6f59dbab4b3b2c46d365e6673ade5.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/80\/c20b7a8b82958333179a240545c5782b.png","width":1200,"height":628},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/33bd053dce779a7d9e9d090bffd08630.svg","width":903,"height":138},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1546f10d2356d3119c1ce943d2d424b5.svg","width":903,"height":138}}},"menus":{"mobileSub":3295,"sub":80,"top2":null,"super":1,"main":2,"top":3377,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":80,"type":"section","name":"Elu24","description":"Eesti kõige menukam meelelahutusportaal. Vaata lähemalt.","keywords":["elu","saagim","staar","meelelahutus","pidu","kuulsus","live","muusika","saade","pommuudis","reality","foto","video","seks"],"slug":"elu24","language":"et","domain":"elu24.postimees.ee","meta":{"highlightColor":"#bd3076","social":{"facebook":"https:\/\/www.facebook.com\/Elu24-115982931763745\/","instagram":"https:\/\/www.instagram.com\/elu24.ee\/"},"color":"#000000","titleBar":"Elu24","analytics":{"gemius":"bQdLy0eKWOfLvOi2eSeOXvUJzZYdeM8kZZbH5fiXkE..O7","lotame":"7599","gtm":"GTM-WX79MG"},"ads":{"bpack":"4"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":33,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/80\/e498fefe7034b44ce3a9a39ddc0eed33.png","width":899,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1bb6f59dbab4b3b2c46d365e6673ade5.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/80\/c20b7a8b82958333179a240545c5782b.png","width":1200,"height":628},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/33bd053dce779a7d9e9d090bffd08630.svg","width":903,"height":138},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1546f10d2356d3119c1ce943d2d424b5.svg","width":903,"height":138}}},"menus":{"mobileSub":3295,"sub":80,"top2":null,"super":1,"main":2,"top":3377,"footer":15,"search":3279,"mobileSuper":3291}};</script><script>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</script><script type="text/javascript" src="/dist/bundle-b28814d5f3d75ee01565.js"></script></body></html>