<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/-J-p5VTDOTbtYS9OCe9iDKVQZDY=/16x16/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wGu0OGRirbfs9y_0LUCw7R7XMGw=/32x32/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/vLZj2Kaoh0RifzLPGJiuSCN0tKs=/192x192/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LyeChd-3QV-uCfmClGMl7drvFpw=/256x256/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/wltAwm2deiA1-8qBcr7PkB1Hnkk=/180x180/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/0SqN1mi9jNOGMeABd0_gmTeoiHo=/1200x630/filters:focal(1268x632:1487x1049)/nginx/o/2018/05/29/7870042t1h6e1b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Jim Carrey kriitika: Donald Trump eraldab illegaalidest emad ja lapsed üksteisest, tehes USAst kurjuse impeeriumi"><meta property="og:url" content="https://elu24.postimees.ee/4495965/jim-carrey-kriitika-donald-trump-eraldab-illegaalidest-emad-ja-lapsed-uksteisest-tehes-usast-kurjuse-impeeriumi"><meta property="og:site_name" content="Elu24"><meta property="og:description" content="Ameeriklasest komöödianäitleja Jim Carrey kirjutas 27. mail sotsiaalmeedias, et president Donald Trump ja tema administratsioon on muutunud USA sisserändajatest emade ja laste halva kohtlemise tõttu kurjuse impeeriumiks."><meta property="og:type" content="article"><meta property="article:section" content="Kirev elu"><meta name="description" content="Ameeriklasest komöödianäitleja Jim Carrey kirjutas 27. mail sotsiaalmeedias, et president Donald Trump ja tema administratsioon on muutunud USA sisserändajatest emade ja laste halva kohtlemise tõttu kurjuse impeeriumiks."><meta name="keywords" content="donald trump, illegaal, illegaalsed immigrandid, Jim Carrey, John Kelly, Trump, twitter, Ameerika Ühendriigid, valge maja"><link rel="canonical" href="https://elu24.postimees.ee/4495965/jim-carrey-kriitika-donald-trump-eraldab-illegaalidest-emad-ja-lapsed-uksteisest-tehes-usast-kurjuse-impeeriumi"><link rel="alternate" href="https://m.postimees.ee/section/80/4495965"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elu24.postimees.ee/rss"><title>Jim Carrey kriitika: Donald Trump eraldab illegaalidest emad ja lapsed üksteisest, tehes USAst kurjuse impeeriumi - Kirev elu - Elu24</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-bc7363852c20c8a46c42.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 0, 0, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-80 article-4495965"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">T, 29.05.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item menu-item--important">Saada vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="50" width="327" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://elu24.postimees.ee/4494783/kaaluvoitlust-pidav-madli-vilsar-naitab-end-taas-bikiinides" class="quote__text">Ükskõik kui kole ja &quot;paks&quot; ma kellegi arust olen, leian, et me peaks olema rohkem toetavad naiste kehaliste muutuste osas. </a><a href="https://elu24.postimees.ee/4494783/kaaluvoitlust-pidav-madli-vilsar-naitab-end-taas-bikiinides" class="quote__author section-border-color"><span class="slab section-font-color">Madli Vilsar</span></a></div><a href="https://elu24.postimees.ee/4494783/kaaluvoitlust-pidav-madli-vilsar-naitab-end-taas-bikiinides" class="quote__image"><img src="//f9.pmo.ee/x1TTsGJ9hIrkPcmkTM6tZGVKSuo=/72x72/smart/nginx/o/2018/04/26/7808725t1hb79e.jpg" srcset="//f9.pmo.ee/x1TTsGJ9hIrkPcmkTM6tZGVKSuo=/72x72/smart/nginx/o/2018/04/26/7808725t1hb79e.jpg, //f9.pmo.ee/anM16PXO7uj_3AHdqYxBTG73hHA=/144x144/smart/nginx/o/2018/04/26/7808725t1hb79e.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://elu24.postimees.ee/section/1494" target="_self" class="menu-item">Uudised</a></div><div><a href="https://elu24.postimees.ee/section/16" target="_self" class="menu-item section-font-color menu-item--active">Kirev elu</a></div><div><a href="https://elu24.postimees.ee/4464803/kuningliku-pulmapeo-ootuses-prints-harry-ja-meghan-markle-abielluvad-19-mail" target="_self" class="menu-item menu-item--important">Kuninglik pulm</a></div><div><a href="https://elu24.postimees.ee/section/66" target="_self" class="menu-item">Seks</a></div><div><a href="https://elu24.postimees.ee/section/1" target="_self" class="menu-item">Staarid</a></div><div><a href="https://elu24.postimees.ee/section/44" target="_self" class="menu-item">Galeriid</a></div><div><a href="https://elu24.postimees.ee/section/42" target="_blank" class="menu-item">Videod</a></div><div><a href="https://elu24.postimees.ee/section/6" target="_self" class="menu-item">Tele</a></div><div><a href="https://elu24.postimees.ee/section/3325" target="_self" class="menu-item">Hiiglased</a></div><div><a href="https://elu24.postimees.ee/section/3987" target="_self" class="menu-item">Legendid</a></div><div><a href="https://elu24.postimees.ee/section/7" target="_self" class="menu-item">Muusika</a></div><div><a href="https://elu24.postimees.ee/section/3323" target="_self" class="menu-item">MyHits</a></div><div><a href="https://eestilaul.postimees.ee" target="_self" class="menu-item menu-item--important">Eurovisioon</a></div><div><a href="http://meeldib.ee/" target="_blank" class="menu-item">Meeldib</a></div><div><a href="http://wideo.ee/" target="_blank" class="menu-item">Wideo</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="80" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="45" width="294" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><div class="structured-content__group"><flash-block section-ids="4091" title="Fläsh!"></flash-block></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Jim Carrey kriitika: Donald Trump eraldab illegaalidest emad ja lapsed üksteisest, tehes USAst kurjuse impeeriumi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55040" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/1aUfbtJlQoD7oIan7uAyWjDhmzE=/40x40/smart/nginx/o/2013/07/05/1875600t1hef1d.jpg" srcset="//f9.pmo.ee/1aUfbtJlQoD7oIan7uAyWjDhmzE=/40x40/smart/nginx/o/2013/07/05/1875600t1hef1d.jpg, //f9.pmo.ee/drQzVBsum02MCnZ1SCqmwTeuhWI=/80x80/smart/nginx/o/2013/07/05/1875600t1hef1d.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Inna-Katrin Hein</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elu24.postimees.ee/4495965/jim-carrey-kriitika-donald-trump-eraldab-illegaalidest-emad-ja-lapsed-uksteisest-tehes-usast-kurjuse-impeeriumi%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Jim Carrey kriitika: Donald Trump eraldab illegaalidest emad ja lapsed üksteisest, tehes USAst kurjuse impeeriumi&url=https://elu24.postimees.ee/4495965/jim-carrey-kriitika-donald-trump-eraldab-illegaalidest-emad-ja-lapsed-uksteisest-tehes-usast-kurjuse-impeeriumi?utm_source=elu24.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Jim Carrey kriitika: Donald Trump eraldab illegaalidest emad ja lapsed üksteisest, tehes USAst kurjuse impeeriumi&body=Tervitus,%20loe%20siit%3A%20https://elu24.postimees.ee/4495965/jim-carrey-kriitika-donald-trump-eraldab-illegaalidest-emad-ja-lapsed-uksteisest-tehes-usast-kurjuse-impeeriumi" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://elu24.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://elu24.postimees.ee/4495965/jim-carrey-kriitika-donald-trump-eraldab-illegaalidest-emad-ja-lapsed-uksteisest-tehes-usast-kurjuse-impeeriumi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">29. mai 2018, 13:16</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7870042" image-url="//f9.pmo.ee/0nW8MCN6YMbc6ieYZplhzyBHknA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/29/7870042t1h6e1b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7870042)" src="//f9.pmo.ee/8oTZisAJxTxarV1-iLhRIQqte3c=/685x410/filters:focal(1268x632:1487x1049)/nginx/o/2018/05/29/7870042t1h6e1b.jpg" srcset="//f9.pmo.ee/8oTZisAJxTxarV1-iLhRIQqte3c=/685x410/filters:focal(1268x632:1487x1049)/nginx/o/2018/05/29/7870042t1h6e1b.jpg, //f9.pmo.ee/lxwUZs3F3ur8hLS5DnYlwRdTSWQ=/1370x820/filters:focal(1268x632:1487x1049)/nginx/o/2018/05/29/7870042t1h6e1b.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Jim Carrey</p><p class="figure__caption--name" itemprop="creator">FOTO: GCSHE / GAC/MEGA/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ameeriklasest komöödianäitleja Jim Carrey kirjutas 27. mail sotsiaalmeedias, et president Donald Trump ja tema administratsioon on muutunud USA sisserändajatest emade ja laste halva kohtlemise tõttu kurjuse impeeriumiks.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2gn8os4dzn" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wfkiv870my" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>56-aastane Carrey kirjeldas oma sõnavõtus, kuidas USA-Mehhiko piiril illegaalidest emad ja lapsed eraldatakse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Carrey avaldas oma kirjutise juures enda joonistatud pildi, millel on näha kahte USA piirivalvurit ema ja last üksteisest eemale tõmbamas.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7870052" image-url="//f8.pmo.ee/MmMRJUOeoSZz0dXgxg7cacCudcE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/29/7870052t1h68d1.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7870052)" src="//f8.pmo.ee/tOM2efMZ6e6rXblHGXBU6ss4bfU=/685x0/filters:focal(53x164:375x345)/nginx/o/2018/05/29/7870052t1h68d1.jpg" srcset="//f8.pmo.ee/tOM2efMZ6e6rXblHGXBU6ss4bfU=/685x0/filters:focal(53x164:375x345)/nginx/o/2018/05/29/7870052t1h68d1.jpg, //f8.pmo.ee/czCrAgaJn2OVZXzUANRYSH0Th5Q=/1370x0/filters:focal(53x164:375x345)/nginx/o/2018/05/29/7870052t1h68d1.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Jim Carrey joonistus USA migratsioonipoliitikast</p><p class="figure__caption--name" itemprop="creator">FOTO: Twitter.com</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Pildil on veel Valge Maja personaliosakonna juht John Kelly ja vihane Vabadussammas põletamas USA lippu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«1500 last on meie riigipiiril emadelt ära võetud. Nad on Trumpi migratsionisüsteemi ohvrid. Paljukannatanud inimesed peavad parema elu lootuses veelkord kannatama. Vaid 500 päevaga muutis Trump edumeelse USA kurjuse impeeriumiks,» kirjutas staar.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7870048" image-url="//f10.pmo.ee/kgQj9Suz2kc8BUTbXRlMjFx2WkU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/29/7870048t1ha7d4.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7870048)" src="//f10.pmo.ee/E9h2fLolaU_MzKjqOKUu16aYwyU=/685x0/filters:focal(2775x1561:3950x2335)/nginx/o/2018/05/29/7870048t1ha7d4.jpg" srcset="//f10.pmo.ee/E9h2fLolaU_MzKjqOKUu16aYwyU=/685x0/filters:focal(2775x1561:3950x2335)/nginx/o/2018/05/29/7870048t1ha7d4.jpg, //f10.pmo.ee/dRFXsNRy7i7ylvFiNuGr8zETny0=/1370x0/filters:focal(2775x1561:3950x2335)/nginx/o/2018/05/29/7870048t1ha7d4.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Migrandid piiritara juures, mis eraldab Mehhikot USAst</p><p class="figure__caption--name" itemprop="creator">FOTO: JORGE DUENES / REUTERS/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7870045" image-url="//f10.pmo.ee/CAT9F5pONZUXiNaa77eiWwMmCLU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/29/7870045t1hfeb6.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7870045)" src="//f10.pmo.ee/yB_gArzNKK6sglQi6_K5AT8LxD0=/685x0/filters:focal(1302x605:1636x1048)/nginx/o/2018/05/29/7870045t1hfeb6.jpg" srcset="//f10.pmo.ee/yB_gArzNKK6sglQi6_K5AT8LxD0=/685x0/filters:focal(1302x605:1636x1048)/nginx/o/2018/05/29/7870045t1hfeb6.jpg, //f10.pmo.ee/92WNjIuk_Gfg3aI5k-Zceth0GMk=/1370x0/filters:focal(1302x605:1636x1048)/nginx/o/2018/05/29/7870045t1hfeb6.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Jim Carrey</p><p class="figure__caption--name" itemprop="creator">FOTO: Mirco Toniolo/Errebi/AGF//SIPA / Mirco Toniolo/Errebi/AGF//SIPA/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Carrey postitust kommenteerinud on kahes leeris, ühed kritiseerivad Trumpi, teised aga on seisukohal, et inimesed ei peaks USAsse illegaalselt tulema.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Carrey on ka varem oma piltide ja tekstidega Trumpi kritiseerinud. Märtsis pani ta Twitterisse pilapildi pornostaar Stormy Danielsist, kodanikunimega Stephanie Clifford, kellega president Trumpil oli aastaid tagasi seksisuhe, mis nüüd paljastus ja skandaali tekitas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Carrey on kujutanud Trumpi hommikumantlis, söömas tuima näoga jäätist ajal, mil ta otsused teevad paljudele haiget.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Carrey on avaldanud veel mitmetest poliitikutest kritiseerivaid karikatuure. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Vabariiklasest Trump kaitses end Twitteris, et sisserändajatest emade ja laste eraldamise taga demokraadid ning nende kehtestatud karm migratsiooniseadus tuleb tühistada.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7870046" image-url="//f9.pmo.ee/0Xv3Ik5SmP0aYe7xcyMHFU2cCVE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/29/7870046t1h6469.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7870046)" src="//f9.pmo.ee/inVSI6XuoSywUyrCp97DFuPyCqc=/685x0/filters:focal(1550x367:2044x939)/nginx/o/2018/05/29/7870046t1h6469.jpg" srcset="//f9.pmo.ee/inVSI6XuoSywUyrCp97DFuPyCqc=/685x0/filters:focal(1550x367:2044x939)/nginx/o/2018/05/29/7870046t1h6469.jpg, //f9.pmo.ee/NppBpip4LqWkYykb5Pu_ZwWICJQ=/1370x0/filters:focal(1550x367:2044x939)/nginx/o/2018/05/29/7870046t1h6469.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Donald Trump</p><p class="figure__caption--name" itemprop="creator">FOTO: Evan Vucci / AP/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.271981242673%;"><iframe width="853" height="480" src="https://www.youtube.com/embed/euuJNO3jhJE" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.271981242673%;"><iframe width="853" height="480" src="https://www.youtube.com/embed/Xj0RwFa_tZg" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/555/donald-trump">donald trump</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/20739/illegaal">illegaal</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/315102/illegaalsed-immigrandid">illegaalsed immigrandid</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/373/jim-carrey">Jim Carrey</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/526633/john-kelly">John Kelly</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/465255/trump">Trump</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/48551/twitter">twitter</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/2669/ameerika-uhendriigid">Ameerika Ühendriigid</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/675/valge-maja">valge maja</a></li></ul><div class="elu24-hint flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/article-branding/jutumull.svg" width="28" height="24" class="elu24-hint__logo"><p class="elu24-hint__headline flex--equal-width">Elu24 maksab vihje eest tasu!</p><a class="elu24-hint__button button" href="https://elu24.postimees.ee/hint">SAADA vihje</a></div><div class="article__related-coverages"><fetch-related-coverages :article-id="4495965"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4495965" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4495965" :comment-count="0" article-url="https://elu24.postimees.ee/4495965/jim-carrey-kriitika-donald-trump-eraldab-illegaalidest-emad-ja-lapsed-uksteisest-tehes-usast-kurjuse-impeeriumi"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-k4e5bhfz44" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xvueg7ol4t" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3709" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rt4b8mza7f" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4495303/galerii-nukker-vaatepilt-erki-moesou-aftekal-andis-tooni-tuhjus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Anln1CzExep_CwupnJdo1K3Y7xU=/1000x435/smart/nginx/o/2018/05/29/7869996t1hb49f.jpg" data-lazy-src-x2="//f10.pmo.ee/eLGP0dprO6InOMqZYW6sZBrkDe8=/2000x870/smart/nginx/o/2018/05/29/7869996t1hb49f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4495303/galerii-nukker-vaatepilt-erki-moesou-aftekal-andis-tooni-tuhjus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII Nukker vaatepilt! ERKI moesõu aftekal andis tooni tühjus </span></a><a href="https://elu24.postimees.ee/4495303/galerii-nukker-vaatepilt-erki-moesou-aftekal-andis-tooni-tuhjus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://elu24.postimees.ee/4495303/galerii-nukker-vaatepilt-erki-moesou-aftekal-andis-tooni-tuhjus" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="124520"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4496037/loomakaitsjad-jalgpalli-mmi-eel-kulutatakse-pool-miljonit-eurot-kodutute-loomade-tapmisele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/X_j7dSpr7IwPvA5ttvCGPCB2iVc=/335x190/filters:focal(1514x551:2573x1204)/nginx/o/2018/05/29/7870178t1ha668.jpg" data-lazy-src-x2="//f9.pmo.ee/Ww33ejeEQ6Xn_nijVRkYBIIRFEI=/670x380/filters:focal(1514x551:2573x1204)/nginx/o/2018/05/29/7870178t1ha668.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a> <a href="https://elu24.postimees.ee/4496037/loomakaitsjad-jalgpalli-mmi-eel-kulutatakse-pool-miljonit-eurot-kodutute-loomade-tapmisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomakaitsjad: jalgpalli MMi eel kulutatakse pool miljonit eurot kodutute loomade tapmisele</span> </a><a href="https://elu24.postimees.ee/4496037/loomakaitsjad-jalgpalli-mmi-eel-kulutatakse-pool-miljonit-eurot-kodutute-loomade-tapmisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4495922/video-briti-talendisaates-osalenud-trikimeister-paases-vaevu-eluga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/4ogti9BLFRgkFurgTA4katMDhMU=/335x190/filters:focal(257x80:325x168)/nginx/o/2018/05/29/7869960t1h7ea4.jpg" data-lazy-src-x2="//f9.pmo.ee/qdk1u2HdvYTir2dfVdwyXBM3Rbg=/670x380/filters:focal(257x80:325x168)/nginx/o/2018/05/29/7869960t1h7ea4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a> <a href="https://elu24.postimees.ee/4495922/video-briti-talendisaates-osalenud-trikimeister-paases-vaevu-eluga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Briti talendisaates osalenud trikimeister pääses vaevu eluga</span> </a><a href="https://elu24.postimees.ee/4495922/video-briti-talendisaates-osalenud-trikimeister-paases-vaevu-eluga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4495839/pildid-unikaalse-sportautoga-lobusoidule-lainud-britt-sattus-traagilisse-liiklusavarisse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/XaM3eTUq4qqHlXqh7VvfddT3PFM=/685x350/filters:focal(477x876:621x1048)/nginx/o/2018/05/29/7869835t1h7d69.jpg" data-lazy-src-x2="//f12.pmo.ee/2J35lODUwtLon-QiqufFux3PVbk=/1370x700/filters:focal(477x876:621x1048)/nginx/o/2018/05/29/7869835t1h7d69.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a> <a href="https://elu24.postimees.ee/4495839/pildid-unikaalse-sportautoga-lobusoidule-lainud-britt-sattus-traagilisse-liiklusavarisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: unikaalse sportautoga lõbusõidule läinud britt sattus traagilisse liiklusavarisse</span> </a><a href="https://elu24.postimees.ee/4495839/pildid-unikaalse-sportautoga-lobusoidule-lainud-britt-sattus-traagilisse-liiklusavarisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4495801/video-sussexi-hertsoginna-meghani-vapil-on-ullatav-detail" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/YbCID8K8xEjTxw1dV6v94-IOJyo=/335x190/filters:focal(753x567:753x567)/nginx/o/2018/05/29/7869779t1h83c7.jpg" data-lazy-src-x2="//f9.pmo.ee/BG0wfJ3LHOHKOHvER7Cf9igG7Co=/670x380/filters:focal(753x567:753x567)/nginx/o/2018/05/29/7869779t1h83c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a> <a href="https://elu24.postimees.ee/4495801/video-sussexi-hertsoginna-meghani-vapil-on-ullatav-detail" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Sussexi hertsoginna Meghani vapil on üllatav detail</span> </a><a href="https://elu24.postimees.ee/4495801/video-sussexi-hertsoginna-meghani-vapil-on-ullatav-detail" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4495758/foto-mis-tombab-paljud-haneks-vaata-kas-moistad-kes-pildil-kannab-kontsakingi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/TUUTHTr5hf8Nm7MWGRB_RKAgJtA=/335x190/filters:focal(320x125:455x251)/nginx/o/2018/05/29/7869765t1h29a2.png" data-lazy-src-x2="//f9.pmo.ee/mBVMUv_LLnRWiSyrTYKBAm27ofk=/670x380/filters:focal(320x125:455x251)/nginx/o/2018/05/29/7869765t1h29a2.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4495758/foto-mis-tombab-paljud-haneks-vaata-kas-moistad-kes-pildil-kannab-kontsakingi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto, mis tõmbab paljud haneks! Vaata, kas mõistad, kes pildil kannab kontsakingi?</span> </a><a href="https://elu24.postimees.ee/4495758/foto-mis-tombab-paljud-haneks-vaata-kas-moistad-kes-pildil-kannab-kontsakingi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4495754/jeff-bezos-toostuslik-tootmine-tuleb-viia-kuule" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/i1p1oG6hRGbIMXgg5zHp21tCDwI=/685x350/filters:focal(2723x348:3357x1210)/nginx/o/2018/05/29/7869741t1hc395.jpg" data-lazy-src-x2="//f10.pmo.ee/w-2NRrJvxxb2FrrdN_rRO97i0eU=/1370x700/filters:focal(2723x348:3357x1210)/nginx/o/2018/05/29/7869741t1hc395.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a> <a href="https://elu24.postimees.ee/4495754/jeff-bezos-toostuslik-tootmine-tuleb-viia-kuule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jeff Bezos: tööstuslik tootmine tuleb viia Kuule</span> </a><a href="https://elu24.postimees.ee/4495754/jeff-bezos-toostuslik-tootmine-tuleb-viia-kuule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4495731/video-sylvester-stallone-i-eksnaine-54-aastane-brigitte-nielsen-ootab-last" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Wb3V7_a0TI3Spx_jEaOgjCO0EA4=/335x190/filters:focal(702x150:950x499)/nginx/o/2018/05/29/7869720t1h449d.jpg" data-lazy-src-x2="//f12.pmo.ee/AqkxhQ5Ky8UrcWRUciiTnLkdUxI=/670x380/filters:focal(702x150:950x499)/nginx/o/2018/05/29/7869720t1h449d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a> <a href="https://elu24.postimees.ee/4495731/video-sylvester-stallone-i-eksnaine-54-aastane-brigitte-nielsen-ootab-last" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Sylvester Stallone’i eksnaine, 54-aastane Brigitte Nielsen ootab last</span> </a><a href="https://elu24.postimees.ee/4495731/video-sylvester-stallone-i-eksnaine-54-aastane-brigitte-nielsen-ootab-last" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4495528/video-puusepast-hipi-kaaperdas-tenniseassa-boris-beckeri-mahajaetud-mallorca-villa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Sk24lS8vQfuS5wscvzFBe2tOQKI=/335x190/filters:focal(1418x1029:2722x2917)/nginx/o/2018/05/28/7869104t1h9fc2.jpg" data-lazy-src-x2="//f7.pmo.ee/lT0Ac14DmlGkKsGw9YL9XCDMo8Y=/670x380/filters:focal(1418x1029:2722x2917)/nginx/o/2018/05/28/7869104t1h9fc2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a> <a href="https://elu24.postimees.ee/4495528/video-puusepast-hipi-kaaperdas-tenniseassa-boris-beckeri-mahajaetud-mallorca-villa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: puusepast hipi kaaperdas tenniseässa Boris Beckeri mahajäetud Mallorca villa</span> </a><a href="https://elu24.postimees.ee/4495528/video-puusepast-hipi-kaaperdas-tenniseassa-boris-beckeri-mahajaetud-mallorca-villa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4495455/video-bordeaux-veinitootmispiirkonda-tabas-voimas-rahe" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/63H_ctHm18blRsJ3eiT2hUcLhKY=/685x350/filters:focal(1729x756:3261x2221)/nginx/o/2017/07/18/6904251t1h8d6b.jpg" data-lazy-src-x2="//f9.pmo.ee/fhT8KHQHopz35bJd6tCdidvPZog=/1370x700/filters:focal(1729x756:3261x2221)/nginx/o/2017/07/18/6904251t1h8d6b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a> <a href="https://elu24.postimees.ee/4495455/video-bordeaux-veinitootmispiirkonda-tabas-voimas-rahe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Bordeaux&#39; veinitootmispiirkonda tabas võimas rahe</span> </a><a href="https://elu24.postimees.ee/4495455/video-bordeaux-veinitootmispiirkonda-tabas-voimas-rahe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7cokx6bo4x" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ddvg3zl1kt" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4495385/pildid-ja-video-maailma-uhes-kuivemas-piirkonnas-sadas-kaheksa-aasta-jagu-vihma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/7j8GITpmLk_ugOoE2n8DvvVqENo=/685x350/filters:focal(1652x1230:3577x2427)/nginx/o/2018/05/28/7868791t1h9f0f.jpg" data-lazy-src-x2="//f9.pmo.ee/e5cgQIrgv-TRROiqAGIyu8kRfYQ=/1370x700/filters:focal(1652x1230:3577x2427)/nginx/o/2018/05/28/7868791t1h9f0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a> <a href="https://elu24.postimees.ee/4495385/pildid-ja-video-maailma-uhes-kuivemas-piirkonnas-sadas-kaheksa-aasta-jagu-vihma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: maailma ühes kuivemas piirkonnas sadas kaheksa aasta jagu vihma</span> </a><a href="https://elu24.postimees.ee/4495385/pildid-ja-video-maailma-uhes-kuivemas-piirkonnas-sadas-kaheksa-aasta-jagu-vihma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4495301/pildid-pohjani-monaco-vurstinna-charlene-vottis-vormel-1-poodiumil-mehise-lonksu-sampanjat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/kdsBaXr7Z_KgjGJY32AM6kZ4AB0=/335x190/smart/nginx/o/2018/05/28/7868527t1h55fa.jpg" data-lazy-src-x2="//f8.pmo.ee/ayuDq0igN_57K8bBPfIN4y0t28E=/670x380/smart/nginx/o/2018/05/28/7868527t1h55fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a> <a href="https://elu24.postimees.ee/4495301/pildid-pohjani-monaco-vurstinna-charlene-vottis-vormel-1-poodiumil-mehise-lonksu-sampanjat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Põhjani! Monaco vürstinna Charlene võttis vormel-1 poodiumil mehise lonksu šampanjat</span> </a><a href="https://elu24.postimees.ee/4495301/pildid-pohjani-monaco-vurstinna-charlene-vottis-vormel-1-poodiumil-mehise-lonksu-sampanjat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4495247/rootsi-kularahvas-on-juba-nadalaid-saaskede-pantvangis-isegi-koerad-teevad-hada-joostes" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/SJlZgNAKG1WG5uuaGpcQ-JNT0kc=/335x190/filters:focal(470x341:636x584)/nginx/o/2018/05/28/7868453t1hc99f.jpg" data-lazy-src-x2="//f12.pmo.ee/_au2y7u1ubIPdaAQsXoTZI4NF_8=/670x380/filters:focal(470x341:636x584)/nginx/o/2018/05/28/7868453t1hc99f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a> <a href="https://elu24.postimees.ee/4495247/rootsi-kularahvas-on-juba-nadalaid-saaskede-pantvangis-isegi-koerad-teevad-hada-joostes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi külarahvas on juba nädalaid sääskede pantvangis, isegi koerad teevad häda joostes</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4495247/rootsi-kularahvas-on-juba-nadalaid-saaskede-pantvangis-isegi-koerad-teevad-hada-joostes/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/4495247/rootsi-kularahvas-on-juba-nadalaid-saaskede-pantvangis-isegi-koerad-teevad-hada-joostes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4495219/video-amblikmees-paastis-pariisis-rodu-kuljes-rippunud-nelja-aastase" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Iac5T6PqNWpQ7_WO98D5c5mr_RI=/685x350/filters:focal(222x202:222x202)/nginx/o/2018/05/28/7868365t1hf1d4.jpg" data-lazy-src-x2="//f11.pmo.ee/N80aGEL-dYcPAbZWDCDlmIum88U=/1370x700/filters:focal(222x202:222x202)/nginx/o/2018/05/28/7868365t1hf1d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a> <a href="https://elu24.postimees.ee/4495219/video-amblikmees-paastis-pariisis-rodu-kuljes-rippunud-nelja-aastase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: «Ämblikmees» päästis Pariisis rõdu küljes rippunud nelja-aastase</span> </a><a href="https://elu24.postimees.ee/4495219/video-amblikmees-paastis-pariisis-rodu-kuljes-rippunud-nelja-aastase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4495180/video-trumpilt-kirja-saanud-inglise-keele-opetaja-parandas-vead-ja-saatis-kirja-valgesse-majja-tagasi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/yPjwG_x_vtDbBOlUM1KsM3xUzX8=/335x190/filters:focal(193x71:503x261)/nginx/o/2018/05/28/7868345t1h01fa.jpg" data-lazy-src-x2="//f7.pmo.ee/VqWZ-jf0tOSWzGFwbDdtuNbM-Eg=/670x380/filters:focal(193x71:503x261)/nginx/o/2018/05/28/7868345t1h01fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a> <a href="https://elu24.postimees.ee/4495180/video-trumpilt-kirja-saanud-inglise-keele-opetaja-parandas-vead-ja-saatis-kirja-valgesse-majja-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Trumpilt kirja saanud inglise keele õpetaja parandas vead ja saatis kirja Valgesse Majja tagasi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4495180/video-trumpilt-kirja-saanud-inglise-keele-opetaja-parandas-vead-ja-saatis-kirja-valgesse-majja-tagasi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://elu24.postimees.ee/4495180/video-trumpilt-kirja-saanud-inglise-keele-opetaja-parandas-vead-ja-saatis-kirja-valgesse-majja-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4495156/jalgpallifannid-sotsiaalmeedias-liverpooli-mangijad-kaitusid-varavavaht-kariust-eirates-matslikult" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/yutfb9aYki-wk504cH1VaerqaFU=/335x190/filters:focal(1311x464:1571x804)/nginx/o/2018/05/28/7868313t1h6898.jpg" data-lazy-src-x2="//f8.pmo.ee/ze2TbFN_oQlOx6XhqMLCJ7b4zQM=/670x380/filters:focal(1311x464:1571x804)/nginx/o/2018/05/28/7868313t1h6898.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a> <a href="https://elu24.postimees.ee/4495156/jalgpallifannid-sotsiaalmeedias-liverpooli-mangijad-kaitusid-varavavaht-kariust-eirates-matslikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jalgpallifännid sotsiaalmeedias: Liverpooli mängijad käitusid väravavaht Kariust eirates matslikult</span> </a><a href="https://elu24.postimees.ee/4495156/jalgpallifannid-sotsiaalmeedias-liverpooli-mangijad-kaitusid-varavavaht-kariust-eirates-matslikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4495126/daniel-craig-teenib-uue-bondi-filmiga-432-000-eurot-minutis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Oqzmot0Smj-M8FfeCfjqE4J--tM=/685x350/filters:focal(800x273:1196x852)/nginx/o/2018/05/28/7868286t1h1969.jpg" data-lazy-src-x2="//f10.pmo.ee/RyweIw3n2bU2xwlHhhyDXvJQacE=/1370x700/filters:focal(800x273:1196x852)/nginx/o/2018/05/28/7868286t1h1969.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a> <a href="https://elu24.postimees.ee/4495126/daniel-craig-teenib-uue-bondi-filmiga-432-000-eurot-minutis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Daniel Craig teenib uue Bondi filmiga 432 000 eurot minutis</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4495126/daniel-craig-teenib-uue-bondi-filmiga-432-000-eurot-minutis/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/4495126/daniel-craig-teenib-uue-bondi-filmiga-432-000-eurot-minutis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4494971/top10-koige-seksikamad-meistrite-liiga-jalgpallurid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/aUZta-pp2Oa3uK_eHDsC-sO9L_c=/335x190/smart/nginx/o/2013/04/11/1684222t1h9b46.jpg" data-lazy-src-x2="//f12.pmo.ee/__dbZVJAOkFrbt6m69mcdTzYW_c=/670x380/smart/nginx/o/2013/04/11/1684222t1h9b46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4494971/top10-koige-seksikamad-meistrite-liiga-jalgpallurid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Top10: kõige seksikamad Meistrite liiga jalgpallurid </span><span class="list-article__additional-headline">Galerii</span> </a><a href="https://elu24.postimees.ee/4494971/top10-koige-seksikamad-meistrite-liiga-jalgpallurid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4494787/10aastane-dragqueen-naudib-tahelepanu-tulin-kapist-valja-juba-sundides" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Kjd52uQ2IxNEOw-uryeS5FIxogY=/335x190/filters:focal(153x98:555x406)/nginx/o/2018/05/26/7865483t1h67a8.jpg" data-lazy-src-x2="//f8.pmo.ee/SlyIV3X17D4f2xlicsZy3Y0IMPk=/670x380/filters:focal(153x98:555x406)/nginx/o/2018/05/26/7865483t1h67a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4494787/10aastane-dragqueen-naudib-tahelepanu-tulin-kapist-valja-juba-sundides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">10aastane dragqueen naudib tähelepanu: tulin kapist välja juba sündides</span> <span class="list-article__additional-headline">Fotod</span> </a><a href="https://elu24.postimees.ee/4494787/10aastane-dragqueen-naudib-tahelepanu-tulin-kapist-valja-juba-sundides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4493972/noore-naise-arvamus-topeltstandarditest-miks-ei-tunne-naine-end-ahistatuna-kui-kaperdajaks-on-seksikas-mees" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/4SwoEJt3eRj9VCUtta7YcVFQOss=/685x350/filters:focal(190x830:1185x1879)/nginx/o/2018/05/26/7864537t1h622e.jpg" data-lazy-src-x2="//f8.pmo.ee/66AlxtE5wOlfmyrnqpfxbdQx808=/1370x700/filters:focal(190x830:1185x1879)/nginx/o/2018/05/26/7864537t1h622e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4493972/noore-naise-arvamus-topeltstandarditest-miks-ei-tunne-naine-end-ahistatuna-kui-kaperdajaks-on-seksikas-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noore naise arvamus topeltstandarditest: miks ei tunne naine end ahistatuna kui käperdajaks on seksikas mees?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4493972/noore-naise-arvamus-topeltstandarditest-miks-ei-tunne-naine-end-ahistatuna-kui-kaperdajaks-on-seksikas-mees/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://elu24.postimees.ee/4493972/noore-naise-arvamus-topeltstandarditest-miks-ei-tunne-naine-end-ahistatuna-kui-kaperdajaks-on-seksikas-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iody4otsmu" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8p17c512j5" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4495939/video-ja-galerii-rundaja-tappis-politseirelvaga-belgias-kolm-inimest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/DhHvqfuGyaz9gKy7HrdUvB5amj4=/1000x435/filters:focal(615x539:2948x1782)/nginx/o/2018/05/29/7870055t1h1b94.jpg" data-lazy-src-x2="//f8.pmo.ee/zAGH5iVDgjnHiwluKUmiMnJAmSU=/2000x870/filters:focal(615x539:2948x1782)/nginx/o/2018/05/29/7870055t1h1b94.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4495939/video-ja-galerii-rundaja-tappis-politseirelvaga-belgias-kolm-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: ründaja tappis politseirelvaga Belgias kaks korrakaitsjat ja jalakäija</span> <span class="list-article__additional-headline">Täiendatud 15.07</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4495939/video-ja-galerii-rundaja-tappis-politseirelvaga-belgias-kolm-inimest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://maailm.postimees.ee/4495939/video-ja-galerii-rundaja-tappis-politseirelvaga-belgias-kolm-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://maailm.postimees.ee/4495939/video-ja-galerii-rundaja-tappis-politseirelvaga-belgias-kolm-inimest" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="124529"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4496063/pariisis-rodult-paastetud-poisi-isa-mangis-samal-ajal-pokemon-go-d" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/uA1pOnob-FONlQ90ue9XsV_7lEY=/335x190/filters:focal(642x140:4516x2624)/nginx/o/2018/05/29/7870334t1heb2c.jpg" data-lazy-src-x2="//f9.pmo.ee/RZ_PXl7bP1RFowAMR87cuOQX8qc=/670x380/filters:focal(642x140:4516x2624)/nginx/o/2018/05/29/7870334t1heb2c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4496063/pariisis-rodult-paastetud-poisi-isa-mangis-samal-ajal-pokemon-go-d" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pariisis rõdult päästetud poisi isa mängis samal ajal Pokémon Go`d</span> </a><a href="https://maailm.postimees.ee/4496063/pariisis-rodult-paastetud-poisi-isa-mangis-samal-ajal-pokemon-go-d" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4496019/venemaa-tootab-suurias-omandatud-usa-rakettide-pohjal-valja-uut-relvastust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/voqVwkg7U0IOn75a1meNF6VSGOw=/335x190/filters:focal(991x111:2420x1739)/nginx/o/2018/05/29/7870221t1h51b8.jpg" data-lazy-src-x2="//f7.pmo.ee/98-pG4bGfKYhtR7QtmhFTWUY7go=/670x380/filters:focal(991x111:2420x1739)/nginx/o/2018/05/29/7870221t1h51b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4496019/venemaa-tootab-suurias-omandatud-usa-rakettide-pohjal-valja-uut-relvastust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa töötab Süürias omandatud USA rakettide põhjal välja uut relvastust</span> </a><a href="https://maailm.postimees.ee/4496019/venemaa-tootab-suurias-omandatud-usa-rakettide-pohjal-valja-uut-relvastust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4495484/eesti-sai-uhe-riikliku-tahtpaeva-lisaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/q-xUgqqBjKUuy2hJb0-9TVRf2oQ=/685x350/smart/nginx/o/2018/05/28/7869066t1hbcff.jpg" data-lazy-src-x2="//f8.pmo.ee/A9OR86SAY6tGtbMQNsQr0dxdLxs=/1370x700/smart/nginx/o/2018/05/28/7869066t1hbcff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4495484/eesti-sai-uhe-riikliku-tahtpaeva-lisaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti sai ühe riikliku tähtpäeva lisaks</span> </a><a href="https://www.postimees.ee/4495484/eesti-sai-uhe-riikliku-tahtpaeva-lisaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4496001/perearst-esmalt-voiks-ikka-vaeva-naha-ja-kontrollida-kas-inimene-uldse-vajab-kiirabi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/UpvkKeYuLAXcz_EVzdsJCxlGy0U=/335x190/filters:focal(498x375:3898x2804)/nginx/o/2017/10/13/7208063t1h851e.jpg" data-lazy-src-x2="//f10.pmo.ee/nGojP7CVx_1rPnMqdfzzfmfqgbY=/670x380/filters:focal(498x375:3898x2804)/nginx/o/2017/10/13/7208063t1h851e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4496001/perearst-esmalt-voiks-ikka-vaeva-naha-ja-kontrollida-kas-inimene-uldse-vajab-kiirabi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perearst: esmalt võiks ikka vaeva näha ja kontrollida, kas inimene üldse vajab kiirabi</span> </a><a href="https://tervis.postimees.ee/4496001/perearst-esmalt-voiks-ikka-vaeva-naha-ja-kontrollida-kas-inimene-uldse-vajab-kiirabi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4496017/video-eesti-jalgpallikoondislane-tegi-naoga-uskumatu-torje" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/sAc7MNip8MDkoqkEJmJNazqxis8=/335x190/smart/nginx/o/2018/05/29/7870260t1h0a19.jpg" data-lazy-src-x2="//f12.pmo.ee/lUDAVksc71_0ZX24ZlhtvWu0FHM=/670x380/smart/nginx/o/2018/05/29/7870260t1h0a19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4496017/video-eesti-jalgpallikoondislane-tegi-naoga-uskumatu-torje" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Eesti jalgpallikoondislane tegi näoga uskumatu tõrje</span> </a><a href="https://sport.postimees.ee/4496017/video-eesti-jalgpallikoondislane-tegi-naoga-uskumatu-torje" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4495930/uuring-tuvastas-kaks-uut-kopsuvahi-riskitegurit-mis-ei-puuduta-suitsetajaid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/O4MPt21wmTsGzokcagg1R7BMWjI=/685x350/filters:focal(1638x1741:7852x5471)/nginx/o/2018/05/29/7870008t1h277c.jpg" data-lazy-src-x2="//f9.pmo.ee/EDUXCVr1dJd8ANs1UM5nJZqSPgE=/1370x700/filters:focal(1638x1741:7852x5471)/nginx/o/2018/05/29/7870008t1h277c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4495930/uuring-tuvastas-kaks-uut-kopsuvahi-riskitegurit-mis-ei-puuduta-suitsetajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring tuvastas kaks uut kopsuvähi riskitegurit, mis ei puuduta suitsetajaid</span> </a><a href="https://tervis.postimees.ee/4495930/uuring-tuvastas-kaks-uut-kopsuvahi-riskitegurit-mis-ei-puuduta-suitsetajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4495920/galerii-oigeusu-kirik-valis-uueks-metropoliidiks-vereja-jevgeni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Tb4H9_RaC3HCRvT-zCEjkhAtnMs=/335x190/smart/nginx/o/2018/05/29/7870252t1hfc72.jpg" data-lazy-src-x2="//f11.pmo.ee/7J9KuFgWqHaOsUMkek_Yy1E-TTQ=/670x380/smart/nginx/o/2018/05/29/7870252t1hfc72.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4495920/galerii-oigeusu-kirik-valis-uueks-metropoliidiks-vereja-jevgeni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õigeusu kirik valis uueks metropoliidiks Moskva soosiku Vereja Jevgeni</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4495920/galerii-oigeusu-kirik-valis-uueks-metropoliidiks-vereja-jevgeni/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://www.postimees.ee/4495920/galerii-oigeusu-kirik-valis-uueks-metropoliidiks-vereja-jevgeni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4496048/homme-on-monusalt-soe-kuid-tuuline" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/HBQ7YoFlAnKBbMPgSpFyuKENuMg=/335x190/smart/nginx/o/2018/05/29/7870271t1hdeda.jpg" data-lazy-src-x2="//f11.pmo.ee/T2Hgjc2dWPT4UOMmKY_BFA4JaLM=/670x380/smart/nginx/o/2018/05/29/7870271t1hdeda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4496048/homme-on-monusalt-soe-kuid-tuuline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Homme on mõnusalt soe, kuid tuuline</span> </a><a href="https://www.postimees.ee/4496048/homme-on-monusalt-soe-kuid-tuuline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4495918/hiigeltehing-sai-teoks-eesti-energia-ostis-poole-miljardiga-nelja-energia" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/nlPXVbcIQz9LSXk5e7xQFIAh1BU=/685x350/filters:focal(1047x1869:3663x3457)/nginx/o/2017/01/11/6244647t1h95c0.jpg" data-lazy-src-x2="//f12.pmo.ee/CEZ56KtEixlXdFpteTgbZNb86OY=/1370x700/filters:focal(1047x1869:3663x3457)/nginx/o/2017/01/11/6244647t1h95c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4495918/hiigeltehing-sai-teoks-eesti-energia-ostis-poole-miljardiga-nelja-energia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiigeltehing sai teoks: Eesti Energia ostis poole miljardiga Nelja Energia</span> </a><a href="https://majandus24.postimees.ee/4495918/hiigeltehing-sai-teoks-eesti-energia-ostis-poole-miljardiga-nelja-energia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-nr1wyrgtr1" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-9bgzqep9w8" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3709" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-re4gm4zjeg" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-cukv3nohc6" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-8lo3dy2vam" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#000000"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 666 2169,<br><a href="mailto:vihje@elu24.ee" class="section-font-color">vihje@elu24.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/elu24.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":80,"type":"section","name":"Elu24","description":"Eesti kõige menukam meelelahutusportaal. Vaata lähemalt.","keywords":["elu","saagim","staar","meelelahutus","pidu","kuulsus","live","muusika","saade","pommuudis","reality","foto","video","seks"],"slug":"elu24","language":"et","domain":"elu24.postimees.ee","meta":{"highlightColor":"#bd3076","social":{"facebook":"https:\/\/www.facebook.com\/Elu24-115982931763745\/","instagram":"https:\/\/www.instagram.com\/elu24.ee\/"},"color":"#000000","titleBar":"Elu24","analytics":{"gemius":"bQdLy0eKWOfLvOi2eSeOXvUJzZYdeM8kZZbH5fiXkE..O7","lotame":"7599"},"ads":{"bpack":"4"},"editorsChoice":true,"isRootSection":true,"childCount":31,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/80\/e498fefe7034b44ce3a9a39ddc0eed33.png","width":899,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1bb6f59dbab4b3b2c46d365e6673ade5.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/80\/c20b7a8b82958333179a240545c5782b.png","width":1200,"height":628},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/33bd053dce779a7d9e9d090bffd08630.svg","width":903,"height":138},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1546f10d2356d3119c1ce943d2d424b5.svg","width":903,"height":138}}},"menus":{"mobileSub":3295,"sub":80,"top2":null,"super":1,"main":2,"top":3377,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":16,"type":"section","name":"Kirev elu","description":"Kurioosum: parimad uudised. Loe edasi.","keywords":["huvitav","imelik","veider","naljakas","õnnetus","apsakas","äpardus","faux pas","weird","interesting","ajalooline","avastus","loomad","linnud","skelett","ajalooline","ajalugu","tehnika","lennuk","poliitika","draama","politics"],"slug":"elu24\/kirev-elu","language":"et","domain":"elu24.postimees.ee","meta":{"analytics":{"gemius":"bQdLy0eKWOfLvOi2eSeOXvUJzZYdeM8kZZbH5fiXkE..O7","lotame":"7599"},"ads":{"bpack":"4"},"highlightColor":"#bd3076","social":{"facebook":"https:\/\/www.facebook.com\/Elu24-115982931763745\/","instagram":"https:\/\/www.instagram.com\/elu24.ee\/"},"color":"#000000","titleBar":"Kirev elu","editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/80\/e498fefe7034b44ce3a9a39ddc0eed33.png","width":899,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1bb6f59dbab4b3b2c46d365e6673ade5.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/80\/c20b7a8b82958333179a240545c5782b.png","width":1200,"height":628},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/33bd053dce779a7d9e9d090bffd08630.svg","width":903,"height":138},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1546f10d2356d3119c1ce943d2d424b5.svg","width":903,"height":138}}},"menus":{"mobileSub":3295,"sub":80,"top2":null,"super":1,"main":2,"top":3377,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":80,"type":"section","name":"Elu24","description":"Eesti kõige menukam meelelahutusportaal. Vaata lähemalt.","slug":"elu24","language":"et","domain":"elu24.postimees.ee","meta":{"highlightColor":"#bd3076","social":{"facebook":"https:\/\/www.facebook.com\/Elu24-115982931763745\/","instagram":"https:\/\/www.instagram.com\/elu24.ee\/"},"color":"#000000","titleBar":"Elu24","ads":{"bpack":"4"},"editorsChoice":true,"isRootSection":true,"childCount":31,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/80\/e498fefe7034b44ce3a9a39ddc0eed33.png","width":899,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1bb6f59dbab4b3b2c46d365e6673ade5.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/80\/c20b7a8b82958333179a240545c5782b.png","width":1200,"height":628},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/33bd053dce779a7d9e9d090bffd08630.svg","width":903,"height":138},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1546f10d2356d3119c1ce943d2d424b5.svg","width":903,"height":138}}}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-bc7363852c20c8a46c42.js"></script></body></html>