<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/-J-p5VTDOTbtYS9OCe9iDKVQZDY=/16x16/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wGu0OGRirbfs9y_0LUCw7R7XMGw=/32x32/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/vLZj2Kaoh0RifzLPGJiuSCN0tKs=/192x192/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LyeChd-3QV-uCfmClGMl7drvFpw=/256x256/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/wltAwm2deiA1-8qBcr7PkB1Hnkk=/180x180/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/MzOips_zSLa69JLdZO1Ct4oK5hQ=/1200x630/filters:focal(1563x89:3266x2274)/nginx/o/2018/02/17/7591187t1hbc81.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Helen Mirren:  voogedastuskanalid laastavad kinotööstust"><meta property="og:url" content="https://elu24.postimees.ee/4472933/helen-mirren-voogedastuskanalid-laastavad-kinotoostust"><meta property="og:site_name" content="Elu24"><meta property="og:description" content="Näitleja Helen Mirreni hinnangul mõjub üha suurenev filme pakkuvate veebikeskkondade hulk suurele ekraanile linateoseid tegevatele inimestele tõeliselt hävitavalt."><meta property="og:type" content="article"><meta property="article:section" content="Elu24"><meta name="description" content="Näitleja Helen Mirreni hinnangul mõjub üha suurenev filme pakkuvate veebikeskkondade hulk suurele ekraanile linateoseid tegevatele inimestele tõeliselt hävitavalt."><meta name="keywords" content="helen mirren, Taylor Hackfort"><meta name="cXenseParse:recs:publishtime" content="2018-04-16T19:00:16+03:00"><meta property="article:modified_time" content="2018-04-16T18:16:42+03:00"><meta name="cXenseParse:articleid" content="4472933"><meta name="cXenseParse:taxonomy" content="elu24"><link rel="canonical" href="https://elu24.postimees.ee/4472933/helen-mirren-voogedastuskanalid-laastavad-kinotoostust"><link rel="alternate" href="https://m.postimees.ee/section/80/4472933"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elu24.postimees.ee/rss"><title>Helen Mirren: voogedastuskanalid laastavad kinotööstust - Elu24</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-3b3276c73d753848ec9d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 0, 0, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-80"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">esmaspäev, 16. aprill 2018</span><weather-block default-location="Tallinn,Estonia" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item menu-item--important">Saada vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="50" width="327" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://elu24.postimees.ee/4449925/parim-filminaitleja-tonu-kark-kui-saaksin-anda-auhinna-kellele-tahes-annaksin-selle-iseendale" class="quote__text">«Ma olen nihukene võiduhimustaja sell, et mulle meeldib teha asju nii hästi kui võimalik.» </a><a href="https://elu24.postimees.ee/4449925/parim-filminaitleja-tonu-kark-kui-saaksin-anda-auhinna-kellele-tahes-annaksin-selle-iseendale" class="quote__author section-border-color"><span class="slab section-font-color">Tõnu Kark</span></a></div><a href="https://elu24.postimees.ee/4449925/parim-filminaitleja-tonu-kark-kui-saaksin-anda-auhinna-kellele-tahes-annaksin-selle-iseendale" class="quote__image"><img src="//f10.pmo.ee/EMA6ZCdDYcrQ-o9wJF1_Sr-LwD8=/72x72/filters:focal(658x57:1201x636)/nginx/o/2018/03/25/7722709t1h87a6.jpg" srcset="//f10.pmo.ee/EMA6ZCdDYcrQ-o9wJF1_Sr-LwD8=/72x72/filters:focal(658x57:1201x636)/nginx/o/2018/03/25/7722709t1h87a6.jpg, //f10.pmo.ee/hGeA3V2hA0DKr9_3EN0vmvHvgAQ=/144x144/filters:focal(658x57:1201x636)/nginx/o/2018/03/25/7722709t1h87a6.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item menu-item--important">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://elu24.postimees.ee/section/1494" target="_self" class="menu-item">Uudised</a></div><div><a href="https://elu24.postimees.ee/section/16" target="_self" class="menu-item">Kirev elu</a></div><div><a href="https://elu24.postimees.ee/section/66" target="_self" class="menu-item">Seks</a></div><div><a href="https://elu24.postimees.ee/section/1" target="_self" class="menu-item">Staarid</a></div><div><a href="https://elu24.postimees.ee/section/3431" target="_self" class="menu-item">Elu24 blogi</a></div><div><a href="https://elu24.postimees.ee/section/44" target="_self" class="menu-item">Galeriid</a></div><div><a href="https://elu24.postimees.ee/section/42" target="_blank" class="menu-item">Videod</a></div><div><a href="https://elu24.postimees.ee/section/6" target="_self" class="menu-item">Tele</a></div><div><a href="https://elu24.postimees.ee/section/3325" target="_self" class="menu-item">Hiiglased</a></div><div><a href="https://elu24.postimees.ee/section/3987" target="_self" class="menu-item">Legendid</a></div><div><a href="https://elu24.postimees.ee/section/7" target="_self" class="menu-item">Muusika</a></div><div><a href="https://elu24.postimees.ee/section/3323" target="_self" class="menu-item">MyHits</a></div><div><a href="https://eestilaul.postimees.ee" target="_self" class="menu-item">Eurovisioon</a></div><div><a href="http://meeldib.ee/" target="_blank" class="menu-item">Meeldib</a></div><div><a href="http://wideo.ee/" target="_blank" class="menu-item">Wideo</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="80" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="45" width="294" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><div class="structured-content__group"><flash-block></flash-block></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Helen Mirren: voogedastuskanalid laastavad kinotööstust</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/P_YJEtFCCxh1UpbIFAmaId8xtcY=/40x40/filters:focal(876x957:965x1070)/nginx/o/2017/10/10/7193509t1hd00b.jpg" srcset="//f12.pmo.ee/P_YJEtFCCxh1UpbIFAmaId8xtcY=/40x40/filters:focal(876x957:965x1070)/nginx/o/2017/10/10/7193509t1hd00b.jpg, //f12.pmo.ee/rq02bLkXXDdwpJdBFhZWQO6FOkI=/80x80/filters:focal(876x957:965x1070)/nginx/o/2017/10/10/7193509t1hd00b.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Elu24.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elu24.postimees.ee/4472933/helen-mirren-voogedastuskanalid-laastavad-kinotoostust%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Helen Mirren:  voogedastuskanalid laastavad kinotööstust&url=https://elu24.postimees.ee/4472933/helen-mirren-voogedastuskanalid-laastavad-kinotoostust?utm_source=elu24.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Helen Mirren:  voogedastuskanalid laastavad kinotööstust&body=Tervitus,%20loe%20siit%3A%20https://elu24.postimees.ee/4472933/helen-mirren-voogedastuskanalid-laastavad-kinotoostust" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://elu24.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://elu24.postimees.ee/4472933/helen-mirren-voogedastuskanalid-laastavad-kinotoostust/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">16. aprill 2018, 19:00</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7591187" image-url="//f12.pmo.ee/qJylfF6BY-J3rG6Usq9yzUjtieU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/02/17/7591187t1hbc81.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7591187)" src="//f12.pmo.ee/AYcRdbT-1WFnLBD-0737GJEXuVA=/685x410/filters:focal(1563x89:3266x2274)/nginx/o/2018/02/17/7591187t1hbc81.jpg" srcset="//f12.pmo.ee/AYcRdbT-1WFnLBD-0737GJEXuVA=/685x410/filters:focal(1563x89:3266x2274)/nginx/o/2018/02/17/7591187t1hbc81.jpg, //f12.pmo.ee/07rOhY9GBLgmGS3kubUP6EwekhY=/1370x820/filters:focal(1563x89:3266x2274)/nginx/o/2018/02/17/7591187t1hbc81.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Helen Mirren.</p><p class="figure__caption--name" itemprop="creator">FOTO: Clemens Niehaus/imago/Future Image</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Näitleja Helen Mirreni hinnangul mõjub üha suurenev filme pakkuvate veebikeskkondade hulk suurele ekraanile linateoseid tegevatele inimestele tõeliselt hävitavalt.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-itrb6b3tbi" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cy2uqckcgk" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«See mõjub laastavalt inimestele nagu minu abikaasa - filmirežissööridele. Nad tahavad, et inimesed vaataksid nende filme koos kaaslastega kinos,» sõnas Mirren, vahendab <a href="https://menu.err.ee/800300/helen-mirreni-hinnangul-laastavad-voogedastuskanalid-kinotoostust" target="_blank">MENU</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Helen Mirren on abielus režissöör Taylor Hackfordiga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Publik ja film, te olete seal kõik koos,» selgitas ta. «Te kardate, naerate ja nutate kõik koos. See on kogukondlik ettevõtmine. Nüüd hakkab see hääbuma.»</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/1477/helen-mirren">helen mirren</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/550045/taylor-hackfort">Taylor Hackfort</a></li></ul><div class="elu24-hint"><img src="/v5/img/article-branding/jutumull.svg" height="52" width="60" class="elu24-hint__logo"><p class="elu24-hint__headline">Elu24 maksab vihje eest tasu!</p><p class="elu24-hint__description">Kui sul on intrigeerivat infot või skandaalne foto, siis edasta see palun:<br><a href="mailto:vihje@elu24.ee">vihje@elu24.ee</a> või helista toimetuse numbril 666 2169.</p><a class="elu24-hint__button button" href="https://elu24.postimees.ee/hint">SAADA vihje</a> <img src="/v5/img/group-branding/elu24.svg" height="32" width="96" class="elu24-hint__logo--second"></div><div class="article__related-coverages"><fetch-related-coverages :article-id="4472933"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4472933" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4472933" :comment-count="0" article-url="https://elu24.postimees.ee/4472933/helen-mirren-voogedastuskanalid-laastavad-kinotoostust"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-82wqb039u7" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i2lvvvht8h" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8nzw9bu1vx" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4473057/uskumatu-tennisetaht-andrea-petkovic-kurdab-uheoosuhteid-on-raske-leida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/KlXI9k6Zj_gegeMDyzFuw1H7qvk=/1000x435/smart/nginx/o/2012/02/13/955014t1hbe38.jpg" data-lazy-src-x2="//f10.pmo.ee/re8oxhQAGh35ZMAAQCwMVM3VAB0=/2000x870/smart/nginx/o/2012/02/13/955014t1hbe38.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4473057/uskumatu-tennisetaht-andrea-petkovic-kurdab-uheoosuhteid-on-raske-leida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu! Tennisetäht Andrea Petkovic kurdab: üheöösuhteid on raske leida</span> </a><a href="https://elu24.postimees.ee/4473057/uskumatu-tennisetaht-andrea-petkovic-kurdab-uheoosuhteid-on-raske-leida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4472963/beyoncest-sai-esimene-mustanahaline-coachella-peaesineja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/71YDWMNQpp8pbTTqQDovdIPd7qo=/335x190/filters:focal(655x103:2556x1958)/nginx/o/2018/03/28/7731947t1h7d82.jpg" data-lazy-src-x2="//f12.pmo.ee/i1g5kVFdzyl8AbZLPCTBxI57f1A=/670x380/filters:focal(655x103:2556x1958)/nginx/o/2018/03/28/7731947t1h7d82.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4472963/beyoncest-sai-esimene-mustanahaline-coachella-peaesineja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Beyoncést sai esimene mustanahaline Coachella peaesineja</span> </a><a href="https://elu24.postimees.ee/4472963/beyoncest-sai-esimene-mustanahaline-coachella-peaesineja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4471967/video-indrek-tarand-niitis-koiki-oma-karismaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/srf-FHI8Atemv57CDKItAi0nshQ=/335x190/smart/nginx/o/2018/04/15/7787963t1h90d2.jpg" data-lazy-src-x2="//f7.pmo.ee/eHCAC19Fd_Mbhm4qvqH3iwmRNtg=/670x380/smart/nginx/o/2018/04/15/7787963t1h90d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:01</span></span></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4471967/video-indrek-tarand-niitis-koiki-oma-karismaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Indrek Tarand niitis kõiki oma karismaga.</span> <span class="list-article__additional-headline">Tulised emotsioonid otse peale kahe mehe sõnasõda «Legendide lahingus».</span> </a><a href="https://elu24.postimees.ee/4471967/video-indrek-tarand-niitis-koiki-oma-karismaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://elu24.postimees.ee/4471967/video-indrek-tarand-niitis-koiki-oma-karismaga" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/EZX93eLtR9ULz9RKkVye48nZEEE=/230x130/smart/nginx/o/2018/04/15/7787963t1h90d2.jpg" srcset="//f7.pmo.ee/EZX93eLtR9ULz9RKkVye48nZEEE=/230x130/smart/nginx/o/2018/04/15/7787963t1h90d2.jpg, //f7.pmo.ee/Kr1G1y8xyVBMHPffzXHMlkSI6oo=/460x260/smart/nginx/o/2018/04/15/7787963t1h90d2.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:01</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4472891/persoonilugu-brigitte-susanne-hunt-ma-oleksin-pigem-teiste-poolt-vihatud-kui-armastatud-selle-parast-kes-ma-tegelikult-ei-ole" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/VwACrPcKPWW_G0wizJThQr0mi1I=/685x350/smart/nginx/o/2018/04/16/7791147t1hea24.jpg" data-lazy-src-x2="//f10.pmo.ee/ySRGEj5R-oRz0Py5vB7uFOralwg=/1370x700/smart/nginx/o/2018/04/16/7791147t1hea24.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4472891/persoonilugu-brigitte-susanne-hunt-ma-oleksin-pigem-teiste-poolt-vihatud-kui-armastatud-selle-parast-kes-ma-tegelikult-ei-ole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Persoonilugu: Brigitte Susanne Hunt: ma oleksin pigem teiste poolt vihatud, kui armastatud selle pärast, kes ma tegelikult ei ole</span> </a><a href="https://elu24.postimees.ee/4472891/persoonilugu-brigitte-susanne-hunt-ma-oleksin-pigem-teiste-poolt-vihatud-kui-armastatud-selle-parast-kes-ma-tegelikult-ei-ole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4471787/video-juss-haasma-jagab-muljeid-peale-lahingut-vahe-sonu-palju-nalja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/CF5ShfeXykNHnqYD5M2wReKnecg=/335x190/smart/nginx/o/2018/04/15/7788021t1hb455.jpg" data-lazy-src-x2="//f10.pmo.ee/S5XNuvtdgxjeJAUkc926Xx3fOns=/670x380/smart/nginx/o/2018/04/15/7788021t1hb455.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:53</span></span></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4471787/video-juss-haasma-jagab-muljeid-peale-lahingut-vahe-sonu-palju-nalja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO. Juss Haasma jagab muljeid peale lahingut. Vähe sõnu, palju nalja!</span> <span class="list-article__additional-headline">Värsked muljed otse lahinguväljalt!</span> </a><a href="https://elu24.postimees.ee/4471787/video-juss-haasma-jagab-muljeid-peale-lahingut-vahe-sonu-palju-nalja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://elu24.postimees.ee/4471787/video-juss-haasma-jagab-muljeid-peale-lahingut-vahe-sonu-palju-nalja" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/6VUP4jLufvCHUoFW7TOoBgabKFc=/230x130/smart/nginx/o/2018/04/15/7788021t1hb455.jpg" srcset="//f10.pmo.ee/6VUP4jLufvCHUoFW7TOoBgabKFc=/230x130/smart/nginx/o/2018/04/15/7788021t1hb455.jpg, //f10.pmo.ee/XhA7BytCcKcvgxl9iYu9U8aAz38=/460x260/smart/nginx/o/2018/04/15/7788021t1hb455.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:53</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4473013/superstaarisaatest-napilt-edasi-paasenud-anette-maria-voib-olla-on-hea-et-rauno-just-nuud-valja-langes" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/HRkwTZuuKPngNs2fhQ3pFCEvQkw=/335x190/smart/nginx/o/2018/04/15/7787677t1h3403.jpg" data-lazy-src-x2="//f9.pmo.ee/oq4hvCqmp5clC2oF0jrVSPG-LNE=/670x380/smart/nginx/o/2018/04/15/7787677t1h3403.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4473013/superstaarisaatest-napilt-edasi-paasenud-anette-maria-voib-olla-on-hea-et-rauno-just-nuud-valja-langes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Superstaarisaatest napilt edasi pääsenud Anette-Maria: võib-olla on hea, et Rauno just nüüd välja langes</span> <span class="list-article__additional-headline">Videod</span> </a><a href="https://elu24.postimees.ee/4473013/superstaarisaatest-napilt-edasi-paasenud-anette-maria-voib-olla-on-hea-et-rauno-just-nuud-valja-langes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4472869/top15-eesti-staarid-keda-void-kohata-treeningsaalis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/xmYmgGpYMJvg-w7ZxLrNVChr874=/685x350/filters:focal(370x146:1489x778)/nginx/o/2018/04/16/7791393t1h34bf.jpg" data-lazy-src-x2="//f11.pmo.ee/_SRmM2_CJ69g9-cVtqy6Bzh8dP8=/1370x700/filters:focal(370x146:1489x778)/nginx/o/2018/04/16/7791393t1h34bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4472869/top15-eesti-staarid-keda-void-kohata-treeningsaalis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Top15: Eesti staarid, keda võid kohata treeningsaalis</span> </a><a href="https://elu24.postimees.ee/4472869/top15-eesti-staarid-keda-void-kohata-treeningsaalis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4472907/marina-kaljurand-saab-korraga-kahekordseks-vanaemaks-vaga-vaga-ootame" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Q8D5cVYzRfm2lY_vwhcDneAngfA=/335x190/filters:focal(1689x260:3039x1537)/nginx/o/2018/01/21/7503239t1hcfbf.jpg" data-lazy-src-x2="//f11.pmo.ee/5w2CYk0K8y96GjwQjOpuR_9KBNo=/670x380/filters:focal(1689x260:3039x1537)/nginx/o/2018/01/21/7503239t1hcfbf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4472907/marina-kaljurand-saab-korraga-kahekordseks-vanaemaks-vaga-vaga-ootame" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marina Kaljurand saab korraga kahekordseks vanaemaks: väga-väga ootame</span> </a><a href="https://elu24.postimees.ee/4472907/marina-kaljurand-saab-korraga-kahekordseks-vanaemaks-vaga-vaga-ootame" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4472337/kate-middleton-kavatseb-beebi-sunnist-teada-anda-laheda-mitte-kuningliku-ema-kombel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/x1Ts7CI-QqzIMhabI1Ij0qJT4tE=/335x190/smart/nginx/o/2018/04/16/7790225t1h3bf1.jpg" data-lazy-src-x2="//f12.pmo.ee/dDnSIkP0kjUQOL2T4tox30SUIFI=/670x380/smart/nginx/o/2018/04/16/7790225t1h3bf1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a> <a href="https://sobranna.postimees.ee/4472337/kate-middleton-kavatseb-beebi-sunnist-teada-anda-laheda-mitte-kuningliku-ema-kombel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kate Middleton kavatseb beebi sünnist teada anda laheda, mitte kuningliku ema kombel</span> </a><a href="https://sobranna.postimees.ee/4472337/kate-middleton-kavatseb-beebi-sunnist-teada-anda-laheda-mitte-kuningliku-ema-kombel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4472871/emadus-kutsub-kethi-uibomagi-veetis-aega-pisibeebiga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/YcKmgzxk-sMhsCOfX1PnxzL-1k8=/685x350/filters:focal(45x147:503x725)/nginx/o/2013/02/06/1558042t1he810.jpg" data-lazy-src-x2="//f7.pmo.ee/qHXcah9Bs2Bw2Bp3eO2jgBdXSX0=/1370x700/filters:focal(45x147:503x725)/nginx/o/2013/02/06/1558042t1he810.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4472871/emadus-kutsub-kethi-uibomagi-veetis-aega-pisibeebiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Emadus kutsub? Kethi Uibomägi veetis aega pisibeebiga</span> </a><a href="https://elu24.postimees.ee/4472871/emadus-kutsub-kethi-uibomagi-veetis-aega-pisibeebiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9gse8fdngo" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-43thub4waz" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4472797/meghan-markle-i-sugulane-tahistab-kuninglikku-pulma-uue-kanepihubriidiga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/uUXF-ixD2uFmh0hhXB7wolmT2XI=/685x350/smart/nginx/o/2018/04/11/7773265t1h9df3.jpg" data-lazy-src-x2="//f9.pmo.ee/bhQifIGF_iOndDeK95BEcl4LzBg=/1370x700/smart/nginx/o/2018/04/11/7773265t1h9df3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a> <a href="https://elu24.postimees.ee/4472797/meghan-markle-i-sugulane-tahistab-kuninglikku-pulma-uue-kanepihubriidiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meghan Markle’i sugulane tähistab kuninglikku pulma uue kanepihübriidiga</span> </a><a href="https://elu24.postimees.ee/4472797/meghan-markle-i-sugulane-tahistab-kuninglikku-pulma-uue-kanepihubriidiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4472751/glamuurne-galerii-venemaa-valis-koige-kaunima-neiu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/0lxtfUeCXjymA-LVnOW2lFW1XLw=/335x190/smart/nginx/o/2018/04/15/7785625t1h1c9c.jpg" data-lazy-src-x2="//f7.pmo.ee/PkQe2Ac2zQux94F_9Z-qHvDnaj0=/670x380/smart/nginx/o/2018/04/15/7785625t1h1c9c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 fotot</span></span></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4472751/glamuurne-galerii-venemaa-valis-koige-kaunima-neiu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Glamuurne galerii: Venemaa valis kõige kaunima neiu</span> </a><a href="https://elu24.postimees.ee/4472751/glamuurne-galerii-venemaa-valis-koige-kaunima-neiu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4472655/paljas-porgand-avaldas-endast-jarjekordse-ahvatleva-pildi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/1-lEw5pZJK4GLST5xAQWtX1iaG4=/335x190/filters:focal(968x710:2171x1643)/nginx/o/2018/02/14/7581633t1h5ed6.jpg" data-lazy-src-x2="//f8.pmo.ee/kwDrG1WThAYv1OdQ6Ig7ZvsoyLc=/670x380/filters:focal(968x710:2171x1643)/nginx/o/2018/02/14/7581633t1h5ed6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4472655/paljas-porgand-avaldas-endast-jarjekordse-ahvatleva-pildi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljas Porgand avaldas endast järjekordse ahvatleva pildi</span> </a><a href="https://elu24.postimees.ee/4472655/paljas-porgand-avaldas-endast-jarjekordse-ahvatleva-pildi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4472587/noor-pereisa-paljastab-kui-keeruline-ja-kurnav-on-elu-amfetamiinisoltlasena" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/GRJ_LZmtKnfsHBN8heWZdzGHgFQ=/685x350/smart/nginx/o/2017/12/13/7403627t1h4f89.jpg" data-lazy-src-x2="//f11.pmo.ee/KfC0hrGaYwpoo7dibf0-IXYA61s=/1370x700/smart/nginx/o/2017/12/13/7403627t1h4f89.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4472587/noor-pereisa-paljastab-kui-keeruline-ja-kurnav-on-elu-amfetamiinisoltlasena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor pereisa paljastab, kui keeruline ja kurnav on elu amfetamiinisõltlasena</span> </a><a href="https://elu24.postimees.ee/4472587/noor-pereisa-paljastab-kui-keeruline-ja-kurnav-on-elu-amfetamiinisoltlasena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4472627/pildid-ja-video-saksa-saarelt-leiti-taani-kuninga-harald-sinihamba-ajastu-varandus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/sqg-vjwnPQiUdVLpj_rzRedFypY=/335x190/filters:focal(1795x813:3507x2725)/nginx/o/2018/04/16/7790645t1h0862.jpg" data-lazy-src-x2="//f9.pmo.ee/5lvMgD7e-Vsq2wOsGX9S1BMltOE=/670x380/filters:focal(1795x813:3507x2725)/nginx/o/2018/04/16/7790645t1h0862.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a> <a href="https://elu24.postimees.ee/4472627/pildid-ja-video-saksa-saarelt-leiti-taani-kuninga-harald-sinihamba-ajastu-varandus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Saksa saarelt leiti Taani kuninga Harald Sinihamba ajastu varandus</span> </a><a href="https://elu24.postimees.ee/4472627/pildid-ja-video-saksa-saarelt-leiti-taani-kuninga-harald-sinihamba-ajastu-varandus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4472565/sokeeriv-ulestunnistus-jalgpallitaht-cristiano-ronaldo-pihtis-sopradele-et-on-ikka-oma-ekskallimasse-armunud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/dtzDprnWA2JBBWJ_uEmZwtWTNnM=/335x190/filters:focal(421x271:676x464)/nginx/o/2017/07/27/6929721t1h66b5.jpg" data-lazy-src-x2="//f7.pmo.ee/YaSPG5afH-8rXCgvr9CSSME2U2c=/670x380/filters:focal(421x271:676x464)/nginx/o/2017/07/27/6929721t1h66b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4472565/sokeeriv-ulestunnistus-jalgpallitaht-cristiano-ronaldo-pihtis-sopradele-et-on-ikka-oma-ekskallimasse-armunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šokeeriv ülestunnistus! Jalgpallitäht Cristiano Ronaldo pihtis sõpradele, et on ikka oma ekskallimasse armunud</span> </a><a href="https://elu24.postimees.ee/4472565/sokeeriv-ulestunnistus-jalgpallitaht-cristiano-ronaldo-pihtis-sopradele-et-on-ikka-oma-ekskallimasse-armunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4472501/erakordne-klops-brigita-murutar-naitab-kadestusvaarset-vormi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/F0yty7cOU9JsrSNtMv87aOSqihE=/685x350/filters:focal(87x293:273x551)/nginx/o/2018/04/16/7790625t1h957c.png" data-lazy-src-x2="//f8.pmo.ee/dfiVkIOR0EQfRbczdZtFRq6CGR4=/1370x700/filters:focal(87x293:273x551)/nginx/o/2018/04/16/7790625t1h957c.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/2" class="list-article__section-label slab" style="color: #000000">Eesti staarid</a> <a href="https://elu24.postimees.ee/4472501/erakordne-klops-brigita-murutar-naitab-kadestusvaarset-vormi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erakordne klõps: Brigita Murutar näitab kadestusväärset vormi</span> </a><a href="https://elu24.postimees.ee/4472501/erakordne-klops-brigita-murutar-naitab-kadestusvaarset-vormi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4472503/aita-leida-omanik-meri-kandis-aegna-saarele-sormuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/_XsSy_72gmIPje3OTWJSGOlYzng=/335x190/smart/nginx/o/2018/04/16/7790587t1h93a5.png" data-lazy-src-x2="//f9.pmo.ee/Iop_pyC5ilIfKMFN3A60uBMq1bQ=/670x380/smart/nginx/o/2018/04/16/7790587t1h93a5.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/4091" class="list-article__section-label slab" style="color: #000000">Fläsh!</a> <a href="https://elu24.postimees.ee/4472503/aita-leida-omanik-meri-kandis-aegna-saarele-sormuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aita leida omanik: meri kandis Aegna saarele sõrmuse</span> </a><a href="https://elu24.postimees.ee/4472503/aita-leida-omanik-meri-kandis-aegna-saarele-sormuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4472445/mees-roovis-panka-ja-viskas-raha-ule-taylor-swifti-aia-et-teda-kosida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/dhZSr-_Q-2r0PDG3xyMxOdRvYfo=/335x190/filters:focal(867x366:2445x1544)/nginx/o/2018/04/16/7790575t1h0c46.jpg" data-lazy-src-x2="//f12.pmo.ee/0H7rY9VBMBo-4H_xubUmhWd2n1s=/670x380/filters:focal(867x366:2445x1544)/nginx/o/2018/04/16/7790575t1h0c46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/1" class="list-article__section-label slab" style="color: #000000">Staarid</a> <a href="https://elu24.postimees.ee/4472445/mees-roovis-panka-ja-viskas-raha-ule-taylor-swifti-aia-et-teda-kosida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees röövis panka ja viskas raha üle Taylor Swifti aia, et teda kosida</span> </a><a href="https://elu24.postimees.ee/4472445/mees-roovis-panka-ja-viskas-raha-ule-taylor-swifti-aia-et-teda-kosida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4472475/tanane-kodutunne-loob-pesemisvoimalused-hakkajale-uksikemale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/4o-fF02nxINWMrddHeD_F5h7eQk=/685x350/smart/nginx/o/2018/04/16/7790577t1hc84e.jpg" data-lazy-src-x2="//f8.pmo.ee/hOZeMCcJCpfbINU9JWkrqYOAHvg=/1370x700/smart/nginx/o/2018/04/16/7790577t1hc84e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4472475/tanane-kodutunne-loob-pesemisvoimalused-hakkajale-uksikemale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänane «Kodutunne» loob pesemisvõimalused hakkajale üksikemale</span> </a><a href="https://elu24.postimees.ee/4472475/tanane-kodutunne-loob-pesemisvoimalused-hakkajale-uksikemale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l7ypyg1pk8" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lk00q8jqxj" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4464771/otsepilt-kalev-voitis-uhisliigas-venemaa-tippklubi-vastu-esimese-veerandaja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/l1zw6-VtoyTLUmFqGS0NlE8Mu-I=/1000x435/filters:focal(228x285:1654x1428)/nginx/o/2018/04/09/7766583t1h6285.jpg" data-lazy-src-x2="//f11.pmo.ee/H-6V6ajY4VyrnN6guqR0O-0MHAU=/2000x870/filters:focal(228x285:1654x1428)/nginx/o/2018/04/09/7766583t1h6285.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4464771/otsepilt-kalev-voitis-uhisliigas-venemaa-tippklubi-vastu-esimese-veerandaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt: Kalev võitis Ühisliigas Venemaa tippklubi vastu esimese veerandaja</span> </a><a href="https://sport.postimees.ee/4464771/otsepilt-kalev-voitis-uhisliigas-venemaa-tippklubi-vastu-esimese-veerandaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4464771/otsepilt-kalev-voitis-uhisliigas-venemaa-tippklubi-vastu-esimese-veerandaja" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/N54RBiPgTdTi6oEvgGwWBYb6S4w=/230x130/filters:focal(228x285:1654x1428)/nginx/o/2018/04/09/7766583t1h6285.jpg" srcset="//f11.pmo.ee/N54RBiPgTdTi6oEvgGwWBYb6S4w=/230x130/filters:focal(228x285:1654x1428)/nginx/o/2018/04/09/7766583t1h6285.jpg, //f11.pmo.ee/_n4TTxI_5Ibxy2lYYYhOEuww0p4=/460x260/filters:focal(228x285:1654x1428)/nginx/o/2018/04/09/7766583t1h6285.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4473107/otsustatud-irl-ist-saab-isamaa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/j7eHG00hyLlZDvoeF3zhvFQova0=/335x190/filters:focal(945x147:2005x1270)/nginx/o/2017/03/20/6475441t1h1f79.jpg" data-lazy-src-x2="//f8.pmo.ee/ZQ55u4ihx7NlATxgkJW-XFoGz5E=/670x380/filters:focal(945x147:2005x1270)/nginx/o/2017/03/20/6475441t1h1f79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4473107/otsustatud-irl-ist-saab-isamaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsustatud: IRL-ist saab Isamaa</span> </a><a href="https://poliitika.postimees.ee/4473107/otsustatud-irl-ist-saab-isamaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4473083/usa-venemaa-vois-doumas-keemiarunnaku-toenditega-manipuleerida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Y7pWWinVTMd0k1hfLj8i-5NRL5k=/335x190/filters:focal(729x552:2744x1897)/nginx/o/2018/04/10/7770097t1he9d2.jpg" data-lazy-src-x2="//f8.pmo.ee/aLjZU0qMgxh4iZ44ZOj16hMmEaE=/670x380/filters:focal(729x552:2744x1897)/nginx/o/2018/04/10/7770097t1he9d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4473083/usa-venemaa-vois-doumas-keemiarunnaku-toenditega-manipuleerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA: Venemaa võis Doumas keemiarünnaku tõenditega manipuleerida</span> </a><a href="https://maailm.postimees.ee/4473083/usa-venemaa-vois-doumas-keemiarunnaku-toenditega-manipuleerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4472091/marie-abel-ja-liiri-oja-kui-me-otsustame-et-sundimata-loode-on-tahtsam-kui-sunnitav-inimene-saab-temast-sunnitusmasin" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/SRC2tXTqEldGbjQ9rVFnt2WA7NY=/685x350/smart/nginx/o/2018/04/16/7790313t1he810.jpg" data-lazy-src-x2="//f7.pmo.ee/Hunk3j8mhWOi1s88MS6BKZKVdqk=/1370x700/smart/nginx/o/2018/04/16/7790313t1he810.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4472091/marie-abel-ja-liiri-oja-kui-me-otsustame-et-sundimata-loode-on-tahtsam-kui-sunnitav-inimene-saab-temast-sunnitusmasin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marie Abel ja Liiri Oja: kui me otsustame, et sündimata loode on tähtsam kui sünnitav inimene, saab temast «sünnitusmasin»</span> </a><a href="https://arvamus.postimees.ee/4472091/marie-abel-ja-liiri-oja-kui-me-otsustame-et-sundimata-loode-on-tahtsam-kui-sunnitav-inimene-saab-temast-sunnitusmasin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4472885/mainekas-triiksargitootja-lopetas-sangariga-koostoo-selle-tottu-kaotab-65-inimest-too" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/-USbJ6ilOmfZfA1I_zWI4_EpB9M=/335x190/smart/nginx/o/2018/04/16/7791237t1h857e.jpg" data-lazy-src-x2="//f8.pmo.ee/AHgXi_IJEANi6sr5gegGHrd2AqM=/670x380/smart/nginx/o/2018/04/16/7791237t1h857e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4472885/mainekas-triiksargitootja-lopetas-sangariga-koostoo-selle-tottu-kaotab-65-inimest-too" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mainekas triiksärgitootja lõpetas Sangariga koostöö, töö kaotab 65 inimest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4472885/mainekas-triiksargitootja-lopetas-sangariga-koostoo-selle-tottu-kaotab-65-inimest-too/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/4472885/mainekas-triiksargitootja-lopetas-sangariga-koostoo-selle-tottu-kaotab-65-inimest-too" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4472909/siseministeerium-paastjaid-ja-politseinikke-ootab-margatav-palgatous" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/xz9DpS6j-NEpnWVR8clt1lOR8o0=/335x190/filters:focal(279x408:2228x1449)/nginx/o/2017/11/02/7274249t1h42e2.jpg" data-lazy-src-x2="//f11.pmo.ee/CFrQV1b7XOLA7ToMKjnUpWVSKNY=/670x380/filters:focal(279x408:2228x1449)/nginx/o/2017/11/02/7274249t1h42e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4472909/siseministeerium-paastjaid-ja-politseinikke-ootab-margatav-palgatous" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siseministeerium: päästjaid ja politseinikke ootab märgatav palgatõus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4472909/siseministeerium-paastjaid-ja-politseinikke-ootab-margatav-palgatous/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4472909/siseministeerium-paastjaid-ja-politseinikke-ootab-margatav-palgatous" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4472749/keeleinspektsiooni-kannatus-katkes-maxima-eesti-suhtes-rakendati-sunniraha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/c7Ux33Xa19CAC065jKukXPu6Nqs=/685x350/filters:focal(0x209:5011x1857)/nginx/o/2018/03/27/7730431t1hea23.jpg" data-lazy-src-x2="//f10.pmo.ee/2GFf7CCW8RtO3PbyroUmnuuBZ24=/1370x700/filters:focal(0x209:5011x1857)/nginx/o/2018/03/27/7730431t1hea23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4472749/keeleinspektsiooni-kannatus-katkes-maxima-eesti-suhtes-rakendati-sunniraha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keeleinspektsiooni kannatus katkes: Maxima Eesti suhtes rakendati sunniraha</span> <span class="list-article__additional-headline">Ettekirjutuse said 66 Haabersti Maxima XXX töötajat</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4472749/keeleinspektsiooni-kannatus-katkes-maxima-eesti-suhtes-rakendati-sunniraha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://www.postimees.ee/4472749/keeleinspektsiooni-kannatus-katkes-maxima-eesti-suhtes-rakendati-sunniraha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4471947/politsei-pidas-seoses-neiu-morvaga-kinni-tema-endise-poiss-sobra" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/WitFRqls_8FKqq68bw8mZbaDcx8=/335x190/filters:focal(462x606:2667x1986)/nginx/o/2018/04/15/7787785t1h46a4.jpg" data-lazy-src-x2="//f7.pmo.ee/Ase-_v7pigAZVm5QAIIAnAqh1TU=/670x380/filters:focal(462x606:2667x1986)/nginx/o/2018/04/15/7787785t1h46a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4471947/politsei-pidas-seoses-neiu-morvaga-kinni-tema-endise-poiss-sobra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei pidas 15-aastase Anastasia mõrvaga seoses kinni tema endise poiss-sõbra</span> <span class="list-article__additional-headline">Täiendatud 12.59</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4471947/politsei-pidas-seoses-neiu-morvaga-kinni-tema-endise-poiss-sobra/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://www.postimees.ee/4471947/politsei-pidas-seoses-neiu-morvaga-kinni-tema-endise-poiss-sobra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://virumaateataja.postimees.ee/4471477/galerii-ja-blogi-kohtla-jarvel-pussitati-surnuks-15-aastane-neiu" itemprop="url">Galerii ja blogi: Kohtla-Järvel pussitati surnuks 15-aastane neiu</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4472973/kaido-kama-suundus-ajakirjandusse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/fOrt57TX4wUQfOxGPzkZuoIAYQU=/335x190/filters:focal(291x314:1946x2320)/nginx/o/2017/03/03/6404823t1haada.jpg" data-lazy-src-x2="//f10.pmo.ee/Uu0oZc-SkyWdQ7xUNE0PeYdXwYM=/670x380/filters:focal(291x314:1946x2320)/nginx/o/2017/03/03/6404823t1haada.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4472973/kaido-kama-suundus-ajakirjandusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaido Kama suundus ajakirjandusse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4472973/kaido-kama-suundus-ajakirjandusse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/4472973/kaido-kama-suundus-ajakirjandusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4472927/juba-teine-slovakkia-siseminister-lahkub-ajakirjaniku-morva-tottu-ametist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/ByLxeMAhT4yJan372j0ACIabU-g=/685x350/filters:focal(2328x1156:3478x2850)/nginx/o/2018/04/16/7791295t1ha47c.jpg" data-lazy-src-x2="//f8.pmo.ee/EotQn9I_BAEuti1PrFa5Oq9Jff0=/1370x700/filters:focal(2328x1156:3478x2850)/nginx/o/2018/04/16/7791295t1ha47c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4472927/juba-teine-slovakkia-siseminister-lahkub-ajakirjaniku-morva-tottu-ametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juba teine Slovakkia siseminister lahkub ajakirjaniku mõrva tõttu ametist</span> </a><a href="https://maailm.postimees.ee/4472927/juba-teine-slovakkia-siseminister-lahkub-ajakirjaniku-morva-tottu-ametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-64mmuxpgv3" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-qhiiymztlj" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3709" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-nhje4b9ft3" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-jflc8rtcyv" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-4kfpilbn0q" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#000000"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/elu24.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":80,"type":"section","name":"Elu24","description":"Eesti kõige menukam meelelahutusportaal. Vaata lähemalt.","keywords":["elu","saagim","staar","meelelahutus","pidu","kuulsus","live","muusika","saade","pommuudis","reality","foto","video","seks"],"slug":"elu24","language":"et","domain":"elu24.postimees.ee","meta":{"highlightColor":"#bd3076","social":{"facebook":"https:\/\/www.facebook.com\/Elu24-115982931763745\/","instagram":"https:\/\/www.instagram.com\/elu24.ee\/"},"color":"#000000","titleBar":"Elu24","analytics":{"gemius":"bQdLy0eKWOfLvOi2eSeOXvUJzZYdeM8kZZbH5fiXkE..O7","lotame":"7599"},"ads":{"bpack":"4"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/80\/e498fefe7034b44ce3a9a39ddc0eed33.png","width":899,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1bb6f59dbab4b3b2c46d365e6673ade5.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/80\/c20b7a8b82958333179a240545c5782b.png","width":1200,"height":628},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/33bd053dce779a7d9e9d090bffd08630.svg","width":903,"height":138},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1546f10d2356d3119c1ce943d2d424b5.svg","width":903,"height":138}},"editorsChoice":true,"isRootSection":true,"childCount":31,"allowAds":true},"menus":{"mobileSub":3295,"sub":80,"super":1,"main":2,"top":3377,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":80,"type":"section","name":"Elu24","description":"Eesti kõige menukam meelelahutusportaal. Vaata lähemalt.","keywords":["elu","saagim","staar","meelelahutus","pidu","kuulsus","live","muusika","saade","pommuudis","reality","foto","video","seks"],"slug":"elu24","language":"et","domain":"elu24.postimees.ee","meta":{"highlightColor":"#bd3076","social":{"facebook":"https:\/\/www.facebook.com\/Elu24-115982931763745\/","instagram":"https:\/\/www.instagram.com\/elu24.ee\/"},"color":"#000000","titleBar":"Elu24","analytics":{"gemius":"bQdLy0eKWOfLvOi2eSeOXvUJzZYdeM8kZZbH5fiXkE..O7","lotame":"7599"},"ads":{"bpack":"4"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/80\/e498fefe7034b44ce3a9a39ddc0eed33.png","width":899,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1bb6f59dbab4b3b2c46d365e6673ade5.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/80\/c20b7a8b82958333179a240545c5782b.png","width":1200,"height":628},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/33bd053dce779a7d9e9d090bffd08630.svg","width":903,"height":138},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1546f10d2356d3119c1ce943d2d424b5.svg","width":903,"height":138}},"editorsChoice":true,"isRootSection":true,"childCount":31,"allowAds":true},"menus":{"mobileSub":3295,"sub":80,"super":1,"main":2,"top":3377,"footer":15,"search":3279,"mobileSuper":3291}};</script><script>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</script><script type="text/javascript" src="/dist/bundle-3b3276c73d753848ec9d.js"></script></body></html>