<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/-J-p5VTDOTbtYS9OCe9iDKVQZDY=/16x16/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wGu0OGRirbfs9y_0LUCw7R7XMGw=/32x32/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/vLZj2Kaoh0RifzLPGJiuSCN0tKs=/192x192/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LyeChd-3QV-uCfmClGMl7drvFpw=/256x256/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/wltAwm2deiA1-8qBcr7PkB1Hnkk=/180x180/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/FMyUeodQ4Wi9TJQnEkZm9U-yutE=/1200x630/filters:focal(437x126:1451x717)/nginx/o/2018/03/23/7713885t1h5ae0.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Video: Florida koolitulistamises ellujäänud jõudsid Time’i esikaanele"><meta property="og:url" content="https://elu24.postimees.ee/4448351/video-florida-koolitulistamises-ellujaanud-joudsid-time-i-esikaanele"><meta property="og:site_name" content="Elu24"><meta property="og:description" content="Ameerika Ühendriikides Floridas Parklandis asuvas Marjory Stonemani keskkoolis leidis 14. veebruaril aset tulistamine, mille pani toime selle kooli endine õpilane Nikolas Cruz, kes tappis 17 inimest, kelle seas olid enamik õpilased."><meta property="og:type" content="article"><meta property="article:section" content="Kirev elu"><meta name="description" content="Ameerika Ühendriikides Floridas Parklandis asuvas Marjory Stonemani keskkoolis leidis 14. veebruaril aset tulistamine, mille pani toime selle kooli endine õpilane Nikolas Cruz, kes tappis 17 inimest, kelle seas olid enamik õpilased."><meta name="keywords" content="ameerika ühendriik, cruz, florida, Florida kool, koolitulistamine, relvaseadus, Tallahassee, Ameerika Ühendriigid, Washington"><meta name="cXenseParse:recs:publishtime" content="2018-03-23T10:25:01+02:00"><meta property="article:modified_time" content="2018-03-23T10:27:09+02:00"><meta name="cXenseParse:articleid" content="4448351"><meta name="cXenseParse:taxonomy" content="elu24/kirev-elu"><link rel="canonical" href="https://elu24.postimees.ee/4448351/video-florida-koolitulistamises-ellujaanud-joudsid-time-i-esikaanele"><link rel="alternate" href="https://m.postimees.ee/section/80/4448351"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elu24.postimees.ee/rss"><title>Video: Florida koolitulistamises ellujäänud jõudsid Time’i esikaanele - Kirev elu - Elu24</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-259eac42b80fe08c5600.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 0, 0, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-80"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSJ9eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">reede, 23. märts 2018</span><weather-block default="Tallinn" color="#000000" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item menu-item--important">Saada vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="50" width="327" alt="Postimees"></a></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://elu24.postimees.ee/section/1494" target="_self" class="menu-item">Uudised</a></div><div><a href="https://elu24.postimees.ee/section/16" target="_self" class="menu-item section-font-color menu-item--active">Kirev elu</a></div><div><a href="https://elu24.postimees.ee/section/66" target="_self" class="menu-item">Seks</a></div><div><a href="https://elu24.postimees.ee/section/1" target="_self" class="menu-item">Staarid</a></div><div><a href="https://elu24.postimees.ee/section/3431" target="_self" class="menu-item">Elu24 blogi</a></div><div><a href="https://elu24.postimees.ee/section/44" target="_self" class="menu-item">Galeriid</a></div><div><a href="https://elu24.postimees.ee/section/42" target="_blank" class="menu-item">Videod</a></div><div><a href="https://elu24.postimees.ee/section/6" target="_self" class="menu-item">Tele</a></div><div><a href="https://elu24.postimees.ee/section/3325" target="_self" class="menu-item">Hiiglased</a></div><div><a href="https://elu24.postimees.ee/section/3987" target="_self" class="menu-item">Legendid</a></div><div><a href="https://elu24.postimees.ee/section/7" target="_self" class="menu-item">Muusika</a></div><div><a href="https://elu24.postimees.ee/section/3323" target="_self" class="menu-item">MyHits</a></div><div><a href="https://eestilaul.postimees.ee" target="_self" class="menu-item">Eurovisioon</a></div><div><a href="http://meeldib.ee/" target="_blank" class="menu-item">Meeldib</a></div><div><a href="http://wideo.ee/" target="_blank" class="menu-item">Wideo</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="80" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="45" width="294" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://elu24.postimees.ee">Elu24</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://elu24.postimees.ee/section/16">Kirev elu</a></li><li class="breadcrumb-item">Video: Florida koolitulistamises ellujäänud jõudsid Time’i esikaanele</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Video: Florida koolitulistamises ellujäänud jõudsid Time’i esikaanele</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/1aUfbtJlQoD7oIan7uAyWjDhmzE=/40x40/smart/nginx/o/2013/07/05/1875600t1hef1d.jpg" srcset="//f9.pmo.ee/1aUfbtJlQoD7oIan7uAyWjDhmzE=/40x40/smart/nginx/o/2013/07/05/1875600t1hef1d.jpg, //f9.pmo.ee/drQzVBsum02MCnZ1SCqmwTeuhWI=/80x80/smart/nginx/o/2013/07/05/1875600t1hef1d.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Inna-Katrin Hein</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elu24.postimees.ee/4448351/video-florida-koolitulistamises-ellujaanud-joudsid-time-i-esikaanele%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Video: Florida koolitulistamises ellujäänud jõudsid Time’i esikaanele&url=https://elu24.postimees.ee/4448351/video-florida-koolitulistamises-ellujaanud-joudsid-time-i-esikaanele?utm_source=elu24.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Video: Florida koolitulistamises ellujäänud jõudsid Time’i esikaanele&body=Tervitus,%20loe%20siit%3A%20https://elu24.postimees.ee/4448351/video-florida-koolitulistamises-ellujaanud-joudsid-time-i-esikaanele" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://elu24.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://elu24.postimees.ee/4448351/video-florida-koolitulistamises-ellujaanud-joudsid-time-i-esikaanele/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">23. märts 2018, 10:25</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7713885" image-url="//f9.pmo.ee/R8RP6fTEWUDl_IbcR51gfliEvxc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/03/23/7713885t1h5ae0.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7713885)" src="//f9.pmo.ee/QbCfyEZjLfhTYVa1ggrkxyRowBc=/685x410/filters:focal(437x126:1451x717)/nginx/o/2018/03/23/7713885t1h5ae0.jpg" srcset="//f9.pmo.ee/QbCfyEZjLfhTYVa1ggrkxyRowBc=/685x410/filters:focal(437x126:1451x717)/nginx/o/2018/03/23/7713885t1h5ae0.jpg, //f9.pmo.ee/-oMdgF8Qsk3A71nQXDbKxpJTGxM=/1370x820/filters:focal(437x126:1451x717)/nginx/o/2018/03/23/7713885t1h5ae0.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Time&#39;i esikaanel on Florida Parklandi kooli õpilased Emma González, Jaclyn Corin, Alex Wind, Cameron Kasky ja David Hogg</p><p class="figure__caption--name" itemprop="creator">FOTO: Kuvatõmmis/Youtube</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ameerika Ühendriikides Floridas Parklandis asuvas Marjory Stonemani keskkoolis leidis 14. veebruaril aset tulistamine, mille pani toime selle kooli endine õpilane Nikolas Cruz, kes tappis 17 inimest, kelle seas olid enamik õpilased.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4ycf7dfttj" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7tbc2vle9d" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tulistamisest ellu jäänud õpilased korraldasid protestimarsse nii Florida osariigi pealinnas Tallahassees kui USA pealinnas Washingtonis, milles nõudsid relvaomamise seaduse karmistamist ja noortele relvade keelamist, teatab The Telegraph.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Selle kooli viis õpilast,  tulistamises ellu jäänud Jaclyn Corin, Alex Wind, Emma González, Cameron Kasky ja David Hogg jõudsid väljaande Time esikaanele, olles karmima relvaseaduse eest võitlejad. Esikaanel on ka nende eesmärki näitav sõna «enough» (küllalt). </p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7713883" image-url="//f11.pmo.ee/3VsK-4S60ZIUYjTAx-TrBhIuh4E=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/03/23/7713883t1h0293.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7713883)" src="//f11.pmo.ee/qTnqXAmGAhTyREkGffwcDz1pAhs=/685x0/filters:focal(132x65:1184x426)/nginx/o/2018/03/23/7713883t1h0293.jpg" srcset="//f11.pmo.ee/qTnqXAmGAhTyREkGffwcDz1pAhs=/685x0/filters:focal(132x65:1184x426)/nginx/o/2018/03/23/7713883t1h0293.jpg, //f11.pmo.ee/uYmATcoKdRbKq-QQ0uqkuHcZDSg=/1370x0/filters:focal(132x65:1184x426)/nginx/o/2018/03/23/7713883t1h0293.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Florida koolitulistamises ellujäänud, kes pooldavad USA relvaseaduste karmistamist</p><p class="figure__caption--name" itemprop="creator">FOTO: Kuvatõmmis/Youtube</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Florida kooli aktivistide eeskujul hakkasid veel kümnete USA koolide õpilased nõudma relvaseaduste karmistamist, kuna see  aitaks hoida ära paljude inimeste surmaga lõppeda võivaid koolitulistamisi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Noorte protestidest oli kasu, sest Florida kuberner Rick Scott allkirjastas osariigi uue relvakontrolli seaduse, mis sätestab, et alla 21-aastased ei saa relva osta ega omada. Samas ei ole samasuguseid seadusemuudatuis tehtud mitmetes teistes teistes USA osariikides ega ka pealinnas Washingtonis.</p></div><div class="article-body__item article-body__item--news-recommendations"><fetch-top-articles title="Soovitame lugeda" custom-class="articles-recommendations" :section-id="16" :article-id="4448351"></fetch-top-articles></div><div class="article-body__item article-body__item--htmlElement"><p>Relvamüüjad koos ostukettidega nagu Walmart ja Dick’s Sporting Goods teatasid, et nad ei müü enam relvi alla 21-aastastele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui relvaostjaks on 21-aastane ja vanem isik, siis tehakse talle taustakontroll.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«USAs on relvad seni liiga kergelt kättesaadavad ja liiga palju inimesi hukub koolides ja teistes avalikes kohtades aset leidvates tulistamistes. Relvade kättesaamist tuleb veelgi piirata ja suhtumist relvadesse muuta,» teatasid relvapiirangute eest seisjad.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7713885" image-url="//f9.pmo.ee/R8RP6fTEWUDl_IbcR51gfliEvxc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/03/23/7713885t1h5ae0.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7713885)" src="//f9.pmo.ee/kZE34CrUdCT_M0-P-ipM8HbzQ0E=/685x0/filters:focal(437x126:1451x717)/nginx/o/2018/03/23/7713885t1h5ae0.jpg" srcset="//f9.pmo.ee/kZE34CrUdCT_M0-P-ipM8HbzQ0E=/685x0/filters:focal(437x126:1451x717)/nginx/o/2018/03/23/7713885t1h5ae0.jpg, //f9.pmo.ee/13emIMXOotFKRTqFf1fsnj4tKCE=/1370x0/filters:focal(437x126:1451x717)/nginx/o/2018/03/23/7713885t1h5ae0.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Time&#39;i esikaanel on Florida Parklandi kooli õpilased Emma González, Jaclyn Corin, Alex Wind, Cameron Kasky ja David Hogg</p><p class="figure__caption--name" itemprop="creator">FOTO: Kuvatõmmis/Youtube</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Parklandi Marjory Stonemani keskkoolis 14. veebruaril 2018 tule avanud 19-aastane Nikolas Cruz visati halva käitumise ja agressiivsuse tõttu paari aasta eest koolist välja. Relvadest ja vägivallast huvitunud noormees ähvardas siis kättemaksuga, postitades sotsiaalmeediasse ähvardustega videoid.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7713869" image-url="//f11.pmo.ee/6LHEcFqNuo7xX154gZSGlAagLWI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/03/23/7713869t1h8c60.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7713869)" src="//f11.pmo.ee/pZ--ClfvxHN_RdbXDsS2u--uIDo=/685x0/filters:focal(260x363:928x1226)/nginx/o/2018/03/23/7713869t1h8c60.jpg" srcset="//f11.pmo.ee/pZ--ClfvxHN_RdbXDsS2u--uIDo=/685x0/filters:focal(260x363:928x1226)/nginx/o/2018/03/23/7713869t1h8c60.jpg, //f11.pmo.ee/xaaOf-_KBnSCN586LW93J0pFS8s=/1370x0/filters:focal(260x363:928x1226)/nginx/o/2018/03/23/7713869t1h8c60.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Nikolas Cruz</p><p class="figure__caption--name" itemprop="creator">FOTO: Reuters/AFP/AP/SCANPIX</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Parklandi koolitulistamises hukkus 17 inimest ja umbes 20 sai haavata. Cruz anti kohtu alla, teda süüdistatakse 17 inimese ettekavatsetud mõrvas. </p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7713867" image-url="//f10.pmo.ee/tjsPUDFrs2LKyZmbWODY414VsAg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/03/23/7713867t1hdc4e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7713867)" src="//f10.pmo.ee/KRjJrGOrYOAxhYomOLteoRA2hKE=/685x0/filters:focal(1261x717:2218x1434)/nginx/o/2018/03/23/7713867t1hdc4e.jpg" srcset="//f10.pmo.ee/KRjJrGOrYOAxhYomOLteoRA2hKE=/685x0/filters:focal(1261x717:2218x1434)/nginx/o/2018/03/23/7713867t1hdc4e.jpg, //f10.pmo.ee/5EcW_KgcZyTVdEF3LZkxhUUMyDk=/1370x0/filters:focal(1261x717:2218x1434)/nginx/o/2018/03/23/7713867t1hdc4e.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Politsei evakueeris 14. veebruaril Florida Parklandi Stoneman Douglase keskkoolist õpilased</p><p class="figure__caption--name" itemprop="creator">FOTO: TNS/Sun Sentinel/TNS/Sipa USA/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.271981242673%;"><iframe width="853" height="480" src="https://www.youtube.com/embed/KJ-BfxP5Oss" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/477659/ameerika-uhendriik">ameerika ühendriik</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/4387/cruz">cruz</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/5745/florida">florida</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/543193/florida-kool">Florida kool</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/6584/koolitulistamine">koolitulistamine</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/332/relvaseadus">relvaseadus</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/410587/tallahassee">Tallahassee</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/2669/ameerika-uhendriigid">Ameerika Ühendriigid</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/2962/washington">Washington</a></li></ul><div class="article-branding--hint article-branding"><img src="/v5/img/article-branding/jutumull.svg" height="52" width="60" class="article-branding__logo"><p class="article-branding__headline">Elu24 maksab vihje eest tasu!</p><p class="article-branding__description">Kui sul on intrigeerivat infot või skandaalne foto, siis edasta see palun:<br><a href="mailto:vihje@elu24.ee">vihje@elu24.ee</a> või helista toimetuse numbril 666 2169.</p><a class="article-branding__button button" href="https://elu24.postimees.ee/hint">SAADA vihje</a> <img src="/v5/img/group-branding/elu24.svg" height="32" width="96" class="article-branding__logo--second"></div><div class="article__related-coverages"><fetch-related-coverages :article-id="4448351"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4448351" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4448351" :comment-count="0" article-url="https://elu24.postimees.ee/4448351/video-florida-koolitulistamises-ellujaanud-joudsid-time-i-esikaanele"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-mehbyr2dlv" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ybmmw1wtyl" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3709" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-26lpro11jq" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4448301/londoni-kuulsa-tapja-rappija-jacki-postkaart-leiti-politseidokumentide-hulgast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/EdvG80Oey3cFEu8ILOqHRFoyXW4=/1000x435/filters:focal(684x1186:3215x2674)/nginx/o/2018/03/23/7713819t1hcafb.jpg" data-lazy-src-x2="//f12.pmo.ee/pZJur6_LFYYqxaAvAhAOHGYhdW8=/2000x870/filters:focal(684x1186:3215x2674)/nginx/o/2018/03/23/7713819t1hcafb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a> <a href="https://elu24.postimees.ee/4448301/londoni-kuulsa-tapja-rappija-jacki-postkaart-leiti-politseidokumentide-hulgast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Londoni kuulsa tapja Rappija-Jacki postkaart leiti politseidokumentide hulgast</span> </a><a href="https://elu24.postimees.ee/4448301/londoni-kuulsa-tapja-rappija-jacki-postkaart-leiti-politseidokumentide-hulgast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4448223/pildid-ja-video-prints-harry-ja-meghan-markle-saatsid-pulmakutse-600-inimesele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Giias9AorvjenHI5Atvp83WdXjs=/335x190/smart/nginx/o/2018/03/23/7713655t1hd713.jpg" data-lazy-src-x2="//f11.pmo.ee/zhRM6zMqjWhwynvk0sQhdWeP5pA=/670x380/smart/nginx/o/2018/03/23/7713655t1hd713.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a> <a href="https://elu24.postimees.ee/4448223/pildid-ja-video-prints-harry-ja-meghan-markle-saatsid-pulmakutse-600-inimesele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: prints Harry ja Meghan Markle saatsid pulmakutse 600 inimesele</span> </a><a href="https://elu24.postimees.ee/4448223/pildid-ja-video-prints-harry-ja-meghan-markle-saatsid-pulmakutse-600-inimesele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4448123/poliitik-yoko-alender-leidis-omale-uue-poneva-valjakutse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/1Es2LAWeqIh0PnFuHVwuRVmdAB0=/335x190/filters:focal(1170x297:1899x1075)/nginx/o/2017/02/25/6383021t1h784d.jpg" data-lazy-src-x2="//f11.pmo.ee/dqmz9tZgei97CS5ikB19wGAYdEA=/670x380/filters:focal(1170x297:1899x1075)/nginx/o/2017/02/25/6383021t1h784d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4448123/poliitik-yoko-alender-leidis-omale-uue-poneva-valjakutse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poliitik Yoko Alender leidis omale uue põneva väljakutse</span> </a><a href="https://elu24.postimees.ee/4448123/poliitik-yoko-alender-leidis-omale-uue-poneva-valjakutse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4447773/bellanovat-maletate-nuud-on-kaunitar-farmi-gabrieliga-voodis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/4O2bjwgRdv_dwAdjIY7-9eq2S3k=/685x350/smart/nginx/o/2009/12/15/282942t1haaa2.jpg" data-lazy-src-x2="//f7.pmo.ee/s0uX8MkfjzjnDTMHO_b45lZ9omE=/1370x700/smart/nginx/o/2009/12/15/282942t1haaa2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4447773/bellanovat-maletate-nuud-on-kaunitar-farmi-gabrieliga-voodis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bellanovat mäletate? Nüüd on kaunitar Farmi-Gabrieliga ... voodis!</span> </a><a href="https://elu24.postimees.ee/4447773/bellanovat-maletate-nuud-on-kaunitar-farmi-gabrieliga-voodis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4447709/morvas-suudistatava-peter-madseni-advokaat-selgitas-miks-madsen-kohtusse-hilines" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/wJv4M9DdSx8jU1ySkC20vPXY17o=/335x190/filters:focal(473x298:851x737)/nginx/o/2018/03/22/7711559t1h5a00.jpg" data-lazy-src-x2="//f10.pmo.ee/VvEMHqhdqmADu7N8l8UrTHxrwwc=/670x380/filters:focal(473x298:851x737)/nginx/o/2018/03/22/7711559t1h5a00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a> <a href="https://elu24.postimees.ee/4447709/morvas-suudistatava-peter-madseni-advokaat-selgitas-miks-madsen-kohtusse-hilines" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mõrvas süüdistatava Peter Madseni advokaat selgitas, miks Madsen kohtusse hilines</span> </a><a href="https://elu24.postimees.ee/4447709/morvas-suudistatava-peter-madseni-advokaat-selgitas-miks-madsen-kohtusse-hilines" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4447613/video-troonide-mangu-kirjaniku-george-r-r-martini-ulmenovelli-nightflyers-jargi-valmib-uus-seriaal" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/l4V2X3tew_yHjutMA3m-2fNEunY=/335x190/filters:focal(266x35:358x142)/nginx/o/2018/03/22/7711255t1h540e.jpg" data-lazy-src-x2="//f12.pmo.ee/_PFhJI3NdN1VbNXu2oIelo--Sjo=/670x380/filters:focal(266x35:358x142)/nginx/o/2018/03/22/7711255t1h540e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a> <a href="https://elu24.postimees.ee/4447613/video-troonide-mangu-kirjaniku-george-r-r-martini-ulmenovelli-nightflyers-jargi-valmib-uus-seriaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: «Troonide mängu» kirjaniku George R.R. Martini ulmenovelli «Nightflyers» järgi valmib uus seriaal</span> </a><a href="https://elu24.postimees.ee/4447613/video-troonide-mangu-kirjaniku-george-r-r-martini-ulmenovelli-nightflyers-jargi-valmib-uus-seriaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4447515/teatris-leidis-aset-jarjekordne-suur-skandaal" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/qNtD3kT7Du6AT-UkSMjjZrgqdUU=/685x350/smart/nginx/o/2018/03/22/7711065t1hdf5a.jpg" data-lazy-src-x2="//f12.pmo.ee/FRwj0MrWArjBSsbwtM3uVlk4DfI=/1370x700/smart/nginx/o/2018/03/22/7711065t1hdf5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">43 fotot</span></span></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4447515/teatris-leidis-aset-jarjekordne-suur-skandaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teatris leidis aset järjekordne suur Skandaal</span> </a><a href="https://elu24.postimees.ee/4447515/teatris-leidis-aset-jarjekordne-suur-skandaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4447455/belgia-tulevane-kuninganna-asub-oppima-suurbritannia-mainekas-kolledzis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/w8ue7BKx7_fasE8X4MNBu3TP2AA=/335x190/filters:focal(120x105:454x468)/nginx/o/2018/03/22/7710751t1h97c3.jpg" data-lazy-src-x2="//f8.pmo.ee/q87xf8o8G9BKzbmScj-SagzvVkw=/670x380/filters:focal(120x105:454x468)/nginx/o/2018/03/22/7710751t1h97c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a> <a href="https://elu24.postimees.ee/4447455/belgia-tulevane-kuninganna-asub-oppima-suurbritannia-mainekas-kolledzis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Belgia tulevane kuninganna asub õppima Suurbritannia mainekas kolledžis</span> </a><a href="https://elu24.postimees.ee/4447455/belgia-tulevane-kuninganna-asub-oppima-suurbritannia-mainekas-kolledzis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4447373/kes-on-see-erootiliselt-kolav-teadustaja-elroni-haale-taga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/6CWgeJndDxHf1gcrD9WMTiGZVj4=/335x190/filters:focal(223x487:379x668)/nginx/o/2014/01/17/2758238t1hf569.jpg" data-lazy-src-x2="//f11.pmo.ee/WqlsJmoCkV2J2-k4jflk1eVYpuQ=/670x380/filters:focal(223x487:379x668)/nginx/o/2014/01/17/2758238t1hf569.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/2" class="list-article__section-label slab" style="color: #000000">Eesti staarid</a> <a href="https://elu24.postimees.ee/4447373/kes-on-see-erootiliselt-kolav-teadustaja-elroni-haale-taga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes on see erootiliselt kõlav teadustaja Elroni hääle taga?</span> </a><a href="https://elu24.postimees.ee/4447373/kes-on-see-erootiliselt-kolav-teadustaja-elroni-haale-taga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4447347/pildid-venemaal-kais-valimas-palju-kaksikuid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/xo_i2THzUhbsShi4v8b3Bhqo2mo=/685x350/filters:focal(516x298:1038x650)/nginx/o/2018/03/22/7710135t1h50df.jpg" data-lazy-src-x2="//f8.pmo.ee/ZveZr2x8QB28y2X0LM9ZEJ1etl4=/1370x700/filters:focal(516x298:1038x650)/nginx/o/2018/03/22/7710135t1h50df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a> <a href="https://elu24.postimees.ee/4447347/pildid-venemaal-kais-valimas-palju-kaksikuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Venemaal käis valimas palju «kaksikuid»</span> </a><a href="https://elu24.postimees.ee/4447347/pildid-venemaal-kais-valimas-palju-kaksikuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lg6t8gc0hm" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-j95m7ekcnz" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4447257/kosmoloog-teatas-marsi-leidmisest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/THEfvRLv56NmJOdmlPc5UJJDPew=/685x350/filters:focal(168x163:1009x779)/nginx/o/2018/03/22/7709993t1h1608.jpg" data-lazy-src-x2="//f7.pmo.ee/OhRmsmyBSiLpPG5DV6zhOSOGmco=/1370x700/filters:focal(168x163:1009x779)/nginx/o/2018/03/22/7709993t1h1608.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a> <a href="https://elu24.postimees.ee/4447257/kosmoloog-teatas-marsi-leidmisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kosmoloog teatas Marsi leidmisest ?!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4447257/kosmoloog-teatas-marsi-leidmisest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/4447257/kosmoloog-teatas-marsi-leidmisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4447101/pildid-ja-video-allveearheoloog-leidis-sojalaeva-millel-teeninud-viis-venda-olid-inspiratsiooniks-filmile-reamees-ryani-paastmine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/KXZvORndtuJcqOi8MMU55FKpsq4=/335x190/filters:focal(32x49:681x260)/nginx/o/2018/03/22/7709711t1h5d93.jpg" data-lazy-src-x2="//f8.pmo.ee/kO7HJHVdQGGAJHu3rfCQ8wjeYuU=/670x380/filters:focal(32x49:681x260)/nginx/o/2018/03/22/7709711t1h5d93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a> <a href="https://elu24.postimees.ee/4447101/pildid-ja-video-allveearheoloog-leidis-sojalaeva-millel-teeninud-viis-venda-olid-inspiratsiooniks-filmile-reamees-ryani-paastmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: allveearheoloog leidis sõjalaeva, millel teeninud viis venda olid inspiratsiooniks filmile «Reamees Ryani päästmine»</span> </a><a href="https://elu24.postimees.ee/4447101/pildid-ja-video-allveearheoloog-leidis-sojalaeva-millel-teeninud-viis-venda-olid-inspiratsiooniks-filmile-reamees-ryani-paastmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4446967/briti-valisminister-putin-kasutab-2018-aasta-jalgpalli-mmi-ara-nii-nagu-hitler-kasutas-1936-aasta-olumpiamange" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/ajR42pmgfV-IOHFcA4KiLWhUf5E=/335x190/filters:focal(599x191:920x640)/nginx/o/2018/03/22/7709563t1h66c5.jpg" data-lazy-src-x2="//f10.pmo.ee/6C9rLpjHNF2OwlSPuzT1kDR7750=/670x380/filters:focal(599x191:920x640)/nginx/o/2018/03/22/7709563t1h66c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a> <a href="https://elu24.postimees.ee/4446967/briti-valisminister-putin-kasutab-2018-aasta-jalgpalli-mmi-ara-nii-nagu-hitler-kasutas-1936-aasta-olumpiamange" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti välisminister: Putin kasutab 2018.aasta jalgpalli MMi ära nii, nagu Hitler kasutas 1936. aasta olümpiamänge</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4446967/briti-valisminister-putin-kasutab-2018-aasta-jalgpalli-mmi-ara-nii-nagu-hitler-kasutas-1936-aasta-olumpiamange/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://elu24.postimees.ee/4446967/briti-valisminister-putin-kasutab-2018-aasta-jalgpalli-mmi-ara-nii-nagu-hitler-kasutas-1936-aasta-olumpiamange" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4446923/donald-trump-jr-salasuhe-paljastus-kui-abikaasa-nagi-telefonis-seksikat-sonumit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/qEbu4bhcv81ANsQcHj2TP22SFNE=/685x350/filters:focal(556x454:1555x1474)/nginx/o/2018/03/22/7709533t1hcac1.jpg" data-lazy-src-x2="//f8.pmo.ee/MOUYrK5lrPUyO74w0Tg08zeXJP4=/1370x700/filters:focal(556x454:1555x1474)/nginx/o/2018/03/22/7709533t1hcac1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a> <a href="https://elu24.postimees.ee/4446923/donald-trump-jr-salasuhe-paljastus-kui-abikaasa-nagi-telefonis-seksikat-sonumit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Donald Trump Jr salasuhe paljastus, kui abikaasa nägi telefonis seksikat sõnumit</span> </a><a href="https://elu24.postimees.ee/4446923/donald-trump-jr-salasuhe-paljastus-kui-abikaasa-nagi-telefonis-seksikat-sonumit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4446887/vahur-kersna-keskerakonnast-yana-toom-oma-siniste-kuuntega-hoiab-peaministril-munadest-kinni-ja-pigistab" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/_-Nz-kwgcwkufR9gwCZvDHpNHus=/335x190/filters:focal(122x185:1817x939)/nginx/o/2018/03/22/7709519t1he991.jpg" data-lazy-src-x2="//f10.pmo.ee/BajWMryqQ6OGB7Lndb71ICKTOGU=/670x380/filters:focal(122x185:1817x939)/nginx/o/2018/03/22/7709519t1he991.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4446887/vahur-kersna-keskerakonnast-yana-toom-oma-siniste-kuuntega-hoiab-peaministril-munadest-kinni-ja-pigistab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahur Kersna Keskerakonnast: Yana Toom oma siniste küüntega hoiab peaministril munadest kinni ja pigistab</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4446887/vahur-kersna-keskerakonnast-yana-toom-oma-siniste-kuuntega-hoiab-peaministril-munadest-kinni-ja-pigistab/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/4446887/vahur-kersna-keskerakonnast-yana-toom-oma-siniste-kuuntega-hoiab-peaministril-munadest-kinni-ja-pigistab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4446853/transsooline-kaunitar-soovib-olla-kim-kardashiani-teisik" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/lqRU656doLZqnlPrCfiIr5VPZMs=/335x190/filters:focal(217x137:1770x786)/nginx/o/2018/03/21/7709453t1hc31e.jpg" data-lazy-src-x2="//f10.pmo.ee/UauWZtevRG58aYS9FYitpRcIVv4=/670x380/filters:focal(217x137:1770x786)/nginx/o/2018/03/21/7709453t1hc31e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4446853/transsooline-kaunitar-soovib-olla-kim-kardashiani-teisik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Transsooline kaunitar soovib olla Kim Kardashiani teisik</span> </a><a href="https://elu24.postimees.ee/4446853/transsooline-kaunitar-soovib-olla-kim-kardashiani-teisik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4446811/lasnamae-vanem-maria-jufereva-mul-pole-miniseelikut-pole-millegagi-diskole-minna" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/cucrnWyQxG_xcF_PUAIQv2OQT0c=/685x350/smart/nginx/o/2015/09/10/4471895t1h9926.jpg" data-lazy-src-x2="//f12.pmo.ee/s3bwDdDDdU1fd3LBkPcRsDCBo6Q=/1370x700/smart/nginx/o/2015/09/10/4471895t1h9926.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4446811/lasnamae-vanem-maria-jufereva-mul-pole-miniseelikut-pole-millegagi-diskole-minna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lasnamäe vanem Maria Jufereva: mul pole miniseelikut, pole millegagi diskole minna</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4446811/lasnamae-vanem-maria-jufereva-mul-pole-miniseelikut-pole-millegagi-diskole-minna/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/4446811/lasnamae-vanem-maria-jufereva-mul-pole-miniseelikut-pole-millegagi-diskole-minna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4446459/pildid-ja-video-kunstnik-pablo-picassoks-kehastunud-antonio-banderas-ajas-maha-nii-juuksed-kui-kulmud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/McE0TXVgmerf7ZuKgelLZN6oDI0=/335x190/smart/nginx/o/2018/03/21/7708193t1hcae3.jpg" data-lazy-src-x2="//f12.pmo.ee/NDVytl2FED4OXDnzGyUY32ChEMs=/670x380/smart/nginx/o/2018/03/21/7708193t1hcae3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a> <a href="https://elu24.postimees.ee/4446459/pildid-ja-video-kunstnik-pablo-picassoks-kehastunud-antonio-banderas-ajas-maha-nii-juuksed-kui-kulmud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: kunstnik Pablo Picassoks kehastunud Antonio Banderas ajas maha nii juuksed kui kulmud</span> </a><a href="https://elu24.postimees.ee/4446459/pildid-ja-video-kunstnik-pablo-picassoks-kehastunud-antonio-banderas-ajas-maha-nii-juuksed-kui-kulmud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4446403/piilu-mis-juhtub-india-xpressi-viimases-osas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/oJm01l7TUvP1aM0V8uJ7AaOiHoc=/335x190/smart/nginx/o/2018/03/21/7708343t1hd4bd.jpg" data-lazy-src-x2="//f11.pmo.ee/PK1d5SKpIWIRQ_-Cw8aeClxoKhM=/670x380/smart/nginx/o/2018/03/21/7708343t1hd4bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">108 fotot</span></span></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4446403/piilu-mis-juhtub-india-xpressi-viimases-osas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piilu, mis juhtub «India Xpressi» viimases osas</span> <span class="list-article__additional-headline">Galerii</span> </a><a href="https://elu24.postimees.ee/4446403/piilu-mis-juhtub-india-xpressi-viimases-osas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4446289/kes-maksab-meghan-markle-i-kallid-roivad-kinni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/nd_We0jxtKWEL6UJXSpHoZfHZHA=/685x350/filters:focal(679x401:1363x1250)/nginx/o/2018/03/21/7707765t1h8e6c.jpg" data-lazy-src-x2="//f9.pmo.ee/R5moQO473YJNo43hODffYWAeHh4=/1370x700/filters:focal(679x401:1363x1250)/nginx/o/2018/03/21/7707765t1h8e6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a> <a href="https://elu24.postimees.ee/4446289/kes-maksab-meghan-markle-i-kallid-roivad-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes maksab Meghan Markle’i kallid rõivad kinni?</span> </a><a href="https://elu24.postimees.ee/4446289/kes-maksab-meghan-markle-i-kallid-roivad-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-582ua1zj1e" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-adi1x4dhlm" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4448405/fotod-reidi-tee-alal-kaib-usin-raietoo" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/k3yumi_aktdecOJxWXB5BeAHCpg=/1000x435/smart/nginx/o/2018/03/23/7713913t1h694b.jpg" data-lazy-src-x2="//f9.pmo.ee/mN4QNiHXCi5LQTjrt7MGf6dU0uQ=/2000x870/smart/nginx/o/2018/03/23/7713913t1h694b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4448405/fotod-reidi-tee-alal-kaib-usin-raietoo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Reidi teel käib kiire puude langetamine, et töö enne lindude pesitsemist ära teha</span> </a><a href="https://tallinn.postimees.ee/4448405/fotod-reidi-tee-alal-kaib-usin-raietoo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tallinn.postimees.ee/4448405/fotod-reidi-tee-alal-kaib-usin-raietoo" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="121223"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4448251/kodutunde-saatejuht-sattus-raskesse-avariisse-ja-viibib-haiglas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/A94zQ2G-w_Qe0g0S8zOYXN6MiEI=/335x190/filters:focal(697x741:1149x1277)/nginx/o/2016/04/29/5318647t1hebb5.jpg" data-lazy-src-x2="//f9.pmo.ee/GhJCxvBpLVwZOuB3YClDN34ES84=/670x380/filters:focal(697x741:1149x1277)/nginx/o/2016/04/29/5318647t1hebb5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/1494" class="list-article__section-label slab" style="color: #000000">Uudised</a> <a href="https://elu24.postimees.ee/4448251/kodutunde-saatejuht-sattus-raskesse-avariisse-ja-viibib-haiglas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kodutunde» saatejuht sattus raskesse avariisse ja viidi haiglasse</span> </a><a href="https://elu24.postimees.ee/4448251/kodutunde-saatejuht-sattus-raskesse-avariisse-ja-viibib-haiglas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4448383/kihnu-kulje-all-soitis-kaubalaev-madalikule" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/O7Y4ShSoHGXuBaoPqfKlCZLqBfs=/335x190/filters:focal(0x35:523x411)/nginx/o/2018/03/23/7714047t1h4b5d.jpg" data-lazy-src-x2="//f10.pmo.ee/mrDXsn_mpLkoWbyWT_sZCUffzRo=/670x380/filters:focal(0x35:523x411)/nginx/o/2018/03/23/7714047t1h4b5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4448383/kihnu-kulje-all-soitis-kaubalaev-madalikule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kihnu külje all sõitis madalikule puitu vedav kaubalaev</span> </a><a href="https://www.postimees.ee/4448383/kihnu-kulje-all-soitis-kaubalaev-madalikule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4448007/piirikaubanduse-surm-kuulutati-valja-enneaegu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/beIUIHe_zOusH_13Pvl5u5ctmaE=/685x350/smart/nginx/o/2018/01/25/7512903t1h17d0.jpg" data-lazy-src-x2="//f11.pmo.ee/OzmQPZB8rQMRZ2pxSvKnvmDZuVY=/1370x700/smart/nginx/o/2018/01/25/7512903t1h17d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4448007/piirikaubanduse-surm-kuulutati-valja-enneaegu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piirikaubanduse surm kuulutati välja enneaegu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4448007/piirikaubanduse-surm-kuulutati-valja-enneaegu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">20 </span></a><a href="https://majandus24.postimees.ee/4448007/piirikaubanduse-surm-kuulutati-valja-enneaegu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4448345/tsahkna-tahab-venemaa-luurajad-eestist-valja-saata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/-HGDXSyeFgKTkT-t5CFY5g-i4Tg=/335x190/filters:focal(675x483:1175x799)/nginx/o/2017/06/26/6818461t1h6e41.jpg" data-lazy-src-x2="//f7.pmo.ee/bYbzBihfy7qMsMPBJeaYi2ByPH8=/670x380/filters:focal(675x483:1175x799)/nginx/o/2017/06/26/6818461t1h6e41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4448345/tsahkna-tahab-venemaa-luurajad-eestist-valja-saata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tsahkna tahab Venemaa luurajad Eestist välja saata</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4448345/tsahkna-tahab-venemaa-luurajad-eestist-valja-saata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4448345/tsahkna-tahab-venemaa-luurajad-eestist-valja-saata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/4447055/maailma-vaikseim-kiskja-puges-autosse-sooja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/AdFHNglL2TiSfmwmHwcUV9nBCqY=/335x190/smart/nginx/o/2018/03/22/7710289t1h40a3.jpg" data-lazy-src-x2="//f7.pmo.ee/jrCrDmwF4u9MIkN8rWkzhodvPNE=/670x380/smart/nginx/o/2018/03/22/7710289t1h40a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #097ec2">Järva Teataja</a> <a href="https://jarvateataja.postimees.ee/4447055/maailma-vaikseim-kiskja-puges-autosse-sooja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Järvamaal puges maailma väikseim kiskja autosse sooja</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/4447055/maailma-vaikseim-kiskja-puges-autosse-sooja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://jarvateataja.postimees.ee/4447055/maailma-vaikseim-kiskja-puges-autosse-sooja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4448341/video-selgus-15-sentimeetrise-tsiili-tulnuka-paritolu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/5-RdEFEWo5JslkxYSVTr7fEpyNI=/685x350/filters:focal(96x42:953x629)/nginx/o/2018/03/23/7713891t1h86e2.jpg" data-lazy-src-x2="//f9.pmo.ee/Zbr_N0-afgKIcDqrHh-Yca58Ke8=/1370x700/filters:focal(96x42:953x629)/nginx/o/2018/03/23/7713891t1h86e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4448341/video-selgus-15-sentimeetrise-tsiili-tulnuka-paritolu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: selgus 15-sentimeetrise Tšiili «tulnuka» päritolu</span> </a><a href="https://maailm.postimees.ee/4448341/video-selgus-15-sentimeetrise-tsiili-tulnuka-paritolu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4448037/postimehe-video-eesti-rekordinaine-treenib-california-palmide-asemel-mustamae-lumiste-mandide-all" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/XkA4hMOagl8f_fFpHyPy2jFDweQ=/335x190/filters:focal(2468x670:3541x1539)/nginx/o/2018/03/22/7712817t1hbd5c.jpg" data-lazy-src-x2="//f10.pmo.ee/TY0q02qbPCunHpMAq8hItjLtLN8=/670x380/filters:focal(2468x670:3541x1539)/nginx/o/2018/03/22/7712817t1hbd5c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:42</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4448037/postimehe-video-eesti-rekordinaine-treenib-california-palmide-asemel-mustamae-lumiste-mandide-all" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe video: Eesti rekordinaine treenib California palmide asemel Mustamäe lumiste mändide all</span> </a><a href="https://sport.postimees.ee/4448037/postimehe-video-eesti-rekordinaine-treenib-california-palmide-asemel-mustamae-lumiste-mandide-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4448037/postimehe-video-eesti-rekordinaine-treenib-california-palmide-asemel-mustamae-lumiste-mandide-all" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/WZ0hN44e2NFNcxbF33_e7rpETA4=/230x130/filters:focal(2468x670:3541x1539)/nginx/o/2018/03/22/7712817t1hbd5c.jpg" srcset="//f10.pmo.ee/WZ0hN44e2NFNcxbF33_e7rpETA4=/230x130/filters:focal(2468x670:3541x1539)/nginx/o/2018/03/22/7712817t1hbd5c.jpg, //f10.pmo.ee/NX9ALQJ1SXbv0MA0bNw7pk8BE-4=/460x260/filters:focal(2468x670:3541x1539)/nginx/o/2018/03/22/7712817t1hbd5c.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:42</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4448357/raskustes-manguasjapoodide-keti-asutaja-suri" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/kvv_02aHSdXIrQyD_hTBh4LSiIo=/335x190/smart/nginx/o/2018/03/23/7713949t1h459e.jpg" data-lazy-src-x2="//f8.pmo.ee/BJdDPR_eHaXzzdH76U4mTRWB3uU=/670x380/smart/nginx/o/2018/03/23/7713949t1h459e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4448357/raskustes-manguasjapoodide-keti-asutaja-suri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raskustes mänguasjapoodide keti asutaja suri</span> </a><a href="https://majandus24.postimees.ee/4448357/raskustes-manguasjapoodide-keti-asutaja-suri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4448221/tooinspektsioon-leidis-taarapunktidest-hulgaliselt-rikkumisi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/ysi_D-4J3SyjHGKB_ez6zy0fGUA=/685x350/filters:focal(1421x764:1650x916)/nginx/o/2018/03/23/7713681t1hbafd.jpg" data-lazy-src-x2="//f12.pmo.ee/z4a1KSfrFMP7llEZo1QynY07p70=/1370x700/filters:focal(1421x764:1650x916)/nginx/o/2018/03/23/7713681t1hbafd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4448221/tooinspektsioon-leidis-taarapunktidest-hulgaliselt-rikkumisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tööinspektsioon leidis taarapunktidest hulgaliselt rikkumisi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4448221/tooinspektsioon-leidis-taarapunktidest-hulgaliselt-rikkumisi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4448221/tooinspektsioon-leidis-taarapunktidest-hulgaliselt-rikkumisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ucxazy9cgb" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-y0lj3mrukh" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3709" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-bp1ot4wdnn" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-0amqpqlz7b" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-2io3uxhs5d" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#000000"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/elu24.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":80,"type":"section","name":"Elu24","description":"Eesti kõige menukam meelelahutusportaal. Vaata lähemalt.","keywords":["elu","saagim","staar","meelelahutus","pidu","kuulsus","live","muusika","saade","pommuudis","reality","foto","video","seks"],"slug":"elu24","language":"et","domain":"elu24.postimees.ee","meta":{"highlightColor":"#bd3076","social":{"facebook":"https:\/\/www.facebook.com\/Elu24-115982931763745\/","instagram":"https:\/\/www.instagram.com\/elu24.ee\/"},"color":"#000000","titleBar":"Elu24","analytics":{"gemius":"bQdLy0eKWOfLvOi2eSeOXvUJzZYdeM8kZZbH5fiXkE..O7","lotame":"7599"},"ads":{"bpack":"4"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/80\/e498fefe7034b44ce3a9a39ddc0eed33.png","width":899,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1bb6f59dbab4b3b2c46d365e6673ade5.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/80\/c20b7a8b82958333179a240545c5782b.png","width":1200,"height":628},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/33bd053dce779a7d9e9d090bffd08630.svg","width":903,"height":138},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1546f10d2356d3119c1ce943d2d424b5.svg","width":903,"height":138}},"editorsChoice":true,"isRootSection":true,"childCount":29,"allowAds":true},"menus":{"mobileSub":3295,"sub":80,"super":1,"main":2,"top":3377,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":16,"type":"section","name":"Kirev elu","description":"Kurioosum: parimad uudised. Loe edasi.","keywords":["huvitav","imelik","veider","naljakas","õnnetus","apsakas","äpardus","faux pas","weird","interesting","ajalooline","avastus","loomad","linnud","skelett","ajalooline","ajalugu","tehnika","lennuk","poliitika","draama","politics"],"slug":"elu24\/kirev-elu","language":"et","domain":"elu24.postimees.ee","meta":{"analytics":{"gemius":"bQdLy0eKWOfLvOi2eSeOXvUJzZYdeM8kZZbH5fiXkE..O7","lotame":"7599"},"ads":{"bpack":"4"},"highlightColor":"#bd3076","social":{"facebook":"https:\/\/www.facebook.com\/Elu24-115982931763745\/","instagram":"https:\/\/www.instagram.com\/elu24.ee\/"},"color":"#000000","logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/80\/e498fefe7034b44ce3a9a39ddc0eed33.png","width":899,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1bb6f59dbab4b3b2c46d365e6673ade5.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/80\/c20b7a8b82958333179a240545c5782b.png","width":1200,"height":628},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/33bd053dce779a7d9e9d090bffd08630.svg","width":903,"height":138},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1546f10d2356d3119c1ce943d2d424b5.svg","width":903,"height":138}},"titleBar":"Kirev elu","editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":3295,"sub":80,"super":1,"main":2,"top":3377,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":80,"type":"section","name":"Elu24","description":"Eesti kõige menukam meelelahutusportaal. Vaata lähemalt.","slug":"elu24","language":"et","domain":"elu24.postimees.ee","meta":{"highlightColor":"#bd3076","social":{"facebook":"https:\/\/www.facebook.com\/Elu24-115982931763745\/","instagram":"https:\/\/www.instagram.com\/elu24.ee\/"},"color":"#000000","titleBar":"Elu24","ads":{"bpack":"4"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/80\/e498fefe7034b44ce3a9a39ddc0eed33.png","width":899,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1bb6f59dbab4b3b2c46d365e6673ade5.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/80\/c20b7a8b82958333179a240545c5782b.png","width":1200,"height":628},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/33bd053dce779a7d9e9d090bffd08630.svg","width":903,"height":138},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1546f10d2356d3119c1ce943d2d424b5.svg","width":903,"height":138}},"editorsChoice":true,"isRootSection":true,"childCount":29}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-259eac42b80fe08c5600.js"></script></body></html>