<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/-J-p5VTDOTbtYS9OCe9iDKVQZDY=/16x16/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wGu0OGRirbfs9y_0LUCw7R7XMGw=/32x32/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/vLZj2Kaoh0RifzLPGJiuSCN0tKs=/192x192/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LyeChd-3QV-uCfmClGMl7drvFpw=/256x256/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/wltAwm2deiA1-8qBcr7PkB1Hnkk=/180x180/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><meta property="og:image" content="https://f11.pmo.ee/IrbexLl0A9dBmE0KQ2p_X7I9P7w=/1200x630/filters:focal(188x144:459x428)/nginx/o/2018/02/26/7642021t1hcb23.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Judinaid tekitav! «Kuuuurija» avaldab elundidoonorluse telgitagused "><meta property="og:url" content="https://elu24.postimees.ee/4421935/judinaid-tekitav-kuuuurija-avaldab-elundidoonorluse-telgitagused"><meta property="og:site_name" content="Elu24"><meta property="og:description" content="Katrin Lusti saade „Kuuuurija“ toob televaatajani täna põneva, ent hirmuäratava loo elundidoonorlusest, mis muutus leinava ema jaoks tõeliseks õudusunenäoks."><meta property="og:type" content="article"><meta property="article:section" content="Eesti staarid"><meta name="description" content="Katrin Lusti saade „Kuuuurija“ toob televaatajani täna põneva, ent hirmuäratava loo elundidoonorlusest, mis muutus leinava ema jaoks tõeliseks õudusunenäoks."><meta name="keywords" content="elundidoonorlus, katrin lust, kuuuurija, tv3"><meta name="cXenseParse:recs:publishtime" content="2018-02-26T14:43:17+02:00"><meta property="article:modified_time" content="2018-02-26T14:44:53+02:00"><meta name="cXenseParse:articleid" content="4421935"><meta name="cXenseParse:taxonomy" content="elu24/staarid/eesti-staarid"><link rel="canonical" href="https://elu24.postimees.ee/4421935/judinaid-tekitav-kuuuurija-avaldab-elundidoonorluse-telgitagused"><link rel="alternate" href="https://m.postimees.ee/section/80/4421935"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elu24.postimees.ee/rss"><title>Judinaid tekitav! «Kuuuurija» avaldab elundidoonorluse telgitagused - Eesti staarid - Staarid - Elu24 meelelahutusuudised</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-c1aa8c28b239bb0ac96d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 0, 0, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-80"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">teisipäev, 27. veebruar 2018</span><weather-block default="Tallinn" color="#000000" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item menu-item--important">Saada vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="//f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="50" width="327" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://elu24.postimees.ee/4413351/juku-kalle-raid-netikommentaatoritest-las-nad-laamendavad" class="quote__text">&quot;Las nad laamendavad&quot; </a><a href="https://elu24.postimees.ee/4413351/juku-kalle-raid-netikommentaatoritest-las-nad-laamendavad" class="quote__author section-border-color"><span class="slab section-font-color">Juku-Kalle Raid</span></a></div><a href="https://elu24.postimees.ee/4413351/juku-kalle-raid-netikommentaatoritest-las-nad-laamendavad" class="quote__image"><img src="//f10.pmo.ee/ckAmFdLmrhU-G3_A3zBXAXgAOfQ=/72x72/filters:focal(376x339:1352x910)/nginx/o/2017/01/27/6286247t1h5d57.jpg" srcset="//f10.pmo.ee/ckAmFdLmrhU-G3_A3zBXAXgAOfQ=/72x72/filters:focal(376x339:1352x910)/nginx/o/2017/01/27/6286247t1h5d57.jpg, //f10.pmo.ee/V8RGuHpomLTLSDG5TRSwzYubgnw=/144x144/filters:focal(376x339:1352x910)/nginx/o/2017/01/27/6286247t1h5d57.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item menu-item--important">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item menu-item--important">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"><label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://elu24.postimees.ee/section/1494" target="_self" class="menu-item">Uudised</a></div><div><a href="https://elu24.postimees.ee/section/16" target="_self" class="menu-item">Kirev elu</a></div><div><a href="https://elu24.postimees.ee/section/66" target="_self" class="menu-item">Seks</a></div><div><a href="https://elu24.postimees.ee/section/1" target="_self" class="menu-item">Staarid</a></div><div><a href="https://elu24.postimees.ee/section/3431" target="_self" class="menu-item">Elu24 blogi</a></div><div><a href="https://elu24.postimees.ee/section/44" target="_self" class="menu-item">Galeriid</a></div><div><a href="https://elu24.postimees.ee/section/42" target="_blank" class="menu-item">Videod</a></div><div><a href="https://elu24.postimees.ee/section/6" target="_self" class="menu-item">Tele</a></div><div><a href="https://elu24.postimees.ee/section/3325" target="_self" class="menu-item">Hiiglased</a></div><div><a href="https://elu24.postimees.ee/section/7" target="_self" class="menu-item">Muusika</a></div><div><a href="https://eestilaul.postimees.ee" target="_self" class="menu-item">Eesti Laul</a></div><div><a href="https://elu24.postimees.ee/section/3679" target="_self" class="menu-item">EMA 2018</a></div><div><a href="http://meeldib.ee/" target="_blank" class="menu-item">Meeldib</a></div><div><a href="http://wideo.ee/" target="_blank" class="menu-item">Wideo</a></div><div><a href="http://www.gamefriik.ee/" target="_blank" class="menu-item">Gamefriik</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="80" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="//f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="45" width="294" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://elu24.postimees.ee">Elu24</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://elu24.postimees.ee/section/1">Staarid</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://elu24.postimees.ee/section/2">Eesti staarid</a></li><li class="breadcrumb-item">Judinaid tekitav! «Kuuuurija» avaldab elundidoonorluse telgitagused</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Judinaid tekitav! «Kuuuurija» avaldab elundidoonorluse telgitagused</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/P_YJEtFCCxh1UpbIFAmaId8xtcY=/40x40/filters:focal(876x957:965x1070)/nginx/o/2017/10/10/7193509t1hd00b.jpg" srcset="//f12.pmo.ee/P_YJEtFCCxh1UpbIFAmaId8xtcY=/40x40/filters:focal(876x957:965x1070)/nginx/o/2017/10/10/7193509t1hd00b.jpg, //f12.pmo.ee/rq02bLkXXDdwpJdBFhZWQO6FOkI=/80x80/filters:focal(876x957:965x1070)/nginx/o/2017/10/10/7193509t1hd00b.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Elu24.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elu24.postimees.ee/4421935/judinaid-tekitav-kuuuurija-avaldab-elundidoonorluse-telgitagused%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Judinaid tekitav! «Kuuuurija» avaldab elundidoonorluse telgitagused &url=https://elu24.postimees.ee/4421935/judinaid-tekitav-kuuuurija-avaldab-elundidoonorluse-telgitagused?utm_source=elu24.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Judinaid tekitav! «Kuuuurija» avaldab elundidoonorluse telgitagused &body=Tervitus,%20loe%20siit%3A%20https://elu24.postimees.ee/4421935/judinaid-tekitav-kuuuurija-avaldab-elundidoonorluse-telgitagused" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://elu24.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://elu24.postimees.ee/4421935/judinaid-tekitav-kuuuurija-avaldab-elundidoonorluse-telgitagused/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">26. veebruar 2018, 14:43</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7642021)" src="//f11.pmo.ee/Fg-MY1LYyG7IH8p7KG08tcldHBI=/685x410/filters:focal(188x144:459x428)/nginx/o/2018/02/26/7642021t1hcb23.jpg" srcset="//f11.pmo.ee/Fg-MY1LYyG7IH8p7KG08tcldHBI=/685x410/filters:focal(188x144:459x428)/nginx/o/2018/02/26/7642021t1hcb23.jpg, //f11.pmo.ee/-aBBt-OZHBPCe-d4KMrMgvXFklM=/1370x820/filters:focal(188x144:459x428)/nginx/o/2018/02/26/7642021t1hcb23.jpg 2x"><figure-fullscreen :image-id="7642021" image-url="//f11.pmo.ee/B16dH8o9Ps2C7v4k3_4e1ZX3ADs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/02/26/7642021t1hcb23.jpg"></figure-fullscreen><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Elundidoonorluse telgitagused</p><p class="figure__caption--name" itemprop="creator">FOTO: Kaader «Kuuuurijast»</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Katrin Lusti saade „Kuuuurija“ toob televaatajani täna põneva, ent hirmuäratava loo elundidoonorlusest, mis muutus leinava ema jaoks tõeliseks õudusunenäoks.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jrvi9vzofx" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-iee9e21byv" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Oma enese lapse mulda sängitamine on iga ema jaoks väga valus. Kui «Kuuuurija» saates üles astuv Sirje kaotas oma poja, tegi haigla talle ettepaneku annetada kadunukuse organid elundidoonorluseks. Üllas tegu muutus aga leinava ja niigi murtud südamega ema jaoks tõeliseks õudusunenäoks:</p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 64.25%;"><iframe allowfullscreen="" class="tv3play" frameborder="0" height="257" src="https://tv3play.tv3.ee/embed?id=920521" width="400" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><p>«Kuuuurija» täna kell 20.00 TV3s!</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li class="article-terms__term button"><a href="https://www.postimees.ee/term/49683/elundidoonorlus">elundidoonorlus</a></li><li class="article-terms__term button"><a href="https://www.postimees.ee/term/91624/katrin-lust">katrin lust</a></li><li class="article-terms__term button"><a href="https://www.postimees.ee/term/494311/kuuuurija">kuuuurija</a></li><li class="article-terms__term button"><a href="https://www.postimees.ee/term/2248/tv3">tv3</a></li></ul><div class="article-branding--hint article-branding"><img src="/v5/img/article-branding/jutumull.svg" height="52" width="60" class="article-branding__logo"><p class="article-branding__headline">Elu24 maksab vihje eest tasu!</p><p class="article-branding__description">Kui sul on intrigeerivat infot või skandaalne foto, siis edasta see palun:<br><a href="mailto:vihje@elu24.ee">vihje@elu24.ee</a> või helista toimetuse numbril 666 2169.</p><a class="article-branding__button button" href="https://elu24.postimees.ee/hint">SAADA vihje</a> <img src="/v5/img/group-branding/elu24.svg" height="32" width="96" class="article-branding__logo--second"></div><div class="article__related-coverages"><fetch-related-coverages :article-id="4421935"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4421935" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :articles-visible-on-load="4" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-block :article="4421935" :comment-count="0" rootsection-color="#000000" :comments-to-display="3"></comments-block><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-rjzb1t2q43" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gxbaiezdai" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vkopb9cph8" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4422805/anu-saagim-nagi-enda-presidendi-vastuvotu-kleiti-unes" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/WX4QDaNmwhW6y1KrjImxqSa2TKs=/1000x435/filters:focal(476x345:1960x1161)/nginx/o/2018/02/24/7634245t1h7ead.jpg" data-lazy-src-x2="//f7.pmo.ee/iLVVtQ9I9XgUVxX3QWA5HnCso-4=/2000x870/filters:focal(476x345:1960x1161)/nginx/o/2018/02/24/7634245t1h7ead.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4422805/anu-saagim-nagi-enda-presidendi-vastuvotu-kleiti-unes" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anu Saagim nägi enda presidendi vastuvõtu kleiti unes</span> </a><a href="https://elu24.postimees.ee/4422805/anu-saagim-nagi-enda-presidendi-vastuvotu-kleiti-unes" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4422327/fotod-teismeline-eesti-miss-teeb-ilma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/r4dS3QVblljtoj6vn5OEly7I7Fg=/335x190/filters:focal(91x5:328x264)/nginx/o/2018/02/26/7642145t1he0e7.jpg" data-lazy-src-x2="//f9.pmo.ee/NvQD2Gj2ooN21EI-ziA6oej77ls=/670x380/filters:focal(91x5:328x264)/nginx/o/2018/02/26/7642145t1he0e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37 fotot</span></span></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4422327/fotod-teismeline-eesti-miss-teeb-ilma" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: teismeline Eesti miss teeb ilma</span> <span class="list-article__additional-headline">Lisatud galerii</span> </a><a href="https://elu24.postimees.ee/4422327/fotod-teismeline-eesti-miss-teeb-ilma" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4422777/priit-pajusaar-enamus-eesti-laulu-poolfinaalis-olnud-laule-ei-oleks-pidanud-seal-olema" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Xhu8-3WODOmhdCEigDPlOXorCeg=/335x190/filters:focal(1220x229:3147x2211)/nginx/o/2015/04/03/3931849t1he7bb.jpg" data-lazy-src-x2="//f9.pmo.ee/iDElJ5p4-VI4vHwK9SR8c8Wxi9E=/670x380/filters:focal(1220x229:3147x2211)/nginx/o/2015/04/03/3931849t1he7bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4422777/priit-pajusaar-enamus-eesti-laulu-poolfinaalis-olnud-laule-ei-oleks-pidanud-seal-olema" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Pajusaar: enamus «Eesti Laulu» poolfinaalis olnud laule ei oleks pidanud seal olema</span> </a><a href="https://elu24.postimees.ee/4422777/priit-pajusaar-enamus-eesti-laulu-poolfinaalis-olnud-laule-ei-oleks-pidanud-seal-olema" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4422709/presidendi-vastuvotule-kutsumisega-juhtus-toeline-prohkamas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/U1gFLYGIm6H0n-XCu87KdzNcrjg=/685x350/filters:focal(80x48:937x646)/nginx/o/2018/02/26/7642173t1h9d36.jpg" data-lazy-src-x2="//f8.pmo.ee/ExGrMowC1UMMFmEWo0Gq30fa7Yc=/1370x700/filters:focal(80x48:937x646)/nginx/o/2018/02/26/7642173t1h9d36.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4422709/presidendi-vastuvotule-kutsumisega-juhtus-toeline-prohkamas" itemprop="url"><span class="list-article__headline" itemprop="headline name">Presidendi vastuvõtule kutsumisega juhtus tõeline prohkamas</span> </a><a href="https://elu24.postimees.ee/4422709/presidendi-vastuvotule-kutsumisega-juhtus-toeline-prohkamas" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4422697/strippar-marco-sokeerib-ullatava-valimusega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/XfiOhZYevLjY7sryRn8GmH4UkN0=/335x190/filters:focal(311x106:591x414)/nginx/o/2018/02/26/7643465t1h0ccb.png" data-lazy-src-x2="//f10.pmo.ee/m5Lu3H4mEkGulbmbyCm7FuTgFlA=/670x380/filters:focal(311x106:591x414)/nginx/o/2018/02/26/7643465t1h0ccb.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4422697/strippar-marco-sokeerib-ullatava-valimusega" itemprop="url"><span class="list-article__headline" itemprop="headline name">Strippar-Marco šokeerib üllatava välimusega</span> </a><a href="https://elu24.postimees.ee/4422697/strippar-marco-sokeerib-ullatava-valimusega" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4422457/vaikesed-hiiglased-suured-staarid-ja-sudantlohestavad-lood-vaata-mida-toob-kanal2-uus-hooaeg" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/q_edPUAHdnzGAzzTmXk6IcxwHfk=/335x190/smart/nginx/o/2018/02/26/7642599t1hed65.jpg" data-lazy-src-x2="//f8.pmo.ee/457gdT8fWtHPwLaHM2iSYnKsnVw=/670x380/smart/nginx/o/2018/02/26/7642599t1hed65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4422457/vaikesed-hiiglased-suured-staarid-ja-sudantlohestavad-lood-vaata-mida-toob-kanal2-uus-hooaeg" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väikesed hiiglased, suured staarid ja südantlõhestavad lood: vaata, mida toob Kanal2 uus hooaeg</span> </a><a href="https://elu24.postimees.ee/4422457/vaikesed-hiiglased-suured-staarid-ja-sudantlohestavad-lood-vaata-mida-toob-kanal2-uus-hooaeg" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4422563/millele-kulutati-no99-le-juubeliurituseks-antud-300-000-eurot" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Q-FNMSQYU8FrXim20N3RvkfZoMs=/685x350/smart/nginx/o/2017/12/22/7429295t1h94b8.jpg" data-lazy-src-x2="//f8.pmo.ee/M84-WOG53HwzJ2by5NzGbPHDwls=/1370x700/smart/nginx/o/2017/12/22/7429295t1h94b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4422563/millele-kulutati-no99-le-juubeliurituseks-antud-300-000-eurot" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millele kulutati NO99-le juubeliürituseks antud 300 000 eurot?</span> </a><a href="https://elu24.postimees.ee/4422563/millele-kulutati-no99-le-juubeliurituseks-antud-300-000-eurot" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4422353/milline-on-tanavuse-eesti-laul-2018-haaletussusteem" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/SSGgM127eS-ArD9lzhc41P8wgQQ=/335x190/filters:focal(362x54:960x375)/nginx/o/2018/01/29/7527407t1hce36.png" data-lazy-src-x2="//f8.pmo.ee/ui24HF1AWoEUHTfmUd6t3bi0v90=/670x380/filters:focal(362x54:960x375)/nginx/o/2018/01/29/7527407t1hce36.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4422353/milline-on-tanavuse-eesti-laul-2018-haaletussusteem" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on tänavuse Eesti Laul 2018 hääletussüsteem?</span> </a><a href="https://elu24.postimees.ee/4422353/milline-on-tanavuse-eesti-laul-2018-haaletussusteem" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4422287/blogija-liisa-leetma-avaldas-koos-kallimaga-nunnu-pildi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/egmrx22qzTjYM4tkwL_sv7iXlkY=/335x190/filters:focal(493x650:922x1007)/nginx/o/2017/12/05/7379595t1h9b1f.png" data-lazy-src-x2="//f8.pmo.ee/w-WLJ6qUGygYUDoFnhSyvN1WSdc=/670x380/filters:focal(493x650:922x1007)/nginx/o/2017/12/05/7379595t1h9b1f.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4422287/blogija-liisa-leetma-avaldas-koos-kallimaga-nunnu-pildi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogija Liisa Leetma avaldas koos kallimaga nunnu pildi</span> </a><a href="https://elu24.postimees.ee/4422287/blogija-liisa-leetma-avaldas-koos-kallimaga-nunnu-pildi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4422149/kim-kardashian-varvis-juuksed-ootamatut-tooni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/6Z_McZOGBCfeLC_SxGCYQ0CAlso=/685x350/smart/nginx/o/2018/01/24/7509465t1h46c4.jpg" data-lazy-src-x2="//f8.pmo.ee/O5rqvaDt8B1FSLNUekru_CQ21OE=/1370x700/smart/nginx/o/2018/01/24/7509465t1h46c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/2" class="list-article__section-label slab" style="color: #000000">Eesti staarid</a> <a href="https://elu24.postimees.ee/4422149/kim-kardashian-varvis-juuksed-ootamatut-tooni" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kim Kardashian värvis juuksed ootamatut tooni</span> </a><a href="https://elu24.postimees.ee/4422149/kim-kardashian-varvis-juuksed-ootamatut-tooni" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4av91ij7u6" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-scrulwg2lc" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4422805/anu-saagim-nagi-enda-presidendi-vastuvotu-kleiti-unes" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/WX4QDaNmwhW6y1KrjImxqSa2TKs=/1000x435/filters:focal(476x345:1960x1161)/nginx/o/2018/02/24/7634245t1h7ead.jpg" data-lazy-src-x2="//f7.pmo.ee/iLVVtQ9I9XgUVxX3QWA5HnCso-4=/2000x870/filters:focal(476x345:1960x1161)/nginx/o/2018/02/24/7634245t1h7ead.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4422805/anu-saagim-nagi-enda-presidendi-vastuvotu-kleiti-unes" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anu Saagim nägi enda presidendi vastuvõtu kleiti unes</span> </a><a href="https://elu24.postimees.ee/4422805/anu-saagim-nagi-enda-presidendi-vastuvotu-kleiti-unes" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4422327/fotod-teismeline-eesti-miss-teeb-ilma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/r4dS3QVblljtoj6vn5OEly7I7Fg=/335x190/filters:focal(91x5:328x264)/nginx/o/2018/02/26/7642145t1he0e7.jpg" data-lazy-src-x2="//f9.pmo.ee/NvQD2Gj2ooN21EI-ziA6oej77ls=/670x380/filters:focal(91x5:328x264)/nginx/o/2018/02/26/7642145t1he0e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37 fotot</span></span></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4422327/fotod-teismeline-eesti-miss-teeb-ilma" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: teismeline Eesti miss teeb ilma</span> <span class="list-article__additional-headline">Lisatud galerii</span> </a><a href="https://elu24.postimees.ee/4422327/fotod-teismeline-eesti-miss-teeb-ilma" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4422777/priit-pajusaar-enamus-eesti-laulu-poolfinaalis-olnud-laule-ei-oleks-pidanud-seal-olema" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Xhu8-3WODOmhdCEigDPlOXorCeg=/335x190/filters:focal(1220x229:3147x2211)/nginx/o/2015/04/03/3931849t1he7bb.jpg" data-lazy-src-x2="//f9.pmo.ee/iDElJ5p4-VI4vHwK9SR8c8Wxi9E=/670x380/filters:focal(1220x229:3147x2211)/nginx/o/2015/04/03/3931849t1he7bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4422777/priit-pajusaar-enamus-eesti-laulu-poolfinaalis-olnud-laule-ei-oleks-pidanud-seal-olema" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Pajusaar: enamus «Eesti Laulu» poolfinaalis olnud laule ei oleks pidanud seal olema</span> </a><a href="https://elu24.postimees.ee/4422777/priit-pajusaar-enamus-eesti-laulu-poolfinaalis-olnud-laule-ei-oleks-pidanud-seal-olema" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4422719/haigla-tekitatud-segadus-ajas-lapse-kaotanud-ema-ahastusse-ma-olen-niivord-vaene-et-mul-ei-ole-poja-matmiseks-raha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/TdthIg9IOrLNlntXo4jxVYfe98c=/685x350/filters:focal(188x144:459x428)/nginx/o/2018/02/26/7642021t1hcb23.jpg" data-lazy-src-x2="//f11.pmo.ee/FF5XY6kE5owRbb5hOmlB1zTyS4c=/1370x700/filters:focal(188x144:459x428)/nginx/o/2018/02/26/7642021t1hcb23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4422719/haigla-tekitatud-segadus-ajas-lapse-kaotanud-ema-ahastusse-ma-olen-niivord-vaene-et-mul-ei-ole-poja-matmiseks-raha" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haigla tekitatud segadus ajas lapse kaotanud ema ahastusse: ma olen niivõrd vaene, et mul ei ole poja matmiseks raha</span> <span class="list-article__additional-headline">Lisatud saate video</span> </a><a href="https://elu24.postimees.ee/4422719/haigla-tekitatud-segadus-ajas-lapse-kaotanud-ema-ahastusse-ma-olen-niivord-vaene-et-mul-ei-ole-poja-matmiseks-raha" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4422709/presidendi-vastuvotule-kutsumisega-juhtus-toeline-prohkamas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/PnsTbmRfrWyfeWx0QyJIB0_tRkA=/335x190/filters:focal(80x48:937x646)/nginx/o/2018/02/26/7642173t1h9d36.jpg" data-lazy-src-x2="//f8.pmo.ee/6XxPNc75l6tPpaIfrt8gcUHm-jk=/670x380/filters:focal(80x48:937x646)/nginx/o/2018/02/26/7642173t1h9d36.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4422709/presidendi-vastuvotule-kutsumisega-juhtus-toeline-prohkamas" itemprop="url"><span class="list-article__headline" itemprop="headline name">Presidendi vastuvõtule kutsumisega juhtus tõeline prohkamas</span> </a><a href="https://elu24.postimees.ee/4422709/presidendi-vastuvotule-kutsumisega-juhtus-toeline-prohkamas" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4422697/strippar-marco-sokeerib-ullatava-valimusega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/XfiOhZYevLjY7sryRn8GmH4UkN0=/335x190/filters:focal(311x106:591x414)/nginx/o/2018/02/26/7643465t1h0ccb.png" data-lazy-src-x2="//f10.pmo.ee/m5Lu3H4mEkGulbmbyCm7FuTgFlA=/670x380/filters:focal(311x106:591x414)/nginx/o/2018/02/26/7643465t1h0ccb.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4422697/strippar-marco-sokeerib-ullatava-valimusega" itemprop="url"><span class="list-article__headline" itemprop="headline name">Strippar-Marco šokeerib üllatava välimusega</span> </a><a href="https://elu24.postimees.ee/4422697/strippar-marco-sokeerib-ullatava-valimusega" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4422457/vaikesed-hiiglased-suured-staarid-ja-sudantlohestavad-lood-vaata-mida-toob-kanal2-uus-hooaeg" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/buTCd8VusNRd1Df_q_YqydxT-8w=/685x350/smart/nginx/o/2018/02/26/7642599t1hed65.jpg" data-lazy-src-x2="//f8.pmo.ee/Hc32qEDPIAJGTZoL825N_NvldhQ=/1370x700/smart/nginx/o/2018/02/26/7642599t1hed65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4422457/vaikesed-hiiglased-suured-staarid-ja-sudantlohestavad-lood-vaata-mida-toob-kanal2-uus-hooaeg" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väikesed hiiglased, suured staarid ja südantlõhestavad lood: vaata, mida toob Kanal2 uus hooaeg</span> </a><a href="https://elu24.postimees.ee/4422457/vaikesed-hiiglased-suured-staarid-ja-sudantlohestavad-lood-vaata-mida-toob-kanal2-uus-hooaeg" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4422573/putini-valimiskampaania-on-tais-homofoobiat-ja-sekspesus-naisi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/yvPfPSvbiREC9Cui84d4szJ5xJY=/335x190/smart/nginx/o/2018/02/26/7643089t1h8973.png" data-lazy-src-x2="//f8.pmo.ee/GaLv6XLH-UnxVkjSXd-2scTQEmk=/670x380/smart/nginx/o/2018/02/26/7643089t1h8973.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4422573/putini-valimiskampaania-on-tais-homofoobiat-ja-sekspesus-naisi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putini valimiskampaania on täis homofoobiat ja sekspesus naisi</span> </a><a href="https://elu24.postimees.ee/4422573/putini-valimiskampaania-on-tais-homofoobiat-ja-sekspesus-naisi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4422449/arstide-saamatus-usa-morvar-elas-ule-hukkamise" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Klev8n6wbMfeNhdvUl9uo8PWuWE=/335x190/filters:focal(88x70:686x798)/nginx/o/2018/02/26/7642547t1haaf4.jpg" data-lazy-src-x2="//f12.pmo.ee/yA1u9buwWpFtZPB8x--vbsJEFBQ=/670x380/filters:focal(88x70:686x798)/nginx/o/2018/02/26/7642547t1haaf4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4422449/arstide-saamatus-usa-morvar-elas-ule-hukkamise" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arstide saamatus: USA mõrvar elas üle hukkamise</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4422449/arstide-saamatus-usa-morvar-elas-ule-hukkamise/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/4422449/arstide-saamatus-usa-morvar-elas-ule-hukkamise" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4422563/millele-kulutati-no99-le-juubeliurituseks-antud-300-000-eurot" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Q-FNMSQYU8FrXim20N3RvkfZoMs=/685x350/smart/nginx/o/2017/12/22/7429295t1h94b8.jpg" data-lazy-src-x2="//f8.pmo.ee/M84-WOG53HwzJ2by5NzGbPHDwls=/1370x700/smart/nginx/o/2017/12/22/7429295t1h94b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4422563/millele-kulutati-no99-le-juubeliurituseks-antud-300-000-eurot" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millele kulutati NO99-le juubeliürituseks antud 300 000 eurot?</span> </a><a href="https://elu24.postimees.ee/4422563/millele-kulutati-no99-le-juubeliurituseks-antud-300-000-eurot" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qt2j5kjhy4" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pazq6geeo9" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4422397/merlose-place-i-naitlejat-suudistatakse-teismelise-poisi-pilastamises" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/_2V-cPoGxJ467_OECDtp1-_25cI=/685x350/filters:focal(171x80:713x625)/nginx/o/2018/02/26/7642497t1h84e8.jpg" data-lazy-src-x2="//f12.pmo.ee/mBIYgoeT7IhR47SHyD03nuz3Vnw=/1370x700/filters:focal(171x80:713x625)/nginx/o/2018/02/26/7642497t1h84e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4422397/merlose-place-i-naitlejat-suudistatakse-teismelise-poisi-pilastamises" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Merlose Place&#39;i» näitlejat süüdistatakse teismelise poisi pilastamises</span> </a><a href="https://elu24.postimees.ee/4422397/merlose-place-i-naitlejat-suudistatakse-teismelise-poisi-pilastamises" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4421957/kooli-opetajat-suudistatakse-joomingute-korraldamises" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/CFU388-ZqxTPJm6kshWtrTUkJJA=/335x190/filters:focal(378x335:570x547)/nginx/o/2018/02/26/7643775t1hba50.jpg" data-lazy-src-x2="//f10.pmo.ee/y61yDLkXLEt62JHibnKpHcoajO0=/670x380/filters:focal(378x335:570x547)/nginx/o/2018/02/26/7643775t1hba50.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/1494" class="list-article__section-label slab" style="color: #000000">Uudised</a> <a href="https://elu24.postimees.ee/4421957/kooli-opetajat-suudistatakse-joomingute-korraldamises" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kooli õpetajat süüdistatakse joomingute korraldamises</span> <span class="list-article__additional-headline">Lisatud haridus-ja justiitsministeeriumi seisukohad!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4421957/kooli-opetajat-suudistatakse-joomingute-korraldamises/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://elu24.postimees.ee/4421957/kooli-opetajat-suudistatakse-joomingute-korraldamises" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4422353/milline-on-tanavuse-eesti-laul-2018-haaletussusteem" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/SSGgM127eS-ArD9lzhc41P8wgQQ=/335x190/filters:focal(362x54:960x375)/nginx/o/2018/01/29/7527407t1hce36.png" data-lazy-src-x2="//f8.pmo.ee/ui24HF1AWoEUHTfmUd6t3bi0v90=/670x380/filters:focal(362x54:960x375)/nginx/o/2018/01/29/7527407t1hce36.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4422353/milline-on-tanavuse-eesti-laul-2018-haaletussusteem" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on tänavuse Eesti Laul 2018 hääletussüsteem?</span> </a><a href="https://elu24.postimees.ee/4422353/milline-on-tanavuse-eesti-laul-2018-haaletussusteem" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4419203/seksikad-meespornotahed-me-ei-tee-seda-raha-parast-meile-meeldib-seks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/lDbmUIMBkjHbk_eIcfBvRlVB7Wo=/685x350/filters:focal(2282x853:2700x1163)/nginx/o/2018/02/26/7642465t1h9c9f.jpg" data-lazy-src-x2="//f11.pmo.ee/bH4JBasaJi5pSsbuvEhVR_qh0LE=/1370x700/filters:focal(2282x853:2700x1163)/nginx/o/2018/02/26/7642465t1h9c9f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:33</span></span></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/66" class="list-article__section-label slab" style="color: #000000">Seks</a> <a href="https://elu24.postimees.ee/4419203/seksikad-meespornotahed-me-ei-tee-seda-raha-parast-meile-meeldib-seks" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seksikad meespornotähed: me ei tee seda raha pärast, meile meeldib seks</span> </a><a href="https://elu24.postimees.ee/4419203/seksikad-meespornotahed-me-ei-tee-seda-raha-parast-meile-meeldib-seks" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></div></a></div><div class="list-article__preview-container"><a href="https://elu24.postimees.ee/4419203/seksikad-meespornotahed-me-ei-tee-seda-raha-parast-meile-meeldib-seks" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/eRbvq1N_Fm99BznWZXhagaQlWsY=/230x130/smart/nginx/o/2018/02/22/7615647t1hed1a.jpg" srcset="//f7.pmo.ee/eRbvq1N_Fm99BznWZXhagaQlWsY=/230x130/smart/nginx/o/2018/02/22/7615647t1hed1a.jpg, //f7.pmo.ee/FgNNZ6AaMyfG2U8o_FbBYvCN6FQ=/460x260/smart/nginx/o/2018/02/22/7615647t1hed1a.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:33</span></span></div></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4422287/blogija-liisa-leetma-avaldas-koos-kallimaga-nunnu-pildi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/egmrx22qzTjYM4tkwL_sv7iXlkY=/335x190/filters:focal(493x650:922x1007)/nginx/o/2017/12/05/7379595t1h9b1f.png" data-lazy-src-x2="//f8.pmo.ee/w-WLJ6qUGygYUDoFnhSyvN1WSdc=/670x380/filters:focal(493x650:922x1007)/nginx/o/2017/12/05/7379595t1h9b1f.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4422287/blogija-liisa-leetma-avaldas-koos-kallimaga-nunnu-pildi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogija Liisa Leetma avaldas koos kallimaga nunnu pildi</span> </a><a href="https://elu24.postimees.ee/4422287/blogija-liisa-leetma-avaldas-koos-kallimaga-nunnu-pildi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4422317/karm-vark-andres-anvelt-andis-seletuse-oma-sinise-silma-kohta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/cITArzPMwGvo6qzSbr_YkwvKksM=/335x190/smart/nginx/o/2018/02/26/7642193t1h4a2e.jpg" data-lazy-src-x2="//f8.pmo.ee/jSgsmZSQmWYkGEhhObupWlhQcVs=/670x380/smart/nginx/o/2018/02/26/7642193t1h4a2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4422317/karm-vark-andres-anvelt-andis-seletuse-oma-sinise-silma-kohta" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karm värk: Andres Anvelt andis seletuse oma sinise silma kohta </span></a><a href="https://elu24.postimees.ee/4422317/karm-vark-andres-anvelt-andis-seletuse-oma-sinise-silma-kohta" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4422179/maailma-nunnum-koerapaastaja-kutsikate-mahajatmine-ei-olnud-variant" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/OMfTQMSrwS96HV-OA2zn743-oOg=/685x350/smart/nginx/o/2018/02/26/7641843t1h9e92.jpg" data-lazy-src-x2="//f11.pmo.ee/exTHy4JEj0DNrSSg6pzM_qB0rm0=/1370x700/smart/nginx/o/2018/02/26/7641843t1h9e92.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/16" class="list-article__section-label slab" style="color: #000000">Kirev elu</a> <a href="https://elu24.postimees.ee/4422179/maailma-nunnum-koerapaastaja-kutsikate-mahajatmine-ei-olnud-variant" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma nunnum koerapäästaja: kutsikate mahajätmine ei olnud variant</span> </a><a href="https://elu24.postimees.ee/4422179/maailma-nunnum-koerapaastaja-kutsikate-mahajatmine-ei-olnud-variant" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4422265/vaata-kelleks-see-katkiste-hammastega-tudruk-on-sirgunud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/7XxfE44ef3UvPwN4J1wty-eToGg=/335x190/filters:focal(98x100:510x527)/nginx/o/2018/02/26/7642029t1hb97b.png" data-lazy-src-x2="//f11.pmo.ee/KWFFUV1yFt9PRcyLqjeUvagHd6E=/670x380/filters:focal(98x100:510x527)/nginx/o/2018/02/26/7642029t1hb97b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4422265/vaata-kelleks-see-katkiste-hammastega-tudruk-on-sirgunud" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, kelleks see katkiste hammastega tüdruk on sirgunud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4422265/vaata-kelleks-see-katkiste-hammastega-tudruk-on-sirgunud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/4422265/vaata-kelleks-see-katkiste-hammastega-tudruk-on-sirgunud" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4422149/kim-kardashian-varvis-juuksed-ootamatut-tooni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/DavzRA0-IpfiswtQra7fdJEbMUg=/335x190/smart/nginx/o/2018/01/24/7509465t1h46c4.jpg" data-lazy-src-x2="//f8.pmo.ee/8DTWUiXO1gBdcjFZre2CIKCLxeg=/670x380/smart/nginx/o/2018/01/24/7509465t1h46c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/2" class="list-article__section-label slab" style="color: #000000">Eesti staarid</a> <a href="https://elu24.postimees.ee/4422149/kim-kardashian-varvis-juuksed-ootamatut-tooni" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kim Kardashian värvis juuksed ootamatut tooni</span> </a><a href="https://elu24.postimees.ee/4422149/kim-kardashian-varvis-juuksed-ootamatut-tooni" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4422139/baywatchiks-kehastunud-liis-lass-paljastab-kehakumerused" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/lNqfQW0P-a29Sd3zGy7Y_7e5yE0=/685x350/filters:focal(336x116:644x344)/nginx/o/2018/02/16/7587367t1hb100.jpg" data-lazy-src-x2="//f9.pmo.ee/iR9rO2-oMXigEBO5J-aeDvBlCG0=/1370x700/filters:focal(336x116:644x344)/nginx/o/2018/02/16/7587367t1hb100.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee/section/2" class="list-article__section-label slab" style="color: #000000">Eesti staarid</a> <a href="https://elu24.postimees.ee/4422139/baywatchiks-kehastunud-liis-lass-paljastab-kehakumerused" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baywatchiks kehastunud Liis Lass paljastab kehakumerused</span> </a><a href="https://elu24.postimees.ee/4422139/baywatchiks-kehastunud-liis-lass-paljastab-kehakumerused" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-bkl8d9wnb9" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-u67eztnhvu" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3709" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-oplidul86c" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-xt9qr2n322" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-waqxkfm8cb" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#000000"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/elu24.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":80,"type":"section","name":"Elu24","description":"Eesti kõige menukam meelelahutusportaal. Vaata lähemalt.","keywords":["elu","saagim","staar","meelelahutus","pidu","kuulsus","live","muusika","saade","pommuudis","reality","foto","video","seks"],"slug":"elu24","language":"et","domain":"elu24.postimees.ee","meta":{"highlightColor":"#bd3076","social":{"facebook":"https:\/\/www.facebook.com\/Elu24-115982931763745\/","instagram":"https:\/\/www.instagram.com\/elu24.ee\/"},"color":"#000000","titleBar":"Elu24 meelelahutusuudised","analytics":{"gemius":"bQdLy0eKWOfLvOi2eSeOXvUJzZYdeM8kZZbH5fiXkE..O7","lotame":"7599"},"ads":{"bpack":"4"},"logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/80\/1bb6f59dbab4b3b2c46d365e6673ade5.png","width":384,"height":384},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/80\/c20b7a8b82958333179a240545c5782b.png","width":1200,"height":628},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/80\/33bd053dce779a7d9e9d090bffd08630.svg","width":903,"height":138},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/80\/1546f10d2356d3119c1ce943d2d424b5.svg","width":903,"height":138}},"editorsChoice":true,"isRootSection":true,"childCount":28,"allowAds":true},"menus":{"mobileSub":3295,"sub":80,"super":1,"main":2,"top":3377,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":2,"type":"section","name":"Eesti staarid","description":"Kõik värskemad uudised staaridest. Loe lähemalt","keywords":["välismaa","välismaine","kohalik","kodumaine","staar","kuulsus","star","famous","reality star","tõsielustaar","telestaar","muusik","laulja","täht","näitleja"],"slug":"elu24\/staarid\/eesti-staarid","language":"et","domain":"elu24.postimees.ee","meta":{"analytics":{"gemius":"bQdLy0eKWOfLvOi2eSeOXvUJzZYdeM8kZZbH5fiXkE..O7","lotame":"7599"},"ads":{"bpack":"4"},"highlightColor":"#bd3076","social":{"facebook":"https:\/\/www.facebook.com\/Elu24-115982931763745\/","instagram":"https:\/\/www.instagram.com\/elu24.ee\/"},"color":"#000000","logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/80\/1bb6f59dbab4b3b2c46d365e6673ade5.png","width":384,"height":384},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/80\/c20b7a8b82958333179a240545c5782b.png","width":1200,"height":628},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/80\/33bd053dce779a7d9e9d090bffd08630.svg","width":903,"height":138},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/80\/1546f10d2356d3119c1ce943d2d424b5.svg","width":903,"height":138}},"titleBar":"Eesti staarid","editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":3295,"sub":80,"super":1,"main":2,"top":3377,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":80,"type":"section","name":"Elu24","description":"Eesti kõige menukam meelelahutusportaal. Vaata lähemalt.","slug":"elu24","language":"et","domain":"elu24.postimees.ee","meta":{"highlightColor":"#bd3076","social":{"facebook":"https:\/\/www.facebook.com\/Elu24-115982931763745\/","instagram":"https:\/\/www.instagram.com\/elu24.ee\/"},"color":"#000000","titleBar":"Elu24 meelelahutusuudised","ads":{"bpack":"4"},"logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/80\/1bb6f59dbab4b3b2c46d365e6673ade5.png","width":384,"height":384},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/80\/c20b7a8b82958333179a240545c5782b.png","width":1200,"height":628},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/80\/33bd053dce779a7d9e9d090bffd08630.svg","width":903,"height":138},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/80\/1546f10d2356d3119c1ce943d2d424b5.svg","width":903,"height":138}},"editorsChoice":true,"isRootSection":true,"childCount":28}},{"id":1,"type":"section","name":"Staarid","description":"Kõik värskemad uudised staaridest. Loe lähemalt","slug":"elu24\/staarid","language":"et","domain":"elu24.postimees.ee","meta":{"ads":{"bpack":"4"},"highlightColor":"#bd3076","social":{"facebook":"https:\/\/www.facebook.com\/Elu24-115982931763745\/","instagram":"https:\/\/www.instagram.com\/elu24.ee\/"},"color":"#000000","logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/80\/1bb6f59dbab4b3b2c46d365e6673ade5.png","width":384,"height":384},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/80\/c20b7a8b82958333179a240545c5782b.png","width":1200,"height":628},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/80\/33bd053dce779a7d9e9d090bffd08630.svg","width":903,"height":138},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/80\/1546f10d2356d3119c1ce943d2d424b5.svg","width":903,"height":138}},"titleBar":"Staarid","editorsChoice":false,"isRootSection":false,"childCount":2}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-c1aa8c28b239bb0ac96d.js"></script></body></html>