<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="https://f12.pmo.ee/3Z7troYZGf6CX7tDo7foYU4CSNg=/640x480/filters:focal(923x447:1192x671)/nginx/o/2017/12/29/7446529t1haaa9.jpg"><meta property="og:title" content="Neli aastat tagasi leidis aset Michael Schumacheri mäesuusaõnnetus"><meta property="og:url" content="https://elu24.postimees.ee/4359465/neli-aastat-tagasi-leidis-aset-michael-schumacheri-maesuusaonnetus"><meta property="og:site_name" content="Elu24"><meta property="og:description" content="Sakslasest vormel-1 piloodi Michael Schumacheriga leidis 29. detsembril 2013 Prantsuse Alpides Meribelis aset mäesuusaõnnetus, ta kukkus peaga vastu kaljut ja sai raske ajutrauma."><meta property="og:type" content="article"><meta property="article:section" content="Kirev elu"><meta name="description" content="Sakslasest vormel-1 piloodi Michael Schumacheriga leidis 29. detsembril 2013 Prantsuse Alpides Meribelis aset mäesuusaõnnetus, ta kukkus peaga vastu kaljut ja sai raske ajutrauma."><meta name="keywords" content="Corinna Schumacher, ferrari, jordan, meribel, Michael Schumacher, ross brawn, Saksamaa, schumacher, weber, willi weber"><meta name="cXenseParse:recs:publishtime" content="2017-12-29T16:18:38+02:00"><meta property="article:modified_time" content="2017-12-29T16:18:38+02:00"><meta name="cXenseParse:articleid" content="4359465"><meta name="cXenseParse:taxonomy" content="elu24/kirev-elu"><meta property="fb:app_id" content="355558204596855"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><link rel="canonical" href="https://elu24.postimees.ee/4359465/neli-aastat-tagasi-leidis-aset-michael-schumacheri-maesuusaonnetus"><link rel="alternate" href="https://m.postimees.ee/section/16/4359465"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#000000"><meta name="msapplication-config" content="/public/img/favicon/80/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/80/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/80/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/80/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/80/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/80/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/80/safari-pinned-tab.svg" color="#000000"><title>Neli aastat tagasi leidis aset Michael Schumacheri mäesuusaõnnetus - Elu24 : Kurioosum</title><link href="/public/dist/app-ba54fbb8f2161b503cb5.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#000;color:#000}.article-related-articles-list .slick-arrow:hover{background-color:#000;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#000}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(0,0,0,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(0,0,0,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(0,0,0,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#000}.video-container .jwplayer{border-color:rgba(0,0,0,.9)}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#000}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-80 hidden-labels body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="//www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="https://elu24.postimees.ee" class="pm-logo__link"><img src="//f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="50" width="327" alt="Postimehe logo"></a><div class="header__date">reede, 29. detsember 2017</div></div><div id="weather-bar"><weather-bar color="#000000" default="Tallinn" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="/vihje" target="_blank" class="top-menu__link"><span class="top-menu__item--important top-menu__item">Saada vihje</span><span class="top-menu__post">|</span></a> <a href="https://www.postimees.ee/kontakt" target="_blank" class="top-menu__link"><span class="top-menu__item">Klienditugi</span><span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link"><span class="top-menu__item">Telli Postimees</span><span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Kuulutused</span><span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Reklaam</span><span class="top-menu__post">|</span></a> <a href="https://rus.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">RUS</span><span class="top-menu__post">|</span></a> <a href="https://news.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">ENG</span><span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center visible-section--sm2" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Kuulutused</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Reklaam</span></a> <a href="https://rus.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">RUS</span></a> <a href="https://news.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item">ENG</span></a></div></div><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="https://elu24.postimees.ee" class="pm-logo__link"><img src="//f.pmo.ee/logos/80/1546f10d2356d3119c1ce943d2d424b5.svg" height="32" width="209" alt="Postimehe logo"></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="https://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="https://arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="https://majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="https://maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="https://kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="https://sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="https://elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center sections-menu__link--active">Elu24</a> <a href="https://ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Ilm</a> <a href="https://tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tervis</a> <a href="https://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="https://sobranna.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Sõbranna</a> <a href="https://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tehnika</a> <a href="https://heureka.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm1">Heureka</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="14px" height="9px" viewBox="0 0 14 9" style="enable-background:new 0 0 14 9" xml:space="preserve"><style type="text/css">#sections-arrow-down-st0{fill:#fff}@media screen and (min-width:970px){.section-80 #sections-arrow-down-st0{fill:#000}}</style><path id="sections-arrow-down-st0" d="M13.8,0.2c-0.2-0.2-0.5-0.2-0.7,0L6.9,7.6L0.8,0.2c-0.2-0.2-0.5-0.2-0.7,0S0,0.8,0.1,1l6.5,7.8
                                        C6.8,8.9,6.9,9,7,9c0.1,0,0.3-0.1,0.4-0.2L13.9,1C14,0.9,14,0.5,13.8,0.2L13.8,0.2z"/></svg></span></label><div class="hidden-sections hidden-sections--header"><a href="https://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="https://sobranna.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Sõbranna</a> <a href="https://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tehnika</a> <a href="https://heureka.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm1">Heureka</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 27 27" style="enable-background:new 0 0 27 27" xml:space="preserve" width="27px" height="27px"><style type="text/css">#search-st0{fill:#fff}@media screen and (min-width:970px){:not(.contents-map-open) .section-80 #search-st0{fill:#000}}</style><path id="search-st0" d="M26.7,25.1l-6.5-6.5c1.6-2,2.6-4.5,2.6-7.2C22.8,5.1,17.7,0,11.4,0C5.1,0,0,5.1,0,11.4
                                c0,6.3,5.1,11.4,11.4,11.4c2.7,0,5.2-1,7.2-2.6l6.5,6.5c0.4,0.4,1.2,0.4,1.6,0C27.1,26.2,27.1,25.5,26.7,25.1L26.7,25.1z M11.4,20.5
                                c-5,0-9.1-4.1-9.1-9.1s4.1-9.1,9.1-9.1c5,0,9.1,4.1,9.1,9.1S16.4,20.5,11.4,20.5L11.4,20.5z"/></svg></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item contents-map-open__hidden" id="profile-menu-container"><div class="profile-menu-label flex flex--align-items-center"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><svg version="1.1" class="no-avatar-only" id="profile-avatar-layer" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 30 30" style="enable-background:new 0 0 30 30" xml:space="preserve" width="30px" height="30px"><style type="text/css">#profile-avatar-st0{fill:#fff}@media screen and (min-width:970px){.section-80 #profile-avatar-st0{fill:#000}}</style><g><path id="profile-avatar-st0" d="M30,15c0-8.3-6.7-15-15-15S0,6.7,0,15c0,4.4,1.9,8.3,4.9,11.1l0,0l0.5,0.4c0,0,0.1,0,0.1,0.1
                                            C5.7,26.8,6,27,6.2,27.2c0.1,0.1,0.2,0.1,0.3,0.2c0.3,0.2,0.6,0.4,0.9,0.6C7.5,28,7.5,28,7.6,28c0.3,0.2,0.7,0.4,1,0.5
                                            c0,0,0.1,0,0.1,0c1.1,0.5,2.4,0.9,3.6,1.1c0,0,0.1,0,0.1,0c0.4,0.1,0.8,0.1,1.2,0.2c0,0,0.1,0,0.1,0c0.4,0,0.8,0.1,1.2,0.1
                                            c0.4,0,0.8,0,1.2-0.1c0.1,0,0.1,0,0.2,0c0.4,0,0.8-0.1,1.2-0.2c0,0,0.1,0,0.1,0c1.3-0.2,2.4-0.6,3.6-1.1c0,0,0.1,0,0.1-0.1
                                            c0.3-0.2,0.7-0.3,1-0.5c0.1,0,0.2-0.1,0.2-0.1c0.3-0.2,0.6-0.4,0.9-0.5c0.1-0.1,0.2-0.1,0.3-0.2c0.2-0.2,0.5-0.3,0.7-0.5
                                            c0.1,0,0.1-0.1,0.2-0.1l0.5-0.4l0,0C28.1,23.3,30,19.4,30,15L30,15z M1.1,15C1.1,7.3,7.3,1.1,15,1.1S28.9,7.3,28.9,15
                                            c0,4.1-1.8,7.8-4.7,10.4c-0.2-0.1-0.3-0.2-0.5-0.3l-4.6-2.3c-0.4-0.2-0.7-0.6-0.7-1.1v-1.6c0.1-0.1,0.2-0.3,0.3-0.4
                                            c0.6-0.8,1.1-1.8,1.4-2.8c0.7-0.3,1.1-1,1.1-1.8v-1.9c0-0.5-0.2-0.9-0.5-1.3V9.3c0-0.3,0.1-1.9-1-3.2c-1-1.1-2.6-1.7-4.8-1.7
                                            c-2.2,0-3.8,0.6-4.8,1.7C9,7.4,9.1,9,9.1,9.3v2.5c-0.3,0.4-0.5,0.8-0.5,1.3v1.9c0,0.6,0.3,1.2,0.7,1.5c0.4,1.7,1.4,3,1.7,3.5v1.6
                                            c0,0.4-0.2,0.9-0.6,1.1l-4.3,2.4c-0.1,0.1-0.3,0.2-0.4,0.3C2.9,22.8,1.1,19.1,1.1,15L1.1,15z M1.1,15"/></g></svg> <span class="profile-avatar profile-avatar--header avatar-only" data-user-avatar="background"></span></span></div><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><div class="logged-in-only"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON LEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div><div class="logged-out-only profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a><div>Sul ei ole kontot? <a href="https://secure.pmo.ee/login/register">Loo konto &gt;</a></div></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="https://elu24.postimees.ee/section/1494" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Uudised</span></a><a href="https://elu24.postimees.ee/section/16" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--active"><span>Kirev elu</span></a><a href="https://elu24.postimees.ee/section/66" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Seks</span></a><a href="https://elu24.postimees.ee/section/1" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Staarid</span></a><a href="https://elu24.postimees.ee/section/3431" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Elu24 blogi</span></a><a href="https://elu24.postimees.ee/section/44" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Galeriid</span></a><a href="https://elu24.postimees.ee/section/42" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Videod</span></a><a href="https://elu24.postimees.ee/section/6" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Tele</span></a><a href="https://elu24.postimees.ee/section/3325" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Hiiglased</span></a><a href="https://elu24.postimees.ee/section/3535" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>SKÕ</span></a><a href="https://joulud.postimees.ee" target="_blank" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--important"><span>Jõulud</span></a><a href="https://elu24.postimees.ee/section/7" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Muusika</span></a><a href="https://eestilaul.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Eesti Laul</span></a><a href="https://elu24.postimees.ee/section/3679" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>EMA 2018</span></a><a href="http://meeldib.ee/" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Meeldib</span></a><a href="http://wideo.ee/" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Wideo</span></a><a href="http://www.gamefriik.ee/" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Gamefriik</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="80" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="https://www.facebook.com/Elu24-115982931763745/" twitter="" instagram="https://www.instagram.com/elu24.ee/"></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="back-btn section-bg-color"></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><article class="wrap" itemscope itemtype="http://schema.org/NewsArticle"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><h1 class="article-headline" itemprop="headline name">Neli aastat tagasi leidis aset Michael Schumacheri mäesuusaõnnetus</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="article-author__image"><img src="//f9.pmo.ee/ql2csi8lQ6prXP9WTQRvMAr3XQY=/130x130/smart/nginx/o/2013/07/05/1875600t1hef1d.jpg" itemprop="image" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong" itemprop="name"><a class="article-author__link" href="mailto:inna-katrin.hein@postimees.ee">Inna-Katrin Hein</a></span></div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elu24.postimees.ee/4359465/neli-aastat-tagasi-leidis-aset-michael-schumacheri-maesuusaonnetus?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link article-options__link-print"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-8eji4axauf"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-8eji4axauf"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elu24.postimees.ee/4359465/neli-aastat-tagasi-leidis-aset-michael-schumacheri-maesuusaonnetus%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://twitter.com/share?text=Neli aastat tagasi leidis aset Michael Schumacheri mäesuusaõnnetus&url=https://elu24.postimees.ee/4359465/neli-aastat-tagasi-leidis-aset-michael-schumacheri-maesuusaonnetus?utm_source=elu24.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=https://elu24.postimees.ee/4359465/neli-aastat-tagasi-leidis-aset-michael-schumacheri-maesuusaonnetus" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Neli aastat tagasi leidis aset Michael Schumacheri mäesuusaõnnetus&body=Tervitus,%20loe%20siit%3A%20https://elu24.postimees.ee/4359465/neli-aastat-tagasi-leidis-aset-michael-schumacheri-maesuusaonnetus" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div><a target="_blank" href="https://elu24.postimees.ee/hint" class="article-options__link"><img src="/public/img/hint.svg" width="18" height="18">Saada vihje</a></div><div class="article-publish-date" itemprop="datePublished">29. detsember 2017 16:18</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f12.pmo.ee/rfjyfelC2v4tmxl8C3PCCkhZtoo=/900x485/filters:focal(923x447:1192x671)/nginx/o/2017/12/29/7446529t1haaa9.jpg" srcset="//f12.pmo.ee/rfjyfelC2v4tmxl8C3PCCkhZtoo=/900x485/filters:focal(923x447:1192x671)/nginx/o/2017/12/29/7446529t1haaa9.jpg, //f12.pmo.ee/VBJbxzhL2QVj37Zb9uGwLe6H0Zs=/1800x970/filters:focal(923x447:1192x671)/nginx/o/2017/12/29/7446529t1haaa9.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7446529"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Michael Schumacher mäesuusatamas</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Stringer/Reuters/Scanpix</span></figcaption></figure><div class="fullscreen-picture" data-id="7446529" data-src="//f12.pmo.ee/4E6BMECJj921kiq_bL9NhDzo_Es=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/12/29/7446529t1haaa9.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead" itemprop="description"><div class="spacer spacer--small"></div><p>Sakslasest vormel-1 piloodi Michael Schumacheriga leidis 29. detsembril 2013 Prantsuse Alpides Meribelis aset mäesuusaõnnetus, ta kukkus peaga vastu kaljut ja sai raske ajutrauma.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4eaqcc6bt0" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></article><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k4raiicupi" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'medium'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>Täna, 29. detsembril möödub õnnetusest neli aastat, kuid Schumacher ei ole sellest taastunud, teatavad Expressen ja Iltalehti.</p><figure class="article-media-figure center"><img src="//f12.pmo.ee/bypEn9mj-VdVCfy-Ti4RnVrO_mg=/900x485/filters:focal(1458x95:1646x299)/nginx/o/2017/12/29/7446531t1h9aeb.jpg" srcset="//f12.pmo.ee/EZ_ESH2sfnKU-0KOAp-GC-atpHw=/900x0/filters:focal(1458x95:1646x299)/nginx/o/2017/12/29/7446531t1h9aeb.jpg, //f12.pmo.ee/tDsDGfkbyXjlgWinrq34DvCaBYs=/1800x0/filters:focal(1458x95:1646x299)/nginx/o/2017/12/29/7446531t1h9aeb.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7446531"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Michael Schumacher mäesuusatamas</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Alessandro Bianchi/Reuters/Scanpix</span></figcaption></figure><div class="fullscreen-picture" data-id="7446531" data-src="//f12.pmo.ee/3s_g-5DVDno7y3OFeyZ4kSrJO5Q=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/12/29/7446531t1h9aeb.jpg"><div class="close-fullscreen-picture"></div></div><p>Arstide teatel oli Schumacheril õnne, et tal oli kaitsekiiver peas, sest kui ei oleks olnud, oleks ta silmapilkselt surma saanud. Kiiver lagunes kaljuga kokku põrgates tükkideks.</p><p>Schumacher viidi pärast aju-uuringut kunstlikku koomasse, kus ta oli pool aastat.</p><p>Schumacheri mänedžer Sabine Kehm sõnas pärast õnnetust, et seitsemekordsel maailmameistril diagnoositi raske ajukahjustus.</p><figure class="article-media-figure center"><img src="//f9.pmo.ee/3GS2D6aRV-XIUJiE0Cf5d3so_wQ=/900x485/filters:focal(1969x543:3327x2133)/nginx/o/2017/12/29/7446521t1hfde4.jpg" srcset="//f9.pmo.ee/rsEpcVD_4G0TIICzTgfbE7k1wVM=/900x0/filters:focal(1969x543:3327x2133)/nginx/o/2017/12/29/7446521t1hfde4.jpg, //f9.pmo.ee/bIUWm7np1LFAuUgzRWU2ZRvk9XY=/1800x0/filters:focal(1969x543:3327x2133)/nginx/o/2017/12/29/7446521t1hfde4.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7446521"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Michael Schumacher</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: RADU SIGHETI/REUTERS/Scanpix</span></figcaption></figure><div class="fullscreen-picture" data-id="7446521" data-src="//f9.pmo.ee/Qh7Ij5u_8-pR-GLTiPoJJIMvdKI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/12/29/7446521t1hfde4.jpg"><div class="close-fullscreen-picture"></div></div><p>2014. aasta suvel tõid arstid Schumacheri koomast välja ja ta viidi parameedikute helikopteri abil Prantsusmaalt Grenoble’i haiglast Šveitsi Lausanne’i haiglasse.</p><figure class="article-media-figure center"><img src="//f11.pmo.ee/zDFH-eBGm7FRJqBVgcpN7bv7kZo=/900x485/filters:focal(1163x796:4371x2201)/nginx/o/2017/12/29/7446513t1hc624.jpg" srcset="//f11.pmo.ee/xANF6KEzSk2shSQ4rafCZhppCkE=/900x0/filters:focal(1163x796:4371x2201)/nginx/o/2017/12/29/7446513t1hc624.jpg, //f11.pmo.ee/NG-CRIQd__4o-uQJwObUsn2GRSI=/1800x0/filters:focal(1163x796:4371x2201)/nginx/o/2017/12/29/7446513t1hc624.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7446513"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Prantsusmaa Grenoble&#39;i haigla</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: JEAN-PIERRE CLATOT/AFP/SCANPIX</span></figcaption></figure><div class="fullscreen-picture" data-id="7446513" data-src="//f11.pmo.ee/ZeAHANc-4iRm_6YLhlKSEyhub9U=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/12/29/7446513t1hc624.jpg"><div class="close-fullscreen-picture"></div></div><p>2014. aasta septembris lubasid raviarstid perel Schumacheri viia koju, Genfi järve ääres asuvasse Glandi. Pere lasi koju ehitada «haigla», kuhu paigutati Schumacheri jaoks erivoodi ja vajalik aparatuur. Lisaks palgati meditsiinipersonal, kes Schumacheri tervislikku seisundit seni jälgivad.</p><figure class="article-media-figure center"><img src="//f7.pmo.ee/r7SWBS56TR7XpFoRXrQZ_mDO_74=/900x485/filters:focal(400x437:1246x1479)/nginx/o/2017/12/29/7446503t1hcd91.jpg" srcset="//f7.pmo.ee/4_Zlt0acsmpmlsAXp3o7wCvuAgY=/900x0/filters:focal(400x437:1246x1479)/nginx/o/2017/12/29/7446503t1hcd91.jpg, //f7.pmo.ee/us-A5wQl9pAJ0ScRE7t28EuUzwA=/1800x0/filters:focal(400x437:1246x1479)/nginx/o/2017/12/29/7446503t1hcd91.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7446503"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Michael Schumacher</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Torsten Blackwood/AFP/Scanpix</span></figcaption></figure><div class="fullscreen-picture" data-id="7446503" data-src="//f7.pmo.ee/4uM_3wzJEj-w1yBAuo_B-x8GlAc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/12/29/7446503t1hcd91.jpg"><div class="close-fullscreen-picture"></div></div><p>Mänedžer Kehm sõnas 2015. aastal, et Schumacheri seisund on stabiilne, kuid pärast seda ei ole mänedžer ega ka pere enam tema seisundi kohta informatsiooni jaganud.</p><p>Saksa ja teiste riikide meedia on avaldanud lugusid, milles spekuleeritakse Schumacheri tervise teemal.</p><figure class="article-media-figure center"><img src="//f11.pmo.ee/_spr985LK4BfwiM79I8Upnz0AAM=/900x485/filters:focal(273x539:1498x1825)/nginx/o/2017/12/29/7446493t1h7769.jpg" srcset="//f11.pmo.ee/gOQfU4Il87FaP7GUVecgdBMPX8c=/900x0/filters:focal(273x539:1498x1825)/nginx/o/2017/12/29/7446493t1h7769.jpg, //f11.pmo.ee/i2xS24UlF5Oy7uzMI_fjGNzqpEI=/1800x0/filters:focal(273x539:1498x1825)/nginx/o/2017/12/29/7446493t1h7769.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7446493"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Michael Schumacher</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: © Alessandro Bianchi / Reuters/REUTERS/Scanpix</span></figcaption></figure><div class="fullscreen-picture" data-id="7446493" data-src="//f11.pmo.ee/T1NrZsfkB8XJpeK_8EZcc2-lEdI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/12/29/7446493t1h7769.jpg"><div class="close-fullscreen-picture"></div></div><p>Saksa väljaanne Bunte teatas 2015. aasta detsembris, et Schumacher on hakanud paranema ning terapeudid õpetavad teda taas käima. Pere andis väljaande kohtusse ja sai võidu.</p><p>Schumacheri pere advokaat Felix Damm eitas kohtus, et endine vormel-1 piloot suudab käia.</p><figure class="article-media-figure center"><img src="//f11.pmo.ee/BlTJDTnnaLW9nRnym5PPzlDuL_U=/900x485/filters:focal(1844x1113:3586x2398)/nginx/o/2017/12/29/7446535t1h4530.jpg" srcset="//f11.pmo.ee/7Q3V8NFisLJS3Sm07AjJ1bUkrx8=/900x0/filters:focal(1844x1113:3586x2398)/nginx/o/2017/12/29/7446535t1h4530.jpg, //f11.pmo.ee/o0pBZTKO9OstZ2BjYb484XeLW34=/1800x0/filters:focal(1844x1113:3586x2398)/nginx/o/2017/12/29/7446535t1h4530.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7446535"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Michael Schumacher</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Yasuyoshi Chiba/AFP/Scanpix</span></figcaption></figure><div class="fullscreen-picture" data-id="7446535" data-src="//f11.pmo.ee/FWP_V4jVLi1ST3VRHtWUyL3yS6w=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/12/29/7446535t1h4530.jpg"><div class="close-fullscreen-picture"></div></div><p>Vormel-1 tegevjuht Ross Brawn sõnas 2016. aastal, et Schumacheri tervis on paranemas, kuid üsna kiiresti muutis ta oma sõnavõttu.</p><figure class="article-media-figure center"><img src="//f7.pmo.ee/Z1hhduOr0rOIv2xBBQtOoaTEhTg=/900x485/smart/nginx/o/2017/10/24/7246097t1hbc1d.jpg" srcset="//f7.pmo.ee/sTKfarxPU2BFt2VVnKqJ77egTiU=/900x0/smart/nginx/o/2017/10/24/7246097t1hbc1d.jpg, //f7.pmo.ee/I8SZ3OsgnZO0bf5miZvxC6ragRQ=/1800x0/smart/nginx/o/2017/10/24/7246097t1hbc1d.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7246097"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Ross Brawn</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: James Moy/James Moy Photography/PA Images</span></figcaption></figure><div class="fullscreen-picture" data-id="7246097" data-src="//f7.pmo.ee/Vc5oOBwGxownFoFpD37nLldXXdc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/10/24/7246097t1hbc1d.jpg"><div class="close-fullscreen-picture"></div></div><p>«Me saame tema eest vaid palvetada. Meedia teatel olevat ma öelnud, et ta on paranemas, kuid ma ei mõelnud seda,» lausus Brawn hiljem.</p><p>Ferrari endine tegevjuht Luca di Montezemolo võttis Schumacheri tervisliku seisundi teemal samuti sõna, kuid itaallase teated olid vastuolulised.</p><p>«Minule teadaolevalt saab Michael Schumacher aru, mis tema ümber toimub. Loodan, et ta pikapeale paraneb. Lootust ei tohi kaotada,» teatas di Montezemolo.</p><p>Schumacherite pere ei ole alates 2015. aastast Michaeli tervisliku seisundi kohta informatsiooni jaganud ning see on tekitanud nii spekulatsioone kui vandenõuteooriaid, millest üks on, et Schumacherit taheti Meribelis mõrvata.</p><figure class="article-media-figure center"><img src="//f9.pmo.ee/EJJ-w9xZTy2cxmahYxqnkDOTSs8=/900x485/filters:focal(1145x608:2763x2087)/nginx/o/2017/12/29/7446525t1he966.jpg" srcset="//f9.pmo.ee/sLURq8XYq7Pde11FdYCAyS7cBRM=/900x0/filters:focal(1145x608:2763x2087)/nginx/o/2017/12/29/7446525t1he966.jpg, //f9.pmo.ee/gmqvNDIlhXzdMeE5g17nsijIMag=/1800x0/filters:focal(1145x608:2763x2087)/nginx/o/2017/12/29/7446525t1he966.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7446525"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Prantsuse mäesuusakuurort Meribel</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: RUBEN SPRICH/REUTERS/Scanpix</span></figcaption></figure><div class="fullscreen-picture" data-id="7446525" data-src="//f9.pmo.ee/pOZAuxcHXtpjMw68MOB4Jyt4lNs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/12/29/7446525t1he966.jpg"><div class="close-fullscreen-picture"></div></div><figure class="article-media-figure center"><img src="//f11.pmo.ee/6KEVuLVglJq-jo3Xp7iVOyo9z_0=/900x485/filters:focal(1758x1873:3493x4320)/nginx/o/2017/12/29/7446523t1hc74b.jpg" srcset="//f11.pmo.ee/6oFotYa-B5NinChbz5GqCcy3v_8=/900x0/filters:focal(1758x1873:3493x4320)/nginx/o/2017/12/29/7446523t1hc74b.jpg, //f11.pmo.ee/EtbF6F6Avd1cGv9SWkGxetw0Nac=/1800x0/filters:focal(1758x1873:3493x4320)/nginx/o/2017/12/29/7446523t1hc74b.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7446523"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Prantsuse mäesuusakuurort Meribel</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: JEAN-PIERRE CLATOT/AFP/SCANPIX</span></figcaption></figure><div class="fullscreen-picture" data-id="7446523" data-src="//f11.pmo.ee/FCmOWEkzFs8wsnDnBWzTm9H9K9c=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/12/29/7446523t1hc74b.jpg"><div class="close-fullscreen-picture"></div></div><p>Saksa vormel-1 pilootide mänedžeri Willi Weberi arvates teeb Schumacheri pere valesti, et ei jaga informatsiooni, sest see on toonud kaasa spekulatsioone ja tõe moonutamise.</p><figure class="article-media-figure center"><img src="//f7.pmo.ee/VV86697vd0W-u1IQIyFZmk4jdLM=/900x485/filters:focal(1185x134:1661x635)/nginx/o/2017/12/29/7446487t1h99c0.jpg" srcset="//f7.pmo.ee/TfjE5Gc1N2psCVi65hTMX0Q1fuI=/900x0/filters:focal(1185x134:1661x635)/nginx/o/2017/12/29/7446487t1h99c0.jpg, //f7.pmo.ee/jELpRPDYvzyBVHqKcidLJMJvGBM=/1800x0/filters:focal(1185x134:1661x635)/nginx/o/2017/12/29/7446487t1h99c0.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7446487"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Michael Schumacher</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: AFP/Scanpix</span></figcaption></figure><div class="fullscreen-picture" data-id="7446487" data-src="//f7.pmo.ee/32CUk3bY69AaAoC9jOMWlY-LSEs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/12/29/7446487t1h99c0.jpg"><div class="close-fullscreen-picture"></div></div><p>Weberi sõnul ei avaldaks meedia valeinfot, kui pere oleks nõus koostööd tegema.</p><p>«Tänapäeva maailmas on viisakas, kui raskelt haige kuulsuse kohta antakse ka iga poole aasta või ühe aasta tagant adekvaatset informatsiooni,» teatas Weber.</p><p>Michael Schumacher  sündis 3. jaanuaril 1969 Saksamaal Hürthis. Schumacher pääses 1991. aastal Jordani vormel-1 meeskonda tänu kriminaalsele vahejuhtumile.</p><p>1991. aastal sõitsid Jordanis Andrea de Cesaris ja Bertrand Gachot. Pärast 10. etappi Gachot vahistati, kuna ta ründas taksojuhti pisargaasiga ja sai kahe kuu pikkuse vangistuse. Jordan palkas tema asemele siis üsna tundmatu Schumacheri.</p><p>1992 – 1995 oli Schumacher Benettonis, 1996 – 2006 Ferraris ning 2010 -  2013 Mercedes.</p><figure class="article-media-figure center"><img src="//f12.pmo.ee/CAnV7xY5FnQc7_-8AN2LLxn2vc0=/900x485/filters:focal(1083x83:1299x313)/nginx/o/2017/12/29/7446491t1h1167.jpg" srcset="//f12.pmo.ee/Ny6_urSTG-gqOI2qL94YCUJXAsc=/900x0/filters:focal(1083x83:1299x313)/nginx/o/2017/12/29/7446491t1h1167.jpg, //f12.pmo.ee/Jrsj08IiaV3j3TIerTk5FI1wI1E=/1800x0/filters:focal(1083x83:1299x313)/nginx/o/2017/12/29/7446491t1h1167.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7446491"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Michael Schumacher</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: AFP/Scanpix</span></figcaption></figure><div class="fullscreen-picture" data-id="7446491" data-src="//f12.pmo.ee/jRFiVCmLGQKmWSM5HjCuRWwi5GU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/12/29/7446491t1h1167.jpg"><div class="close-fullscreen-picture"></div></div><p>Michael Schumacher on alates 1. augustist 1995 abielus Corinna Schumacheriga (sündinud 2. märtsil 1969; neiupõlvenimi Betsch). Neil on kaks last: tütar Gina-Maria, kes sündis 20. veebruaril 1997 ja poeg Mick, kes sündis 22. märtsil 1999.</p><figure class="article-media-figure center"><img src="//f9.pmo.ee/hdDkk1DeZcA_qtig8rH0_2RemWE=/900x485/filters:focal(1226x306:2062x1361)/nginx/o/2017/12/29/7446499t1h6c54.jpg" srcset="//f9.pmo.ee/i41Jf-_DR-L7R0ptNCIXUUeh5DM=/900x0/filters:focal(1226x306:2062x1361)/nginx/o/2017/12/29/7446499t1h6c54.jpg, //f9.pmo.ee/sXa4nzAz2YULG7MoGcfnJfIydNU=/1800x0/filters:focal(1226x306:2062x1361)/nginx/o/2017/12/29/7446499t1h6c54.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7446499"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Corinna Schumacher</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: PATRIK STOLLARZ/AFP/Scanpix</span></figcaption></figure><div class="fullscreen-picture" data-id="7446499" data-src="//f9.pmo.ee/1iiZACZr29ekD2q_aXcW2Up1hGA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/12/29/7446499t1h6c54.jpg"><div class="close-fullscreen-picture"></div></div><div class="iframeResponsiveContainer" style="width:100%;position:relative;padding-top:56.271981242673%"><iframe width="853" height="480" src="https://www.youtube.com/embed/EI4bm1reBFE" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen style="position:absolute;top:0;left:0;width:100%;height:100%"></iframe></div><p></p><div class="iframeResponsiveContainer" style="width:100%;position:relative;padding-top:56.271981242673%"><iframe width="853" height="480" src="https://www.youtube.com/embed/HrppugqZQvQ" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen style="position:absolute;top:0;left:0;width:100%;height:100%"></iframe></div><p></p></section><div class="spacer spacer--medium-small"></div><dl class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><dd class="article-terms__term"><a href="https://www.postimees.ee/term/414908/corinna-schumacher" class="article-terms__link section-font-color" rel="tag">Corinna Schumacher</a></dd><dd class="article-terms__term"><a href="https://www.postimees.ee/term/7512/ferrari" class="article-terms__link section-font-color" rel="tag">ferrari</a></dd><dd class="article-terms__term"><a href="https://www.postimees.ee/term/767/jordan" class="article-terms__link section-font-color" rel="tag">jordan</a></dd><dd class="article-terms__term"><a href="https://www.postimees.ee/term/417154/meribel" class="article-terms__link section-font-color" rel="tag">meribel</a></dd><dd class="article-terms__term"><a href="https://www.postimees.ee/term/5058/michael-schumacher" class="article-terms__link section-font-color" rel="tag">Michael Schumacher</a></dd><dd class="article-terms__term"><a href="https://www.postimees.ee/term/40947/ross-brawn" class="article-terms__link section-font-color" rel="tag">ross brawn</a></dd><dd class="article-terms__term"><a href="https://www.postimees.ee/term/1865/saksamaa" class="article-terms__link section-font-color" rel="tag">Saksamaa</a></dd><dd class="article-terms__term"><a href="https://www.postimees.ee/term/5345/schumacher" class="article-terms__link section-font-color" rel="tag">schumacher</a></dd><dd class="article-terms__term"><a href="https://www.postimees.ee/term/26180/weber" class="article-terms__link section-font-color" rel="tag">weber</a></dd><dd class="article-terms__term"><a href="https://www.postimees.ee/term/102380/willi-weber" class="article-terms__link section-font-color" rel="tag">willi weber</a></dd></dl><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-d4urgtvxny" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elu24.postimees.ee/4359465/neli-aastat-tagasi-leidis-aset-michael-schumacheri-maesuusaonnetus%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="https://twitter.com/share?text=Neli%20aastat%20tagasi%20leidis%20aset%20Michael%20Schumacheri%20m%C3%A4esuusa%C3%B5nnetus&url=https://elu24.postimees.ee/4359465/neli-aastat-tagasi-leidis-aset-michael-schumacheri-maesuusaonnetus%3Futm_source=elu24.postimees.ee%26utm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=Neli%20aastat%20tagasi%20leidis%20aset%20Michael%20Schumacheri%20m%C3%A4esuusa%C3%B5nnetus&body=https%3A%2F%2Felu24.postimees.ee%2F4359465%2Fneli-aastat-tagasi-leidis-aset-michael-schumacheri-maesuusaonnetus" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9kfdd3obzi" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zag10i25zs" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#000000" published-at="2017-12-29T16:18:38+02:00" article="4359465" root-section="80" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4359465" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-khqz7lefac" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><article-recommendations view="pattern-articles-list pattern-articles-list--type-7" title="Soovitame lugeda" article-id="4359465"></article-recommendations></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y6k3ti0ch6" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="80" skip="0" limit="6" title="Loe neid lugusid" color="#000000" view="pattern-articles-list" root-section-id="80" current-article-id="4359465"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pbv9mmm5rr" data-sizes="tower"></div></div></div><div class="spacer spacer--small"></div><div class="dfp-ad dfp-ad--minheight"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-by22hz84b2" data-sizes="horizontalConstantMiddle"></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="80" title="Viimased uudised" title-url="https://elu24.postimees.ee/search" color="#000000"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-lc1g2348cb" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-97aw2hf7as" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-a4vjf3jay" data-sizes="horizontalConstantMiddle"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="80" limit="6" skip="6" color="#000000" view="pattern-articles-list" root-section-id="80" current-article-id="4359465"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--minheight"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-cfnrdbsz16" data-sizes="horizontalConstantMiddle"></div></div><div class="spacer spacer--small"></div><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-frng8bw9qy" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Postimees" color="#000000"></article-list></div></div><div class="wrap content-wrapper flex flex--wrap content-wrapper--coma"><div class="pattern-side pattern-side--articles flex--equal-width"><coma-block section="2183" title="Sisuturundus" parentsection="16" is-title-anchor="https://www.postimees.ee/section/541" color="#000000"></coma-block></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3830hdfpgr" data-sizes="tower"></div></div></div></div></div></div><div class="wrap allepal-barter"><iframe data-src="//v.postimees.ee/proxy-ads/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">JÄLGI MEID SOTSIAALMEEDIAS</div><div class="spacer spacer--medium"></div><div class="footer__share-icons flex"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="https://www.instagram.com/elu24.ee/" target="_blank" class="share-icon share-icon--instagram flex flex--align-items-center flex--justify-content-center"><i class="fa fa-instagram" aria-hidden="true"></i></a></div><div class="spacer"></div></div><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="https://www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4359465;window.ads={allowed:!0,targeting:{article:"4359465",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"80,16",language:"et"}},window.ads.bannerPack="4",window.ads.targeting.author.push("Inna-Katrin Hein"),window.ads.targeting.term.push("Corinna Schumacher"),window.ads.targeting.term.push("ferrari"),window.ads.targeting.term.push("jordan"),window.ads.targeting.term.push("meribel"),window.ads.targeting.term.push("Michael Schumacher"),window.ads.targeting.term.push("ross brawn"),window.ads.targeting.term.push("Saksamaa"),window.ads.targeting.term.push("schumacher"),window.ads.targeting.term.push("weber"),window.ads.targeting.term.push("willi weber"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"elu24.postimees.ee"}),window.dataLayer.push({articleKeyWords:"Corinna Schumacher;ferrari;jordan;meribel;Michael Schumacher;ross brawn;Saksamaa;schumacher;weber;willi weber"}),window.dataLayer.push({subSection:"Kirev elu"}),window.dataLayer.push({articleAuthor:"Inna-Katrin Hein",articleEditorialTeam:"Postimees",articleLength:538,articleCategory:"Staarid;Meedia;Kirev elu;Videod;Galeriid;Elu24;Postimees",articleLanguage:"et",articleId:4359465,articleTitle:"Neli aastat tagasi leidis aset Michael Schumacheri mäesuusaõnnetus",domain:"elu24.postimees.ee",paidArticle:!1});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="Elu24",_sf_async_config.authors="",_sf_async_config.path="/"==window.location.pathname?window.location.pathname+"elu24":window.location.pathname;var gemiusUID="bQdLy0eKWOfLvOi2eSeOXvUJzZYdeM8kZZbH5fiXkE..O7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 80"}),window.lotameDataLayer.push({"int":"Total Site Traffic : elu24.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 16"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"});var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1142978861882991051"]),cX.callQueue.push(["sendPageViewEvent"])</script><script type="text/javascript" src="/public/dist/bundle-ba54fbb8f2161b503cb5.js"></script><script async src="https://api.pmo.ee/stats/article/4359465.js" async defer="defer"></script></body></html>