<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/-J-p5VTDOTbtYS9OCe9iDKVQZDY=/16x16/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wGu0OGRirbfs9y_0LUCw7R7XMGw=/32x32/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/vLZj2Kaoh0RifzLPGJiuSCN0tKs=/192x192/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LyeChd-3QV-uCfmClGMl7drvFpw=/256x256/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/wltAwm2deiA1-8qBcr7PkB1Hnkk=/180x180/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/3h0We-SlHBmAUxm0-sSrnvpYUd0=/1200x630/filters:focal(12x204:510x502)/nginx/o/2019/06/24/12296056t1h036b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/3h0We-SlHBmAUxm0-sSrnvpYUd0=/1200x630/filters:focal(12x204:510x502)/nginx/o/2019/06/24/12296056t1h036b.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Eestlaste südamed võitnud väike Annabel tähistab sünnipäeva"><meta property="twitter:title" content="Eestlaste südamed võitnud väike Annabel tähistab sünnipäeva"><meta property="og:url" content="https://elu24.postimees.ee/6818176/eestlaste-sudamed-voitnud-vaike-annabel-tahistab-sunnipaeva"><meta property="twitter:url" content="https://elu24.postimees.ee/6818176/eestlaste-sudamed-voitnud-vaike-annabel-tahistab-sunnipaeva"><meta property="og:site_name" content="Elu24"><meta property="og:description" content="Möödunud suvel puudutas paljude eestlaste südameid pisike 2-kuune tüdruk Annabel, kes vajas abi hirmkalli ravimi soetamisel. Väike Annabel vajas geeniravi, mis toetajate abiga sai teoks ning pisike tüdruk sai täna juba 8-kuuseks!"><meta property="twitter:description" content="Möödunud suvel puudutas paljude eestlaste südameid pisike 2-kuune tüdruk Annabel, kes vajas abi hirmkalli ravimi soetamisel. Väike Annabel vajas geeniravi, mis toetajate abiga sai teoks ning pisike tüdruk sai täna juba 8-kuuseks!"><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta name="article:published_time" content="2019-11-04T21:40:31+02:00"><meta name="article:modified_time" content="2019-11-04T21:40:43+02:00"><meta name="description" content="Möödunud suvel puudutas paljude eestlaste südameid pisike 2-kuune tüdruk Annabel, kes vajas abi hirmkalli ravimi soetamisel. Väike Annabel vajas geeniravi, mis toetajate abiga sai teoks ning pisike tüdruk sai täna juba 8-kuuseks!"><meta name="keywords" content=""><link rel="canonical" href="https://elu24.postimees.ee/6818176/eestlaste-sudamed-voitnud-vaike-annabel-tahistab-sunnipaeva"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elu24.postimees.ee/rss"><title>Eestlaste südamed võitnud väike Annabel tähistab sünnipäeva - Uudised - Elu24</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-e082e614ed1d9fc29e40.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #000000;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-80 article-6818176"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://elu24.postimees.ee/search">E, 4.11.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item menu-item--important">Saada vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/elu24.ee/" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="50" width="327" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://elu24.postimees.ee/6809913/eesti-sotsmeediastaar-ei-jatnud-tudrukut-rahule-tead-olen-piisavalt-arrogantne-et-see-mind-ei-takista" class="quote__text">«Tead, kui ma ausalt ütlen, siis ma olen piisavalt arrogantsi täis, et see mind ei takista ja ei huvita.» </a><a href="https://elu24.postimees.ee/6809913/eesti-sotsmeediastaar-ei-jatnud-tudrukut-rahule-tead-olen-piisavalt-arrogantne-et-see-mind-ei-takista" class="quote__author section-border-color"><span class="slab section-font-color">Eesti sotsmeediastaar ei jätnud tüdrukut rahule</span></a></div><a href="https://elu24.postimees.ee/6809913/eesti-sotsmeediastaar-ei-jatnud-tudrukut-rahule-tead-olen-piisavalt-arrogantne-et-see-mind-ei-takista" class="quote__image"><img src="//f8.pmo.ee/sTyDM90ox8i3UUluuYcjgTN3h0Y=/72x72/filters:focal(1411x801:2583x1709)/nginx/o/2019/10/25/12686423t1ha71e.jpg" srcset="//f8.pmo.ee/sTyDM90ox8i3UUluuYcjgTN3h0Y=/72x72/filters:focal(1411x801:2583x1709)/nginx/o/2019/10/25/12686423t1ha71e.jpg, //f8.pmo.ee/vHRVKKr5qiqDDP_qGqVpG8Z6BAA=/144x144/filters:focal(1411x801:2583x1709)/nginx/o/2019/10/25/12686423t1ha71e.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="80" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="45" width="294" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://kuuuurija.postimees.ee" target="_self" class="menu-item menu-item--important">Kuuuurija</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatud</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://ohtu.postimees.ee" target="_self" class="menu-item">Õhtu!</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" class="menu-item">VeebiTV</a></div><div><a href="https://meeldib.postimees.ee" target="_self" class="menu-item">Meeldib</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://elu24.postimees.ee/section/4896" target="_self" class="menu-item menu-item--important">Podcast</a></div><div><a href="https://elu24.postimees.ee/section/1494" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://elu24.postimees.ee/section/16" target="_self" class="menu-item">Kirev elu</a></div><div><a href="https://elu24.postimees.ee/section/66" target="_self" class="menu-item">Seks</a></div><div><a href="https://elu24.postimees.ee/section/4091" target="_self" class="menu-item">Fläsh!</a></div><div><a href="https://elu24.postimees.ee/section/44" target="_self" class="menu-item">Galeriid</a></div><div><a href="https://elu24.postimees.ee/section/42" target="_blank" class="menu-item">Videod</a></div><div><a href="https://elu24.postimees.ee/section/6" target="_self" class="menu-item">Tele</a></div><div><a href="https://elu24.postimees.ee/section/7" target="_self" class="menu-item">Muusika</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://elu24.postimees.ee/section/3323" target="_self" class="menu-item">MyHits</a></div><div><a href="https://meeldib.postimees.ee" target="_self" class="menu-item">Meeldib.ee</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6818176"><div class="breadcrumb breadcrumb--article"></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elu24.postimees.ee/6818176/eestlaste-sudamed-voitnud-vaike-annabel-tahistab-sunnipaeva%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6818176" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">2</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Eestlaste%20s%C3%BCdamed%20v%C3%B5itnud%20v%C3%A4ike%20Annabel%20t%C3%A4histab%20s%C3%BCnnip%C3%A4eva&url=https://elu24.postimees.ee/6818176/eestlaste-sudamed-voitnud-vaike-annabel-tahistab-sunnipaeva%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6818176"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Eestlaste%20s%C3%BCdamed%20v%C3%B5itnud%20v%C3%A4ike%20Annabel%20t%C3%A4histab%20s%C3%BCnnip%C3%A4eva&url=https://elu24.postimees.ee/6818176/eestlaste-sudamed-voitnud-vaike-annabel-tahistab-sunnipaeva%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6818176"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Eestlaste südamed võitnud väike Annabel tähistab sünnipäeva&body=Tervitus,%20loe%20siit%3A%20https://elu24.postimees.ee/6818176/eestlaste-sudamed-voitnud-vaike-annabel-tahistab-sunnipaeva%3Futm_source%3Demail%26utm_content%3D6818176" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elu24.postimees.ee/6818176/eestlaste-sudamed-voitnud-vaike-annabel-tahistab-sunnipaeva/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-04T21:40:31+02:00">4. november 2019, 21:40</span></div><h1 class="article-headline" itemprop="headline name">Eestlaste südamed võitnud väike Annabel tähistab sünnipäeva</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55044" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/P_YJEtFCCxh1UpbIFAmaId8xtcY=/40x40/filters:focal(876x957:965x1070)/nginx/o/2017/10/10/7193509t1hd00b.jpg" srcset="//f12.pmo.ee/P_YJEtFCCxh1UpbIFAmaId8xtcY=/40x40/filters:focal(876x957:965x1070)/nginx/o/2017/10/10/7193509t1hd00b.jpg, //f12.pmo.ee/rq02bLkXXDdwpJdBFhZWQO6FOkI=/80x80/filters:focal(876x957:965x1070)/nginx/o/2017/10/10/7193509t1hd00b.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Elu24.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/a68H8VuRmVAPVRi5RcN-Ud0aZXA=/685x410/filters:focal(12x204:510x502)/nginx/o/2019/06/24/12296056t1h036b.jpg"><figure-fullscreen eager :image-id="12296056" image-url="//f10.pmo.ee/PcntwylEe2z7LUaA_kAA80rGeIw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/24/12296056t1h036b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12296056)" src="//f10.pmo.ee/a68H8VuRmVAPVRi5RcN-Ud0aZXA=/685x410/filters:focal(12x204:510x502)/nginx/o/2019/06/24/12296056t1h036b.jpg" srcset="//f10.pmo.ee/a68H8VuRmVAPVRi5RcN-Ud0aZXA=/685x410/filters:focal(12x204:510x502)/nginx/o/2019/06/24/12296056t1h036b.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Facebook/HelpAnnabel</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Möödunud suvel puudutas paljude eestlaste südameid pisike 2-kuune tüdruk Annabel, kes vajas abi hirmkalli ravimi soetamisel. Väike Annabel vajas geeniravi, mis toetajate abiga sai teoks ning pisike tüdruk sai täna juba 8-kuuseks!</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-88zb6aj408" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4h12iax3r4" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-czzyslv3ag" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeNonResponsiveContainer" style="max-width: 100%; overflow: auto;-webkit-overflow-scrolling: touch;"><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="678" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpermalink.php%3Fstory_fbid%3D1364766590367723%26id%3D1241717566005960&amp;width=500" width="500"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><p>Annabeli vanemad tegid tütre sünnipäeva puhul toetajatele avalduse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Armsad Annabeli toetajad!💕Tähistame taas Annabeli minisünnipäeva, seekord juba kaheksandat.🎂 Meie jaoks on Annabeli IGA minisünnipäev väga suure tähtsusega.Oleme lubanud Teid kursis hoida Annabelikese arenguga ning seda me ka teeme!» Loe pikemat postitust <a href="https://www.facebook.com/HelpAnnabel-1241717566005960/" target="_blank">SIIN</a></p></div><div class="article-body__item article-body__item--htmlElement"><p>Annabeli geeniravist on möödunud tänaseks juba 4 kuud. Tüdruku tervisel ja heaolul hoiab silma peal Tallinna Lastehaigla tunnustatud lastearst.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elu24.postimees.ee/6818176/eestlaste-sudamed-voitnud-vaike-annabel-tahistab-sunnipaeva%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6818176" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">2</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Eestlaste%20s%C3%BCdamed%20v%C3%B5itnud%20v%C3%A4ike%20Annabel%20t%C3%A4histab%20s%C3%BCnnip%C3%A4eva&url=https://elu24.postimees.ee/6818176/eestlaste-sudamed-voitnud-vaike-annabel-tahistab-sunnipaeva%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6818176"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Eestlaste%20s%C3%BCdamed%20v%C3%B5itnud%20v%C3%A4ike%20Annabel%20t%C3%A4histab%20s%C3%BCnnip%C3%A4eva&url=https://elu24.postimees.ee/6818176/eestlaste-sudamed-voitnud-vaike-annabel-tahistab-sunnipaeva%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6818176"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Eestlaste südamed võitnud väike Annabel tähistab sünnipäeva&body=Tervitus,%20loe%20siit%3A%20https://elu24.postimees.ee/6818176/eestlaste-sudamed-voitnud-vaike-annabel-tahistab-sunnipaeva%3Futm_source%3Demail%26utm_content%3D6818176" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elu24.postimees.ee/6818176/eestlaste-sudamed-voitnud-vaike-annabel-tahistab-sunnipaeva/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6818176" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6818176" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-d2dqhsrvog" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rkwt7kfsqm" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><flash-block :current-section="1494" content-type="latestArticles" section-ids="4091" title="FLÄSH!" filters="" :limit="15"></flash-block></div><div id="section-1494" data-section="1494" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #000000;"><a href="https://elu24.postimees.ee/section/1494">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T21:10:07+02:00"><meta itemprop="dateModified" content="2019-11-04T21:21:31+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6818165/brigitte-susanne-hunt-andis-libastunud-kaaslasele-andeks-ta-on-imeline-inimene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xYHbU7LtpHR6_52DaHoE0nHywS8=/1000x435/smart/nginx/o/2018/09/24/11442628t1hd818.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xYHbU7LtpHR6_52DaHoE0nHywS8=/1000x435/smart/nginx/o/2018/09/24/11442628t1hd818.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/2" class="list-article__section-label slab">Eesti staarid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6818165/brigitte-susanne-hunt-andis-libastunud-kaaslasele-andeks-ta-on-imeline-inimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brigitte Susanne Hunt andis libastunud kaaslasele andeks: ta on imeline inimene! </span></a><a href="https://elu24.postimees.ee/6818165/brigitte-susanne-hunt-andis-libastunud-kaaslasele-andeks-ta-on-imeline-inimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T20:08:04+02:00"><meta itemprop="dateModified" content="2019-11-04T20:21:41+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6818100/liina-ja-mihkel-raud-on-taas-koos-armastuse-nimel-tuleb-tood-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HLEDJbUVE-k5iM1xd-1AmwBE-xI=/324x185/filters:focal(165x196:807x648)/nginx/o/2015/12/24/4826773t1h3f4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HLEDJbUVE-k5iM1xd-1AmwBE-xI=/324x185/filters:focal(165x196:807x648)/nginx/o/2015/12/24/4826773t1h3f4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/2" class="list-article__section-label slab">Eesti staarid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6818100/liina-ja-mihkel-raud-on-taas-koos-armastuse-nimel-tuleb-tood-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liina ja Mihkel Raud on taas koos: armastuse nimel tuleb tööd teha</span><div class="list-article__additional-headline">Lisatud Mihkel Raua kommentaar!</div></a><a href="https://elu24.postimees.ee/6818100/liina-ja-mihkel-raud-on-taas-koos-armastuse-nimel-tuleb-tood-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T19:59:12+02:00"><meta itemprop="dateModified" content="2019-11-04T20:11:57+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6818104/ootamatu-perepilt-taivo-piller-ja-mart-haber-tahistasid-kaksikute-esimest-suurt-sunnipaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9-rzIh_IC0W8U8yzYfsqj9JutMQ=/324x185/filters:focal(561x346:1043x531)/nginx/o/2016/03/26/5196989t1h4704.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9-rzIh_IC0W8U8yzYfsqj9JutMQ=/324x185/filters:focal(561x346:1043x531)/nginx/o/2016/03/26/5196989t1h4704.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/2" class="list-article__section-label slab">Eesti staarid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6818104/ootamatu-perepilt-taivo-piller-ja-mart-haber-tahistasid-kaksikute-esimest-suurt-sunnipaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu perepilt! Taivo Piller ja Mart Haber tähistasid kaksikute esimest suurt sünnipäeva </span></a><a href="https://elu24.postimees.ee/6818104/ootamatu-perepilt-taivo-piller-ja-mart-haber-tahistasid-kaksikute-esimest-suurt-sunnipaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T18:15:01+02:00"><meta itemprop="dateModified" content="2019-11-04T19:21:03+02:00"><meta itemprop="author" content="Kristina Madisson-Laht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6817657/spordikommentaatorid-aet-suvari-ja-marko-kaljuveer-raagivad-spordisuursundmuste-emotsionaalsetest-hetkedest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aMhNL7MqWjrieiEcIh4a2v7ilrg=/324x185/filters:focal(173x191:1849x1119)/nginx/o/2019/11/04/12715003t1hba1b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/aMhNL7MqWjrieiEcIh4a2v7ilrg=/324x185/filters:focal(173x191:1849x1119)/nginx/o/2019/11/04/12715003t1hba1b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/1494" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6817657/spordikommentaatorid-aet-suvari-ja-marko-kaljuveer-raagivad-spordisuursundmuste-emotsionaalsetest-hetkedest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordikommentaatorid Aet Süvari ja Marko Kaljuveer räägivad spordisuursündmuste emotsionaalsetest hetkedest </span></a><a href="https://elu24.postimees.ee/6817657/spordikommentaatorid-aet-suvari-ja-marko-kaljuveer-raagivad-spordisuursundmuste-emotsionaalsetest-hetkedest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zgzhz4e4ka" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T17:03:04+02:00"><meta itemprop="dateModified" content="2019-11-04T18:52:16+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6817951/kreekas-leiti-kulmutusautost-41-migranti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YUjdaRSfQMHV7fIQwxYw4XQhDhk=/1000x435/smart/nginx/o/2019/11/04/12714588t1h3288.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/YUjdaRSfQMHV7fIQwxYw4XQhDhk=/1000x435/smart/nginx/o/2019/11/04/12714588t1h3288.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/1494" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://elu24.postimees.ee/6817951/kreekas-leiti-kulmutusautost-41-migranti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kreekas leiti külmutusautost 41 migranti</span><div class="list-article__additional-headline">Uudis täieneb jooksvalt!</div></a><a href="https://elu24.postimees.ee/6817951/kreekas-leiti-kulmutusautost-41-migranti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://elu24.postimees.ee/6817951/kreekas-leiti-kulmutusautost-41-migranti" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="282893"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T16:56:53+02:00"><meta itemprop="dateModified" content="2019-11-04T16:56:53+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6817846/austraalia-koomik-pilkab-humoorikal-taaslavastatud-pildil-modell-emily-ratajkowskit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Q8TXhxoAsZ_K-oV2JUgF2EY6gRY=/685x410/filters:focal(647x220:2466x1763)/nginx/o/2019/11/04/12714572t1h7d1c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Q8TXhxoAsZ_K-oV2JUgF2EY6gRY=/685x410/filters:focal(647x220:2466x1763)/nginx/o/2019/11/04/12714572t1h7d1c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6817846/austraalia-koomik-pilkab-humoorikal-taaslavastatud-pildil-modell-emily-ratajkowskit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Austraalia koomik pilkab humoorikal taaslavastatud pildil modell Emily Ratajkowskit </span></a><a href="https://elu24.postimees.ee/6817846/austraalia-koomik-pilkab-humoorikal-taaslavastatud-pildil-modell-emily-ratajkowskit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T16:35:28+02:00"><meta itemprop="dateModified" content="2019-11-04T16:35:28+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6817682/vietnamis-vahistati-kaheksa-inglismaa-surmaveoki-juhtumiga-seotud-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SzMP4bODfskVwCIEqeHQxncrpUY=/335x190/smart/nginx/o/2019/10/28/12694933t1h0d86.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SzMP4bODfskVwCIEqeHQxncrpUY=/335x190/smart/nginx/o/2019/10/28/12694933t1h0d86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/1494" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6817682/vietnamis-vahistati-kaheksa-inglismaa-surmaveoki-juhtumiga-seotud-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vietnamis vahistati kaheksa Inglismaa surmaveoki juhtumiga seotud inimest </span></a><a href="https://elu24.postimees.ee/6817682/vietnamis-vahistati-kaheksa-inglismaa-surmaveoki-juhtumiga-seotud-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T14:14:43+02:00"><meta itemprop="dateModified" content="2019-11-04T19:25:29+02:00"><meta itemprop="author" content="Britten Torstenberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6817571/lobus-kaader-kamp-tassis-klientide-silme-all-minema-argentiina-restorani-elupuud-mis-nuud-ilutsevad-hiina-soogikoha-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WdjLo7d0O2MkWX1VVkopGy7tDzI=/335x190/filters:focal(535x1487:3091x2691)/nginx/o/2019/11/04/12713716t1h1ad7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WdjLo7d0O2MkWX1VVkopGy7tDzI=/335x190/filters:focal(535x1487:3091x2691)/nginx/o/2019/11/04/12713716t1h1ad7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://elu24.postimees.ee/6817571/lobus-kaader-kamp-tassis-klientide-silme-all-minema-argentiina-restorani-elupuud-mis-nuud-ilutsevad-hiina-soogikoha-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LÕBUS KAADER: kamp tassis klientide silme all minema Argentiina restorani elupuud, mis nüüd ilutsevad Hiina söögikoha ees <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6817571/lobus-kaader-kamp-tassis-klientide-silme-all-minema-argentiina-restorani-elupuud-mis-nuud-ilutsevad-hiina-soogikoha-ees/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Lisatud ka Hiina restorani selgitus</div></a><a href="https://elu24.postimees.ee/6817571/lobus-kaader-kamp-tassis-klientide-silme-all-minema-argentiina-restorani-elupuud-mis-nuud-ilutsevad-hiina-soogikoha-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T19:04:40+02:00"><meta itemprop="dateModified" content="2019-11-04T10:37:35+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6817143/nuti-eesti-hingedepaeval-joudsid-sajad-kuunlad-surnuaeda-kulleriteenusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SceqXRLohQeEvlAxixRZqSTrSPE=/685x410/smart/nginx/o/2019/11/03/12712293t1h116c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SceqXRLohQeEvlAxixRZqSTrSPE=/685x410/smart/nginx/o/2019/11/03/12712293t1h116c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6817143/nuti-eesti-hingedepaeval-joudsid-sajad-kuunlad-surnuaeda-kulleriteenusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nuti-Eesti: hingedepäeval jõudsid sajad küünlad surnuaeda kulleriteenusega</span><div class="list-article__additional-headline">Lisatud Gratitude Services kommentaar</div></a><a href="https://elu24.postimees.ee/6817143/nuti-eesti-hingedepaeval-joudsid-sajad-kuunlad-surnuaeda-kulleriteenusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T17:58:25+02:00"><meta itemprop="dateModified" content="2019-11-03T20:39:30+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6817096/kes-on-seltskonnatahest-brigitte-susanne-hundist-ilma-jaanud-ron" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BJcSGjJYlcMhYsguA8H8GIgopiw=/335x190/filters:focal(610x202:2730x1071)/nginx/o/2019/07/03/12321321t1ha64a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BJcSGjJYlcMhYsguA8H8GIgopiw=/335x190/filters:focal(610x202:2730x1071)/nginx/o/2019/07/03/12321321t1ha64a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/2" class="list-article__section-label slab">Eesti staarid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://elu24.postimees.ee/6817096/kes-on-seltskonnatahest-brigitte-susanne-hundist-ilma-jaanud-ron" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes on seltskonnatähest Brigitte Susanne Hundist ilma jäänud Ron? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6817096/kes-on-seltskonnatahest-brigitte-susanne-hundist-ilma-jaanud-ron/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6817096/kes-on-seltskonnatahest-brigitte-susanne-hundist-ilma-jaanud-ron" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T16:50:57+02:00"><meta itemprop="dateModified" content="2019-11-03T19:48:17+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6817076/tosielustaar-seidi-voogre-kommenteerib-esmakordselt-peretragoodiat-ei-lahe-paevagi-kui-ma-sellele-ei-motleks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wZq4kOqjbyGnaYf-MVobKLwGIBc=/335x190/filters:focal(24x15:120x127)/nginx/o/2019/11/03/12712458t1h2ef0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wZq4kOqjbyGnaYf-MVobKLwGIBc=/335x190/filters:focal(24x15:120x127)/nginx/o/2019/11/03/12712458t1h2ef0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/2" class="list-article__section-label slab">Eesti staarid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6817076/tosielustaar-seidi-voogre-kommenteerib-esmakordselt-peretragoodiat-ei-lahe-paevagi-kui-ma-sellele-ei-motleks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõsielustaar Seidi Voogre kommenteerib esmakordselt peretragöödiat: ei lähe päevagi, kui ma sellele ei mõtleks </span></a><a href="https://elu24.postimees.ee/6817076/tosielustaar-seidi-voogre-kommenteerib-esmakordselt-peretragoodiat-ei-lahe-paevagi-kui-ma-sellele-ei-motleks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T16:49:38+02:00"><meta itemprop="dateModified" content="2019-11-03T16:49:38+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6817078/hobedased-uibod-soovivad-tulevikus-vahemalt-viit-last" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6xBDyoE2NXd8OPw31P8_m_DTOxE=/685x410/filters:focal(561x280:3982x2178)/nginx/o/2019/11/03/12711990t1he8a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6xBDyoE2NXd8OPw31P8_m_DTOxE=/685x410/filters:focal(561x280:3982x2178)/nginx/o/2019/11/03/12711990t1he8a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/2" class="list-article__section-label slab">Eesti staarid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://elu24.postimees.ee/6817078/hobedased-uibod-soovivad-tulevikus-vahemalt-viit-last" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hõbedased Uibod soovivad tulevikus vähemalt viit last <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6817078/hobedased-uibod-soovivad-tulevikus-vahemalt-viit-last/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6817078/hobedased-uibod-soovivad-tulevikus-vahemalt-viit-last" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ce9eadzf1d" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-cqv1c5cl1i" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k86snhkfuw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group"><flash-block :current-section="1494" content-type="topArticles" section-ids="80,855,4512,2329,2125,4924,4867" title="TOP24" filters="" :limit="20" link="https://elu24.postimees.ee/" interval="P1D"></flash-block></div><coma-block :section-id="2183" title="Sisuturundus" color="#000000" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T12:01:07+02:00"><meta itemprop="dateModified" content="2019-11-03T12:10:04+02:00"><meta itemprop="author" content="Kristina Madisson-Laht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6816829/rallifannide-autodele-ilmuvad-jarjest-enam-tanaku-ja-jarveoja-voitu-tahistavad-kleebised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kcmf2N2xi0uthjrqy-fAwSUv9gw=/1000x435/smart/nginx/o/2019/11/03/12711078t1h4bf6.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kcmf2N2xi0uthjrqy-fAwSUv9gw=/1000x435/smart/nginx/o/2019/11/03/12711078t1h4bf6.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/1494" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://elu24.postimees.ee/6816829/rallifannide-autodele-ilmuvad-jarjest-enam-tanaku-ja-jarveoja-voitu-tahistavad-kleebised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rallifännide autodele ilmuvad järjest enam Tänaku ja Järveoja võitu tähistavad kleebised </span></a><a href="https://elu24.postimees.ee/6816829/rallifannide-autodele-ilmuvad-jarjest-enam-tanaku-ja-jarveoja-voitu-tahistavad-kleebised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-03T09:33:15+02:00"><meta itemprop="dateModified" content="2019-11-03T09:44:43+02:00"><meta itemprop="author" content="Kristina Madisson-Laht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6816877/kanal-2-s-uue-toiduteemalise-saatega-alustaval-kristiina-vosul-teismeeas-toitu-nappis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5DZu6lzQv0YqMDXiv8_xZV8_zWU=/685x410/filters:focal(28x57:271x325)/nginx/o/2019/11/03/12710907t1hda64.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5DZu6lzQv0YqMDXiv8_xZV8_zWU=/685x410/filters:focal(28x57:271x325)/nginx/o/2019/11/03/12710907t1hda64.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/1494" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://elu24.postimees.ee/6816877/kanal-2-s-uue-toiduteemalise-saatega-alustaval-kristiina-vosul-teismeeas-toitu-nappis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanal 2-s uue toiduteemalise saatega alustaval Kristiina Võsul teismeeas toitu nappis </span></a><a href="https://elu24.postimees.ee/6816877/kanal-2-s-uue-toiduteemalise-saatega-alustaval-kristiina-vosul-teismeeas-toitu-nappis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T16:49:48+02:00"><meta itemprop="dateModified" content="2019-11-02T17:26:27+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6816689/piltuudis-muusikute-mick-ja-angeelia-pedaja-perre-on-sundimas-vaike-tegelane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HUjhSIlTP-Eebic8YFEicTEM-Hg=/335x190/filters:focal(183x255:1500x1094)/nginx/o/2019/11/02/12709296t1h12bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/HUjhSIlTP-Eebic8YFEicTEM-Hg=/335x190/filters:focal(183x255:1500x1094)/nginx/o/2019/11/02/12709296t1h12bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/2" class="list-article__section-label slab">Eesti staarid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6816689/piltuudis-muusikute-mick-ja-angeelia-pedaja-perre-on-sundimas-vaike-tegelane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: muusikute Mick ja Angeelia Pedaja perre on sündimas väike tegelane </span></a><a href="https://elu24.postimees.ee/6816689/piltuudis-muusikute-mick-ja-angeelia-pedaja-perre-on-sundimas-vaike-tegelane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T14:37:17+02:00"><meta itemprop="dateModified" content="2019-11-02T14:40:57+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6816602/legendaarne-teledoktor-viktor-vassiljev-alustab-kanal-2-ekraanil-uue-saatega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fHfEUXsK_9GgV5zi6RQVQ_De1cQ=/335x190/smart/nginx/o/2019/10/29/12697178t1h04ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fHfEUXsK_9GgV5zi6RQVQ_De1cQ=/335x190/smart/nginx/o/2019/10/29/12697178t1h04ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/1494" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6816602/legendaarne-teledoktor-viktor-vassiljev-alustab-kanal-2-ekraanil-uue-saatega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Legendaarne teledoktor Viktor Vassiljev alustab Kanal 2 ekraanil uue saatega </span></a><a href="https://elu24.postimees.ee/6816602/legendaarne-teledoktor-viktor-vassiljev-alustab-kanal-2-ekraanil-uue-saatega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T13:50:20+02:00"><meta itemprop="dateModified" content="2019-11-03T21:13:35+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6816554/paljastatatud-see-naitsik-vallatles-brigitte-susanne-hundi-peikaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lnrBpv8q_AuR-egYsTQIVblHF6U=/685x410/smart/nginx/o/2019/11/02/12708580t1h2264.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lnrBpv8q_AuR-egYsTQIVblHF6U=/685x410/smart/nginx/o/2019/11/02/12708580t1h2264.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/1494" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>242</span></div></div><a href="https://elu24.postimees.ee/6816554/paljastatatud-see-naitsik-vallatles-brigitte-susanne-hundi-peikaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljastatatud! See näitsik vallatles Brigitte Susanne Hundi peikaga </span></a><a href="https://elu24.postimees.ee/6816554/paljastatatud-see-naitsik-vallatles-brigitte-susanne-hundi-peikaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T11:04:12+02:00"><meta itemprop="dateModified" content="2019-11-02T17:54:57+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6816502/seltskonnataht-brigitte-susanne-hundi-suur-armuromaan-labi-kaasa-ron-pettis-naist-kuuma-blondiiniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PzLpUI0bmexZWh1Cl9C8AOnAQgU=/335x190/filters:focal(464x70:1559x968)/nginx/o/2019/10/01/12613320t1hd59c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PzLpUI0bmexZWh1Cl9C8AOnAQgU=/335x190/filters:focal(464x70:1559x968)/nginx/o/2019/10/01/12613320t1hd59c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/2" class="list-article__section-label slab">Eesti staarid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>201</span></div></div><a href="https://elu24.postimees.ee/6816502/seltskonnataht-brigitte-susanne-hundi-suur-armuromaan-labi-kaasa-ron-pettis-naist-kuuma-blondiiniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seltskonnatäht Brigitte Susanne Hundi suur armuromaan läbi: kaasa Ron pettis naist kuuma blondiiniga <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6816502/seltskonnataht-brigitte-susanne-hundi-suur-armuromaan-labi-kaasa-ron-pettis-naist-kuuma-blondiiniga/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Lisatud Brigitte Susanne Hundi kommentaar</div></a><a href="https://elu24.postimees.ee/6816502/seltskonnataht-brigitte-susanne-hundi-suur-armuromaan-labi-kaasa-ron-pettis-naist-kuuma-blondiiniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T10:41:24+02:00"><meta itemprop="dateModified" content="2019-11-02T15:51:53+02:00"><meta itemprop="author" content="Kristina Madisson-Laht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6815873/fotod-ja-video-miks-eesti-paaste-ja-eriuksused-oma-varustuse-ja-inimesed-asfaltplatsile-laiali-laotavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Gki84r3ZLdPZ39DEbF580A2Dg28=/335x190/smart/nginx/o/2019/11/01/12707939t1h80de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Gki84r3ZLdPZ39DEbF580A2Dg28=/335x190/smart/nginx/o/2019/11/01/12707939t1h80de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/1494" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://elu24.postimees.ee/6815873/fotod-ja-video-miks-eesti-paaste-ja-eriuksused-oma-varustuse-ja-inimesed-asfaltplatsile-laiali-laotavad" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Fotod ja video! Miks Eesti pääste- ja eriüksused oma varustuse ja inimesed asfaltplatsile laiali laotavad? </span></a><a href="https://elu24.postimees.ee/6815873/fotod-ja-video-miks-eesti-paaste-ja-eriuksused-oma-varustuse-ja-inimesed-asfaltplatsile-laiali-laotavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T09:35:04+02:00"><meta itemprop="dateModified" content="2019-11-02T11:15:19+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6816066/video-eestlasest-naitleja-hollywoodis-kristel-elling-kostitas-fanne-morbiidse-halloween-i-postitusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8RGkHw4jaLyzWPqk7I5lfFR7Jhs=/685x410/filters:focal(18x0:554x569)/nginx/o/2019/11/01/12707903t1h74b3.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8RGkHw4jaLyzWPqk7I5lfFR7Jhs=/685x410/filters:focal(18x0:554x569)/nginx/o/2019/11/01/12707903t1h74b3.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/2" class="list-article__section-label slab">Eesti staarid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://elu24.postimees.ee/6816066/video-eestlasest-naitleja-hollywoodis-kristel-elling-kostitas-fanne-morbiidse-halloween-i-postitusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO! Eestlasest näitleja Hollywoodis Kristel Elling kostitas fänne morbiidse halloween&#39;i-postitusega </span></a><a href="https://elu24.postimees.ee/6816066/video-eestlasest-naitleja-hollywoodis-kristel-elling-kostitas-fanne-morbiidse-halloween-i-postitusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-foozvuzq2x" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-e2suoaxtmm" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T22:46:54+02:00"><meta itemprop="dateModified" content="2019-11-04T09:40:46+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6816292/galerii-pahaseid-loomaomanike-trotsides-peeti-maha-mitmetunnine-vatsla-purojamm-ilutulestikupidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uy4tdankHib3UsPxOs3b7C9_3R4=/1000x435/filters:focal(83x199:3294x2518)/nginx/o/2019/11/01/12707712t1h4909.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/uy4tdankHib3UsPxOs3b7C9_3R4=/1000x435/filters:focal(83x199:3294x2518)/nginx/o/2019/11/01/12707712t1h4909.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">41 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/44" class="list-article__section-label slab">Galeriid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6816292/galerii-pahaseid-loomaomanike-trotsides-peeti-maha-mitmetunnine-vatsla-purojamm-ilutulestikupidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: pahaseid loomaomanike trotsides peeti maha mitmetunnine Vatsla Pürojämm ilutulestikupidu </span></a><a href="https://elu24.postimees.ee/6816292/galerii-pahaseid-loomaomanike-trotsides-peeti-maha-mitmetunnine-vatsla-purojamm-ilutulestikupidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://elu24.postimees.ee/6816292/galerii-pahaseid-loomaomanike-trotsides-peeti-maha-mitmetunnine-vatsla-purojamm-ilutulestikupidu" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/t4tYTCwWpznI1DAKTrXawBntGIE=/230x130/smart/nginx/o/2019/11/01/12707730t1h6322.jpg" srcset="//f7.pmo.ee/t4tYTCwWpznI1DAKTrXawBntGIE=/230x130/smart/nginx/o/2019/11/01/12707730t1h6322.jpg, //f7.pmo.ee/gitqACNtStu_9yUYOyIs22VIM2c=/460x260/smart/nginx/o/2019/11/01/12707730t1h6322.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:19</span></span></div></div></a><a href="https://elu24.postimees.ee/6816292/galerii-pahaseid-loomaomanike-trotsides-peeti-maha-mitmetunnine-vatsla-purojamm-ilutulestikupidu" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="282775"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T17:54:35+02:00"><meta itemprop="dateModified" content="2019-11-02T10:24:19+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6816159/president-trump-hertsoginna-meghan-markle-votab-meediatahelepanu-vaga-isiklikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uzT5-hbQVtVt83_QYRTjbe07VlU=/685x410/filters:focal(20x62:1615x1022)/nginx/o/2019/11/01/12707132t1h1dee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/uzT5-hbQVtVt83_QYRTjbe07VlU=/685x410/filters:focal(20x62:1615x1022)/nginx/o/2019/11/01/12707132t1h1dee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/1" class="list-article__section-label slab">Staarid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6816159/president-trump-hertsoginna-meghan-markle-votab-meediatahelepanu-vaga-isiklikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President Trump: hertsoginna Meghan Markle võtab meediatähelepanu väga isiklikult </span></a><a href="https://elu24.postimees.ee/6816159/president-trump-hertsoginna-meghan-markle-votab-meediatahelepanu-vaga-isiklikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T16:23:42+02:00"><meta itemprop="dateModified" content="2019-11-01T16:23:42+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6816077/vaata-milline-hirmkallis-abielusormus-sarab-rappar-nicki-minaj-sormes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GthNmYyfPjPax7iyMcTO0qWu-s0=/335x190/filters:focal(504x137:2890x1638)/nginx/o/2019/10/30/12700208t1hbaca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GthNmYyfPjPax7iyMcTO0qWu-s0=/335x190/filters:focal(504x137:2890x1638)/nginx/o/2019/10/30/12700208t1hbaca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/1" class="list-article__section-label slab">Staarid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6816077/vaata-milline-hirmkallis-abielusormus-sarab-rappar-nicki-minaj-sormes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, milline hirmkallis abielusõrmus särab räppar Nicki Minaj sõrmes </span></a><a href="https://elu24.postimees.ee/6816077/vaata-milline-hirmkallis-abielusormus-sarab-rappar-nicki-minaj-sormes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T15:42:44+02:00"><meta itemprop="dateModified" content="2019-11-01T16:04:39+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6816010/jaht-inimkaubitsejatele-vietnamis-saadi-katte-kaks-kahtlusalust-iirimaal-on-kohtu-ees-noor-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5TfGHosIaxl-RQpCAb2b95ONEo4=/335x190/filters:focal(358x280:4351x2837)/nginx/o/2019/11/01/12706509t1h0404.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5TfGHosIaxl-RQpCAb2b95ONEo4=/335x190/filters:focal(358x280:4351x2837)/nginx/o/2019/11/01/12706509t1h0404.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/1494" class="list-article__section-label slab">Uudised</a></div><a href="https://elu24.postimees.ee/6816010/jaht-inimkaubitsejatele-vietnamis-saadi-katte-kaks-kahtlusalust-iirimaal-on-kohtu-ees-noor-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaht inimkaubitsejatele: Vietnamis saadi kätte kaks kahtlusalust, Iirimaal on kohtu ees noor mees </span></a><a href="https://elu24.postimees.ee/6816010/jaht-inimkaubitsejatele-vietnamis-saadi-katte-kaks-kahtlusalust-iirimaal-on-kohtu-ees-noor-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T13:57:24+02:00"><meta itemprop="dateModified" content="2019-11-01T14:13:30+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6815908/pildid-uhendkuningriigis-tekitas-soiduauto-kahe-bussi-kokkuporke-uks-inimene-hukkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EgGXX1fD08EF4FGVXlAEKPGCI2E=/685x410/filters:focal(1960x1082:3978x2682)/nginx/o/2019/11/01/12705942t1h409a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/EgGXX1fD08EF4FGVXlAEKPGCI2E=/685x410/filters:focal(1960x1082:3978x2682)/nginx/o/2019/11/01/12705942t1h409a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/1494" class="list-article__section-label slab">Uudised</a></div><a href="https://elu24.postimees.ee/6815908/pildid-uhendkuningriigis-tekitas-soiduauto-kahe-bussi-kokkuporke-uks-inimene-hukkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Ühendkuningriigis tekitas sõiduauto kahe bussi kokkupõrke, üks inimene hukkus </span></a><a href="https://elu24.postimees.ee/6815908/pildid-uhendkuningriigis-tekitas-soiduauto-kahe-bussi-kokkuporke-uks-inimene-hukkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T13:18:40+02:00"><meta itemprop="dateModified" content="2019-11-01T14:07:13+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6815863/suri-matti-nykaneni-endine-naine-mervi-tapola" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mtvVNemOaJ9lSDh9CSOYR8-Z5y0=/335x190/filters:focal(331x378:626x673)/nginx/o/2019/11/01/12705841t1h3a36.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/mtvVNemOaJ9lSDh9CSOYR8-Z5y0=/335x190/filters:focal(331x378:626x673)/nginx/o/2019/11/01/12705841t1h3a36.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/1494" class="list-article__section-label slab">Uudised</a></div><a href="https://elu24.postimees.ee/6815863/suri-matti-nykaneni-endine-naine-mervi-tapola" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri Matti Nykäneni endine naine Mervi Tapola </span></a><a href="https://elu24.postimees.ee/6815863/suri-matti-nykaneni-endine-naine-mervi-tapola" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T10:11:51+02:00"><meta itemprop="dateModified" content="2019-11-01T12:17:31+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6815570/armas-foto-grete-griffini-tutred-tahistasid-esimest-korda-koos-halloweeni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AzKLXuaH00_UTfQagyoCfrqTNTU=/335x190/filters:focal(395x175:708x487)/nginx/o/2018/05/29/7870906t1hd5b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AzKLXuaH00_UTfQagyoCfrqTNTU=/335x190/filters:focal(395x175:708x487)/nginx/o/2018/05/29/7870906t1hd5b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/1494" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://elu24.postimees.ee/6815570/armas-foto-grete-griffini-tutred-tahistasid-esimest-korda-koos-halloweeni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Armas foto! Grete Griffini tütred tähistasid esimest korda koos halloweeni <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6815570/armas-foto-grete-griffini-tutred-tahistasid-esimest-korda-koos-halloweeni/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6815570/armas-foto-grete-griffini-tutred-tahistasid-esimest-korda-koos-halloweeni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T15:31:45+02:00"><meta itemprop="dateModified" content="2019-11-01T10:42:48+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6815057/galerii-tallinnas-parjati-eesti-koige-ilusam-vanaema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oRj5HzAw_oWZmkkmbq2ePuRMYpg=/685x410/smart/nginx/o/2019/10/31/12702977t1h1042.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/oRj5HzAw_oWZmkkmbq2ePuRMYpg=/685x410/smart/nginx/o/2019/10/31/12702977t1h1042.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/1494" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://elu24.postimees.ee/6815057/galerii-tallinnas-parjati-eesti-koige-ilusam-vanaema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Tallinnas pärjati Eesti kõige ilusam vanaema </span></a><a href="https://elu24.postimees.ee/6815057/galerii-tallinnas-parjati-eesti-koige-ilusam-vanaema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6smrc5llbv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group"><flash-block :current-section="1494" content-type="latestArticles" section-ids="4769" title="Sodiaagisaladused" filters="" :limit="20" link="https://sobranna.postimees.ee/section/4769"></flash-block></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3cugh7pk3y" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T13:15:43+02:00"><meta itemprop="dateModified" content="2019-10-31T13:38:33+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6814862/wrc-reporter-colin-clark-jumaldab-eesti-rallifanne-neid-kogunes-sinna-7000-8000-lauldi-lehvitati-lippe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WB-DbaetMIcsPmCgR25dq_FFaL8=/1000x435/filters:focal(531x1282:3799x3346)/nginx/o/2019/10/31/12702272t1hb614.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WB-DbaetMIcsPmCgR25dq_FFaL8=/1000x435/filters:focal(531x1282:3799x3346)/nginx/o/2019/10/31/12702272t1hb614.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/1494" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://elu24.postimees.ee/6814862/wrc-reporter-colin-clark-jumaldab-eesti-rallifanne-neid-kogunes-sinna-7000-8000-lauldi-lehvitati-lippe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WRC reporter Colin Clark jumaldab Eesti rallifänne: neid kogunes sinna 7000-8000, lauldi, lehvitati lippe! </span></a><a href="https://elu24.postimees.ee/6814862/wrc-reporter-colin-clark-jumaldab-eesti-rallifanne-neid-kogunes-sinna-7000-8000-lauldi-lehvitati-lippe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-31T11:45:46+02:00"><meta itemprop="dateModified" content="2019-10-31T11:47:21+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6814791/raadio-hit-fm-lopetab-tegevuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LE6HGVIP3-nt4jL70oLAxHQ_w9Y=/685x410/smart/nginx/o/2014/11/17/3528741t1hff83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LE6HGVIP3-nt4jL70oLAxHQ_w9Y=/685x410/smart/nginx/o/2014/11/17/3528741t1hff83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/7" class="list-article__section-label slab">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6814791/raadio-hit-fm-lopetab-tegevuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raadio HIT FM lõpetab tegevuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6814791/raadio-hit-fm-lopetab-tegevuse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6814791/raadio-hit-fm-lopetab-tegevuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T16:45:00+02:00"><meta itemprop="dateModified" content="2019-10-30T16:39:15+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6814155/suri-tuntud-karakternaitleja-john-witherspoon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vLOwRHPgtf7E0DEFeoVz9HOVnW4=/335x190/filters:focal(606x877:1631x1610)/nginx/o/2019/10/30/12699899t1h5009.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vLOwRHPgtf7E0DEFeoVz9HOVnW4=/335x190/filters:focal(606x877:1631x1610)/nginx/o/2019/10/30/12699899t1h5009.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6814155/suri-tuntud-karakternaitleja-john-witherspoon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri tuntud karakternäitleja John Witherspoon </span></a><a href="https://elu24.postimees.ee/6814155/suri-tuntud-karakternaitleja-john-witherspoon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T15:00:00+02:00"><meta itemprop="dateModified" content="2019-10-31T08:49:29+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6813940/roivaimpeeriumi-omanik-tommy-hilfiger-saatis-eesti-firmale-personaalse-videotervituse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9bqYcpB1G6Uw9dvx_rM-07RubRc=/335x190/filters:focal(822x90:1441x521)/nginx/o/2019/10/30/12699300t1h7420.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9bqYcpB1G6Uw9dvx_rM-07RubRc=/335x190/filters:focal(822x90:1441x521)/nginx/o/2019/10/30/12699300t1h7420.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/42" class="list-article__section-label slab">Videod</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elu24.postimees.ee/6813940/roivaimpeeriumi-omanik-tommy-hilfiger-saatis-eesti-firmale-personaalse-videotervituse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rõivaimpeeriumi omanik Tommy Hilfiger saatis Eesti firmale personaalse videotervituse </span></a><a href="https://elu24.postimees.ee/6813940/roivaimpeeriumi-omanik-tommy-hilfiger-saatis-eesti-firmale-personaalse-videotervituse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T13:26:43+02:00"><meta itemprop="dateModified" content="2019-10-30T13:46:05+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6813678/jaht-harra-truongile-eriuksus-otsib-taga-miljoneid-eurosid-kokku-ajanud-vientnami-inimkaubitsejat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Do2OlJWE4o-xUms8m7mNNjJAXgc=/685x410/filters:focal(1497x360:3657x1872)/nginx/o/2019/10/30/12699279t1h6696.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Do2OlJWE4o-xUms8m7mNNjJAXgc=/685x410/filters:focal(1497x360:3657x1872)/nginx/o/2019/10/30/12699279t1h6696.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/1494" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6813678/jaht-harra-truongile-eriuksus-otsib-taga-miljoneid-eurosid-kokku-ajanud-vientnami-inimkaubitsejat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaht härra Truongile: eriüksus otsib taga miljoneid eurosid kokku ajanud Vientnami inimkaubitsejat </span></a><a href="https://elu24.postimees.ee/6813678/jaht-harra-truongile-eriuksus-otsib-taga-miljoneid-eurosid-kokku-ajanud-vientnami-inimkaubitsejat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T12:56:37+02:00"><meta itemprop="dateModified" content="2019-10-30T12:56:37+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6813882/usa-kantrilaulja-pisitutar-hukkus-traagiliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/H3PMdGibJ23XPG1Sl6ANNLJhrAc=/335x190/filters:focal(311x61:1560x801)/nginx/o/2019/10/30/12699165t1h5372.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/H3PMdGibJ23XPG1Sl6ANNLJhrAc=/335x190/filters:focal(311x61:1560x801)/nginx/o/2019/10/30/12699165t1h5372.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>165</span></div></div><a href="https://elu24.postimees.ee/6813882/usa-kantrilaulja-pisitutar-hukkus-traagiliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA kantrilaulja pisitütar hukkus traagiliselt </span></a><a href="https://elu24.postimees.ee/6813882/usa-kantrilaulja-pisitutar-hukkus-traagiliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-29T22:11:50+02:00"><meta itemprop="dateModified" content="2019-10-29T22:12:51+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6813508/video-pohja-tallinna-karm-rappar-jatkab-lemberoki-radadel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ICjqyKFlNYdwdWyjvjkrmEvBCOM=/335x190/filters:focal(304x245:613x615)/nginx/o/2019/10/29/12698251t1h71f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ICjqyKFlNYdwdWyjvjkrmEvBCOM=/335x190/filters:focal(304x245:613x615)/nginx/o/2019/10/29/12698251t1h71f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/7" class="list-article__section-label slab">Muusika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://elu24.postimees.ee/6813508/video-pohja-tallinna-karm-rappar-jatkab-lemberoki-radadel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Põhja-Tallinna karm räppar jätkab lemberoki radadel </span></a><a href="https://elu24.postimees.ee/6813508/video-pohja-tallinna-karm-rappar-jatkab-lemberoki-radadel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-29T18:51:42+02:00"><meta itemprop="dateModified" content="2019-10-30T11:50:25+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6813230/juba-nadalaid-lennujaamas-vangis-istuv-iraani-iluduskuninganna-kardab-et-kodumaal-luuakse-ta-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Vnk3lSV779vRyrqCccZTRSDsy74=/685x410/smart/nginx/o/2019/10/29/12697416t1hbc12.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Vnk3lSV779vRyrqCccZTRSDsy74=/685x410/smart/nginx/o/2019/10/29/12697416t1hbc12.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/1494" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6813230/juba-nadalaid-lennujaamas-vangis-istuv-iraani-iluduskuninganna-kardab-et-kodumaal-luuakse-ta-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juba nädalaid lennujaamas «vangis» istuv Iraani iluduskuninganna kardab, et kodumaal lüüakse ta maha </span></a><a href="https://elu24.postimees.ee/6813230/juba-nadalaid-lennujaamas-vangis-istuv-iraani-iluduskuninganna-kardab-et-kodumaal-luuakse-ta-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9ixkjrcfz6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group"><flash-block :current-section="1494" content-type="topArticles" section-ids="16" title="KREISI MAAILM" filters="" :limit="15" link="https://elu24.postimees.ee/section/16" interval="P1W"></flash-block></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fan9j9teqd" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-29T14:43:33+02:00"><meta itemprop="dateModified" content="2019-10-30T12:34:58+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6812887/vietnamist-inglismaale-smugeldatud-pereisa-preemia-mis-sind-ootab-kaalub-ules-riski-lopetada-jaakirstus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yle9bmuAsel1k407h0MR6urmOSA=/1000x435/filters:focal(1903x677:2487x1514)/nginx/o/2019/10/29/12697071t1h4f6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/yle9bmuAsel1k407h0MR6urmOSA=/1000x435/filters:focal(1903x677:2487x1514)/nginx/o/2019/10/29/12697071t1h4f6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/1494" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://elu24.postimees.ee/6812887/vietnamist-inglismaale-smugeldatud-pereisa-preemia-mis-sind-ootab-kaalub-ules-riski-lopetada-jaakirstus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vietnamist Inglismaale smugeldatud pereisa: preemia, mis sind ootab, kaalub üles riski lõpetada «jääkirstus» </span></a><a href="https://elu24.postimees.ee/6812887/vietnamist-inglismaale-smugeldatud-pereisa-preemia-mis-sind-ootab-kaalub-ules-riski-lopetada-jaakirstus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-29T00:16:18+02:00"><meta itemprop="dateModified" content="2019-10-29T09:06:46+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6812601/nunnu-pilt-mihkel-raud-jagas-tutrega-uliarmast-hetke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bjJ_Dik38S3akOSW-09tI_uWLEo=/685x410/filters:focal(482x160:1053x714)/nginx/o/2019/09/28/12604165t1h6bbd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bjJ_Dik38S3akOSW-09tI_uWLEo=/685x410/filters:focal(482x160:1053x714)/nginx/o/2019/09/28/12604165t1h6bbd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/1494" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://elu24.postimees.ee/6812601/nunnu-pilt-mihkel-raud-jagas-tutrega-uliarmast-hetke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nunnu pilt: Mihkel Raud jagas tütrega üliarmast hetke </span></a><a href="https://elu24.postimees.ee/6812601/nunnu-pilt-mihkel-raud-jagas-tutrega-uliarmast-hetke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-28T21:48:50+02:00"><meta itemprop="dateModified" content="2019-10-28T21:48:50+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6812585/uliarmas-piltuudis-grete-griffin-jagas-tutardest-sudantsoojendavat-kaadrit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aPu-Dv-VvwOVe2bnp6gtEF003Zc=/335x190/smart/nginx/o/2018/06/05/7885725t1hac72.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/aPu-Dv-VvwOVe2bnp6gtEF003Zc=/335x190/smart/nginx/o/2018/06/05/7885725t1hac72.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/2" class="list-article__section-label slab">Eesti staarid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://elu24.postimees.ee/6812585/uliarmas-piltuudis-grete-griffin-jagas-tutardest-sudantsoojendavat-kaadrit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üliarmas piltuudis: Grete Griffin jagas tütardest südantsoojendavat kaadrit </span></a><a href="https://elu24.postimees.ee/6812585/uliarmas-piltuudis-grete-griffin-jagas-tutardest-sudantsoojendavat-kaadrit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-28T21:24:37+02:00"><meta itemprop="dateModified" content="2019-10-28T23:56:20+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6812583/korge-korstna-kuljes-pea-alaspidi-rippunud-mees-hukkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WTS8qjqiopI6HaFlk1eMf-NFeT8=/335x190/smart/nginx/o/2019/10/28/12695496t1hffb4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/WTS8qjqiopI6HaFlk1eMf-NFeT8=/335x190/smart/nginx/o/2019/10/28/12695496t1hffb4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/1494" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://elu24.postimees.ee/6812583/korge-korstna-kuljes-pea-alaspidi-rippunud-mees-hukkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõrge korstna küljes pea alaspidi rippunud mees hukkus </span></a><a href="https://elu24.postimees.ee/6812583/korge-korstna-kuljes-pea-alaspidi-rippunud-mees-hukkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-28T21:00:57+02:00"><meta itemprop="dateModified" content="2019-10-28T21:00:57+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6812555/piltuudis-maailmameister-ott-tanak-jagab-humoorikat-kaadrit-tiimikaaslasest-olles-koduteel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MUU-pBDwFiYdX3wRAdtRAqFEGQ8=/685x410/smart/nginx/o/2019/10/27/12690868t1h4efe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MUU-pBDwFiYdX3wRAdtRAqFEGQ8=/685x410/smart/nginx/o/2019/10/27/12690868t1h4efe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>545</span></div></div><a href="https://elu24.postimees.ee/6812555/piltuudis-maailmameister-ott-tanak-jagab-humoorikat-kaadrit-tiimikaaslasest-olles-koduteel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: Maailmameister Ott Tänak jagab humoorikat kaadrit tiimikaaslasest olles koduteel </span></a><a href="https://elu24.postimees.ee/6812555/piltuudis-maailmameister-ott-tanak-jagab-humoorikat-kaadrit-tiimikaaslasest-olles-koduteel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-28T18:21:06+02:00"><meta itemprop="dateModified" content="2019-10-28T18:21:06+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6812459/galerii-kuulsad-emmed-issid-kogunesid-oma-vosukestega-erilisele-sunnipaevapeole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/A1lJasdht1gU2-VjZI52WE6q_j4=/335x190/filters:focal(222x112:1678x857)/nginx/o/2019/10/28/12695078t1h75d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/A1lJasdht1gU2-VjZI52WE6q_j4=/335x190/filters:focal(222x112:1678x857)/nginx/o/2019/10/28/12695078t1h75d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">49 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/44" class="list-article__section-label slab">Galeriid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6812459/galerii-kuulsad-emmed-issid-kogunesid-oma-vosukestega-erilisele-sunnipaevapeole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: kuulsad emmed-issid kogunesid oma võsukestega erilisele sünnipäevapeole </span></a><a href="https://elu24.postimees.ee/6812459/galerii-kuulsad-emmed-issid-kogunesid-oma-vosukestega-erilisele-sunnipaevapeole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-28T17:42:58+02:00"><meta itemprop="dateModified" content="2019-10-28T17:48:53+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6812382/ajaloo-kalleim-oksjonihaamri-alla-lainud-kampsun-kuulus-kurt-cobainile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/g8Eo0OukqGfEqW8FzNY_9HH7z5M=/335x190/filters:focal(157x49:1237x932)/nginx/o/2019/10/10/12641881t1hf4c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/g8Eo0OukqGfEqW8FzNY_9HH7z5M=/335x190/filters:focal(157x49:1237x932)/nginx/o/2019/10/10/12641881t1hf4c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/1494" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6812382/ajaloo-kalleim-oksjonihaamri-alla-lainud-kampsun-kuulus-kurt-cobainile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajaloo kalleim oksjonihaamri alla läinud kampsun kuulus Kurt Cobainile </span></a><a href="https://elu24.postimees.ee/6812382/ajaloo-kalleim-oksjonihaamri-alla-lainud-kampsun-kuulus-kurt-cobainile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-28T15:19:11+02:00"><meta itemprop="dateModified" content="2019-10-28T18:04:02+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6812053/inglismaa-surmaveoki-juht-mo-robinson-astus-kohtu-ette" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NqU88ggA45MTc3WDuq3oINp4qMg=/685x410/smart/nginx/o/2019/10/28/12694249t1hff07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NqU88ggA45MTc3WDuq3oINp4qMg=/685x410/smart/nginx/o/2019/10/28/12694249t1hff07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:50</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee/section/1494" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://elu24.postimees.ee/6812053/inglismaa-surmaveoki-juht-mo-robinson-astus-kohtu-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inglismaa surmaveoki juht Mo Robinson astus kohtu ette <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6812053/inglismaa-surmaveoki-juht-mo-robinson-astus-kohtu-ette/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6812053/inglismaa-surmaveoki-juht-mo-robinson-astus-kohtu-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sngtuglbiz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 666 2169,<br><a href="mailto:vihje@elu24.ee" class="section-font-color">vihje@elu24.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/elu24.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437489835" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3b49625750aa31da3801.js" async></script></body></html>