<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/-J-p5VTDOTbtYS9OCe9iDKVQZDY=/16x16/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/wGu0OGRirbfs9y_0LUCw7R7XMGw=/32x32/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/vLZj2Kaoh0RifzLPGJiuSCN0tKs=/192x192/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LyeChd-3QV-uCfmClGMl7drvFpw=/256x256/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/wltAwm2deiA1-8qBcr7PkB1Hnkk=/180x180/smart/https://f.pmo.ee/logos/80/1bb6f59dbab4b3b2c46d365e6673ade5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/VcU9pM31WU8GSxX8gdJ3zav20s0=/1200x630/filters:focal(335x76:823x597)/nginx/o/2018/11/13/11571556t1h861b.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/VcU9pM31WU8GSxX8gdJ3zav20s0=/1200x630/filters:focal(335x76:823x597)/nginx/o/2018/11/13/11571556t1h861b.png"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Pikalt eemal olnud skandaalne Laura Kõrgemäe on tundmatuseni muutunud"><meta property="twitter:title" content="Pikalt eemal olnud skandaalne Laura Kõrgemäe on tundmatuseni muutunud"><meta property="og:url" content="https://elu24.postimees.ee/6452965/pikalt-eemal-olnud-skandaalne-laura-korgemae-on-tundmatuseni-muutunud"><meta property="twitter:url" content="https://elu24.postimees.ee/6452965/pikalt-eemal-olnud-skandaalne-laura-korgemae-on-tundmatuseni-muutunud"><meta property="og:site_name" content="Elu24"><meta property="og:description" content="Skandaalne Laura Kõrgemäe tuli taas avalikkuse ette. Üle aasta varju hoidnud Laura Kõrgemäe annab Reporterile intervjuu, kuidas tundmatuseni muutunud kaunitar naudib ilusalongide mõnusid."><meta property="twitter:description" content="Skandaalne Laura Kõrgemäe tuli taas avalikkuse ette. Üle aasta varju hoidnud Laura Kõrgemäe annab Reporterile intervjuu, kuidas tundmatuseni muutunud kaunitar naudib ilusalongide mõnusid."><meta property="og:type" content="article"><meta property="article:section" content="Elu24"><meta property="article:tag" content="Caitlyn Jenner"><meta property="article:tag" content="laura kõrgemäe"><meta property="article:tag" content="skandaalne"><meta name="article:published_time" content="2018-11-13T20:54:32+02:00"><meta name="article:modified_time" content="2018-11-13T22:49:37+02:00"><meta name="description" content="Skandaalne Laura Kõrgemäe tuli taas avalikkuse ette. Üle aasta varju hoidnud Laura Kõrgemäe annab Reporterile intervjuu, kuidas tundmatuseni muutunud kaunitar naudib ilusalongide mõnusid."><meta name="keywords" content="Caitlyn Jenner, laura kõrgemäe, skandaalne"><link rel="canonical" href="https://elu24.postimees.ee/6452965/pikalt-eemal-olnud-skandaalne-laura-korgemae-on-tundmatuseni-muutunud"><link rel="alternate" href="https://m.postimees.ee/section/80/6452965"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elu24.postimees.ee/rss"><title>Pikalt eemal olnud skandaalne Laura Kõrgemäe on tundmatuseni muutunud - Elu24</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-4746b18ad28f238f28bc.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #000000;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-80 article-6452965"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDMuMSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://elu24.postimees.ee/search">T, 13.11.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item menu-item--important">Saada vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/elu24.ee/" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="50" width="327" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://elu24.postimees.ee/6452782/muusikaekspert-olav-osolin-nublu-on-nutikas-ja-teda-jatkub-tukiks-ajaks" class="quote__text">Nublu on nutikas ja teda jätkub tükiks ajaks </a><a href="https://elu24.postimees.ee/6452782/muusikaekspert-olav-osolin-nublu-on-nutikas-ja-teda-jatkub-tukiks-ajaks" class="quote__author section-border-color"><span class="slab section-font-color">Muusikaekspert Olav Osolin</span></a></div><a href="https://elu24.postimees.ee/6452782/muusikaekspert-olav-osolin-nublu-on-nutikas-ja-teda-jatkub-tukiks-ajaks" class="quote__image"><img src="//f11.pmo.ee/b47MpVpZNDO8LH36QgVWp8z4aig=/72x72/smart/nginx/o/2016/10/03/5912483t1h9175.jpg" srcset="//f11.pmo.ee/b47MpVpZNDO8LH36QgVWp8z4aig=/72x72/smart/nginx/o/2016/10/03/5912483t1h9175.jpg, //f11.pmo.ee/V_i0yHQU4nnijAq_XEr4XYWuee0=/144x144/smart/nginx/o/2016/10/03/5912483t1h9175.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://elu24.postimees.ee/section/1494" target="_self" class="menu-item">Uudised</a></div><div><a href="https://elu24.postimees.ee/section/16" target="_self" class="menu-item">Kirev elu</a></div><div><a href="https://elu24.postimees.ee/section/66" target="_self" class="menu-item">Seks</a></div><div><a href="https://elu24.postimees.ee/section/1" target="_self" class="menu-item">Staarid</a></div><div><a href="https://elu24.postimees.ee/section/44" target="_self" class="menu-item">Galeriid</a></div><div><a href="https://elu24.postimees.ee/section/42" target="_blank" class="menu-item">Videod</a></div><div><a href="https://elu24.postimees.ee/section/6" target="_self" class="menu-item">Tele</a></div><div><a href="https://elu24.postimees.ee/section/4694" target="_self" class="menu-item">MyHits Awards</a></div><div><a href="https://elu24.postimees.ee/section/7" target="_self" class="menu-item">Muusika</a></div><div><a href="https://elu24.postimees.ee/section/4091" target="_self" class="menu-item">Fläsh!</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://elu24.postimees.ee/section/3323" target="_self" class="menu-item">MyHits</a></div><div><a href="http://meeldib.ee/" target="_blank" class="menu-item">Meeldib</a></div><div><a href="http://wideo.ee/" target="_blank" class="menu-item">Wideo</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="80" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://elu24.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/80/33bd053dce779a7d9e9d090bffd08630.svg" height="45" width="294" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="structured-content__group"><flash-block section-ids="4091" title="Fläsh!"></flash-block></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Pikalt eemal olnud skandaalne Laura Kõrgemäe on tundmatuseni muutunud</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55044" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/P_YJEtFCCxh1UpbIFAmaId8xtcY=/40x40/filters:focal(876x957:965x1070)/nginx/o/2017/10/10/7193509t1hd00b.jpg" srcset="//f12.pmo.ee/P_YJEtFCCxh1UpbIFAmaId8xtcY=/40x40/filters:focal(876x957:965x1070)/nginx/o/2017/10/10/7193509t1hd00b.jpg, //f12.pmo.ee/rq02bLkXXDdwpJdBFhZWQO6FOkI=/80x80/filters:focal(876x957:965x1070)/nginx/o/2017/10/10/7193509t1hd00b.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Elu24.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elu24.postimees.ee/6452965/pikalt-eemal-olnud-skandaalne-laura-korgemae-on-tundmatuseni-muutunud%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6452965" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Pikalt%20eemal%20olnud%20skandaalne%20Laura%20K%C3%B5rgem%C3%A4e%20on%20tundmatuseni%20muutunud&url=https://elu24.postimees.ee/6452965/pikalt-eemal-olnud-skandaalne-laura-korgemae-on-tundmatuseni-muutunud%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6452965" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Pikalt%20eemal%20olnud%20skandaalne%20Laura%20K%C3%B5rgem%C3%A4e%20on%20tundmatuseni%20muutunud&url=https://elu24.postimees.ee/6452965/pikalt-eemal-olnud-skandaalne-laura-korgemae-on-tundmatuseni-muutunud%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6452965" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Pikalt eemal olnud skandaalne Laura Kõrgemäe on tundmatuseni muutunud&body=Tervitus,%20loe%20siit%3A%20https://elu24.postimees.ee/6452965/pikalt-eemal-olnud-skandaalne-laura-korgemae-on-tundmatuseni-muutunud%3Futm_source%3Demail%26utm_content%3D6452965" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://elu24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://elu24.postimees.ee/6452965/pikalt-eemal-olnud-skandaalne-laura-korgemae-on-tundmatuseni-muutunud/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">13. november 2018, 20:54</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-4atu5qcobw" :preview-length="10" video-id="6499043" video-stream-type="VOD" video-headline="Reporter: Pikalt «peidus» olnud skandaalne Laura Kõrgemäe andis intervjuu" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/11/13/ilusaks_ligatud_eesti_nod_131118_valmis_mKdpXCZ/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/11/13/ilusaks_ligatud_eesti_nod_131118_valmis_mKdpXCZ/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/11/13/ilusaks_ligatud_eesti_nod_131118_valmis_mKdpXCZ/play_hd.smil/jwplayer.smil?t=pmonline," video-image="https://f9.pmo.ee/EpricM-IWmQpC3FrJQs8Ho0L3O8=/1920x1080/smart/nginx/o/2018/11/13/11571526t1hcedb.jpg" :video-geoblock="true" :video-duration="671763" :recommendations="{section: 80, exclude: [6452965]}" progress-color="#000000" title="Pikalt eemal olnud skandaalne Laura Kõrgemäe on tundmatuseni muutunud" :view-count="1534" publish-time="2018-11-13T20:54:30+02:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elu24.postimees.ee/6452965/pikalt-eemal-olnud-skandaalne-laura-korgemae-on-tundmatuseni-muutunud%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Skandaalne Laura Kõrgemäe tuli taas avalikkuse ette. Üle aasta varju hoidnud Laura Kõrgemäe annab Reporterile intervjuu, kuidas tundmatuseni muutunud kaunitar naudib ilusalongide mõnusid.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fgfrg2oxtx" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tv88bcnxok" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Filmitud nurga alt väga teistsugusena paistev Laura Kõrgemäe sõnas, et tema muutuse taga on ilukliinik vipMedicum, kes tema näoga hoolega tööd on teinud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Varasemalt kaunis Laura Kõrgemäe on ilukliiniku teenustega natuke kaugele läinud ja on praegu tundmatuseni muutunud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laura Kõrgemäe rääkis intervjuus, et on 33-aastaselt oma silmade juures olevate kortsude üle uhke.</p></div></div><div class="article-content"><div class="elu24-hint"><div class="elu24-hint__text flex flex--align-items-center flex--justify-content-center"><p class="elu24-hint__headline"><img src="/v5/img/article-branding/jutumull.svg" width="28" height="24" class="elu24-hint__logo">Elu24 maksab vihje eest tasu!</p></div><a class="elu24-hint__button button" href="https://elu24.postimees.ee/hint">SAADA vihje</a></div><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elu24.postimees.ee/6452965/pikalt-eemal-olnud-skandaalne-laura-korgemae-on-tundmatuseni-muutunud%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6452965" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Pikalt%20eemal%20olnud%20skandaalne%20Laura%20K%C3%B5rgem%C3%A4e%20on%20tundmatuseni%20muutunud&url=https://elu24.postimees.ee/6452965/pikalt-eemal-olnud-skandaalne-laura-korgemae-on-tundmatuseni-muutunud%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6452965" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Pikalt%20eemal%20olnud%20skandaalne%20Laura%20K%C3%B5rgem%C3%A4e%20on%20tundmatuseni%20muutunud&url=https://elu24.postimees.ee/6452965/pikalt-eemal-olnud-skandaalne-laura-korgemae-on-tundmatuseni-muutunud%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6452965" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Pikalt eemal olnud skandaalne Laura Kõrgemäe on tundmatuseni muutunud&body=Tervitus,%20loe%20siit%3A%20https://elu24.postimees.ee/6452965/pikalt-eemal-olnud-skandaalne-laura-korgemae-on-tundmatuseni-muutunud%3Futm_source%3Demail%26utm_content%3D6452965" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://elu24.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://elu24.postimees.ee/6452965/pikalt-eemal-olnud-skandaalne-laura-korgemae-on-tundmatuseni-muutunud/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6452965" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6452965" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/461953/caitlyn-jenner">Caitlyn Jenner</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/636/laura-korgemae">laura kõrgemäe</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/34690/skandaalne">skandaalne</a></li></ul><comments-teaser :article="6452965" :comment-count="0" article-url="https://elu24.postimees.ee/6452965/pikalt-eemal-olnud-skandaalne-laura-korgemae-on-tundmatuseni-muutunud"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-z7185hiq19" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i79ajfazmp" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-80" data-section="80" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #000000;"><a href="https://elu24.postimees.ee">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6452696/just-see-oli-hetk-mil-kuninganna-elizabeth-kaotas-loplikult-printsess-dianaga-kannatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vP498izPKrECODvxPxTbG43Siug=/2000x870/smart/nginx/o/2018/11/13/11570985t1hf9a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6452696/just-see-oli-hetk-mil-kuninganna-elizabeth-kaotas-loplikult-printsess-dianaga-kannatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Just see oli hetk, mil kuninganna Elizabeth kaotas lõplikult printsess Dianaga kannatuse</span> </a><a href="https://sobranna.postimees.ee/6452696/just-see-oli-hetk-mil-kuninganna-elizabeth-kaotas-loplikult-printsess-dianaga-kannatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6452915/mart-koiki-tee-televisiooni-sai-alguse-tanu-kristiina-ojulandile-ta-ajas-nii-haiget-juttu-suust-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Uex46fnsUBbpW9bq1mHJqNFzcyQ=/648x444/filters:focal(577x553:936x916)/nginx/o/2018/09/20/11432053t1h37b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6452915/mart-koiki-tee-televisiooni-sai-alguse-tanu-kristiina-ojulandile-ta-ajas-nii-haiget-juttu-suust-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Märt Koiki tee televisiooni sai alguse tänu Kristiina Ojulandile: ta ajas nii haiget juttu suust välja</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6452915/mart-koiki-tee-televisiooni-sai-alguse-tanu-kristiina-ojulandile-ta-ajas-nii-haiget-juttu-suust-valja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/6452915/mart-koiki-tee-televisiooni-sai-alguse-tanu-kristiina-ojulandile-ta-ajas-nii-haiget-juttu-suust-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6452744/ullatus-ullatus-selgus-briti-kuningapere-populaarseim-liige" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/noPnw1IwE8U3MMb7KiRcrcugIp4=/648x444/filters:focal(11x4:3316x1440)/nginx/o/2018/11/13/11571085t1h74c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6452744/ullatus-ullatus-selgus-briti-kuningapere-populaarseim-liige" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatus-üllatus! Selgus Briti kuningapere populaarseim liige</span> </a><a href="https://sobranna.postimees.ee/6452744/ullatus-ullatus-selgus-briti-kuningapere-populaarseim-liige" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6452837/president-kaljulaid-laks-maroko-asemel-maa-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/c_7KCVKcYWdEeSgjJUENIjHYdoU=/648x444/filters:focal(2272x1384:3752x2775)/nginx/o/2018/10/26/11528908t1hcc52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6452837/president-kaljulaid-laks-maroko-asemel-maa-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President Kaljulaid läks Maroko asemel maa alla</span> </a><a href="https://elu24.postimees.ee/6452837/president-kaljulaid-laks-maroko-asemel-maa-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ndenhfcip5" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6452771/kurioosum-riigikogu-liige-maris-lauri-avastas-et-keskerakond-on-pensionarid-enda-omaks-kuulutanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wYyr0ylZ6bFYvp5mZOu8IDyzeu8=/2000x870/filters:focal(315x150:895x778)/nginx/o/2017/04/12/6544301t1h9ca1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6452771/kurioosum-riigikogu-liige-maris-lauri-avastas-et-keskerakond-on-pensionarid-enda-omaks-kuulutanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurioosum! Riigikogu liige Maris Lauri avastas, et Keskerakond on pensionärid enda omaks kuulutanud</span> </a><a href="https://elu24.postimees.ee/6452771/kurioosum-riigikogu-liige-maris-lauri-avastas-et-keskerakond-on-pensionarid-enda-omaks-kuulutanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6452585/saladus-paljastatud-eluloofilmis-freddy-mercuryle-haale-andnud-vokaalteisik-kolab-nagu-kadunud-staar-ise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JOQyYnKgT7IHFCWw5MbKmL9GBRg=/670x380/filters:focal(1146x224:1386x602)/nginx/o/2018/11/13/11571187t1h22ab.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kinoportaal.postimees.ee/6452585/saladus-paljastatud-eluloofilmis-freddy-mercuryle-haale-andnud-vokaalteisik-kolab-nagu-kadunud-staar-ise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saladus paljastatud: eluloofilmis Freddy Mercuryle hääle andnud vokaalteisik kõlab nagu kadunud staar ise</span> </a><a href="https://kinoportaal.postimees.ee/6452585/saladus-paljastatud-eluloofilmis-freddy-mercuryle-haale-andnud-vokaalteisik-kolab-nagu-kadunud-staar-ise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://kinoportaal.postimees.ee/6452585/saladus-paljastatud-eluloofilmis-freddy-mercuryle-haale-andnud-vokaalteisik-kolab-nagu-kadunud-staar-ise" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/cq4Yshn0s1HFdGyzP8vgGUj9B3E=/230x130/smart/nginx/o/2018/10/31/11539052t1h1e39.jpg" srcset="//f11.pmo.ee/cq4Yshn0s1HFdGyzP8vgGUj9B3E=/230x130/smart/nginx/o/2018/10/31/11539052t1h1e39.jpg, //f11.pmo.ee/C89m7Mgen9twVWI0nksgPzf-jFM=/460x260/smart/nginx/o/2018/10/31/11539052t1h1e39.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:01</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6452559/10-hollywoodi-paari-kelle-armastus-sai-alguse-filmiekraanilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VI-pN8SjafqUiKP0w-BhlDPx0jU=/670x380/smart/nginx/o/2018/11/13/11570573t1ha2d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6452559/10-hollywoodi-paari-kelle-armastus-sai-alguse-filmiekraanilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">10 Hollywoodi paari, kelle armastus sai alguse filmiekraanilt</span> </a><a href="https://sobranna.postimees.ee/6452559/10-hollywoodi-paari-kelle-armastus-sai-alguse-filmiekraanilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6452697/makaagid-levitavad-ohtlikku-suguhaigust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CJdjrk0ijdondZ1jvh0OpkLHFFI=/1370x700/filters:focal(2331x202:4982x2480)/nginx/o/2017/05/26/6710417t1hfbe7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6452697/makaagid-levitavad-ohtlikku-suguhaigust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Makaagid levitavad ohtlikku suguhaigust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6452697/makaagid-levitavad-ohtlikku-suguhaigust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://elu24.postimees.ee/6452697/makaagid-levitavad-ohtlikku-suguhaigust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6452746/klippe-hakkas-lekkima-vaata-milline-tuleb-lelulugu-4-mis-lopeb-tom-hanksi-sonul-ajaloolise-hetkega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/k-A9ZTJHgjSRfEfZBm1ZFuUVbUI=/670x380/filters:focal(743x560:906x743)/nginx/o/2018/11/13/11571082t1ha3f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6452746/klippe-hakkas-lekkima-vaata-milline-tuleb-lelulugu-4-mis-lopeb-tom-hanksi-sonul-ajaloolise-hetkega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klippe hakkas lekkima! Vaata, milline tuleb «Lelulugu 4», mis lõpeb Tom Hanksi sõnul ajaloolise hetkega</span> </a><a href="https://kinoportaal.postimees.ee/6452746/klippe-hakkas-lekkima-vaata-milline-tuleb-lelulugu-4-mis-lopeb-tom-hanksi-sonul-ajaloolise-hetkega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6452612/bohemian-rhapsody-liigutas-lauri-pihlapit-hingepohjani-mida-lopupoole-seda-raskemaks-olemine-laks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_7Z1-EMty0r1G5ERqYASDjGL6nE=/670x380/filters:focal(643x382:1144x699)/nginx/o/2018/10/21/11514607t1h56db.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://kinoportaal.postimees.ee/6452612/bohemian-rhapsody-liigutas-lauri-pihlapit-hingepohjani-mida-lopupoole-seda-raskemaks-olemine-laks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Bohemian Rhapsody» liigutas Lauri Pihlapit hingepõhjani: mida lõpupoole, seda raskemaks olemine läks</span> <span class="list-article__additional-headline">Loe tervet arvustust!</span> </a><a href="https://kinoportaal.postimees.ee/6452612/bohemian-rhapsody-liigutas-lauri-pihlapit-hingepohjani-mida-lopupoole-seda-raskemaks-olemine-laks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6452782/muusikaekspert-olav-osolin-nublu-on-nutikas-ja-teda-jatkub-tukiks-ajaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HyZOoQE4r8_xGpGea-YcqKcy3a8=/1370x700/filters:focal(364x227:1054x1028)/nginx/o/2016/09/29/5899777t1h9229.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6452782/muusikaekspert-olav-osolin-nublu-on-nutikas-ja-teda-jatkub-tukiks-ajaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muusikaekspert Olav Osolin: Nublu on nutikas ja teda jätkub tükiks ajaks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6452782/muusikaekspert-olav-osolin-nublu-on-nutikas-ja-teda-jatkub-tukiks-ajaks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://elu24.postimees.ee/6452782/muusikaekspert-olav-osolin-nublu-on-nutikas-ja-teda-jatkub-tukiks-ajaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://elu24.postimees.ee/6452782/muusikaekspert-olav-osolin-nublu-on-nutikas-ja-teda-jatkub-tukiks-ajaks" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/V1q7UzukE6XkfyMq_TtaKWVwQJk=/230x130/smart/nginx/o/2018/11/12/11568852t1h62df.jpg" srcset="//f12.pmo.ee/V1q7UzukE6XkfyMq_TtaKWVwQJk=/230x130/smart/nginx/o/2018/11/12/11568852t1h62df.jpg, //f12.pmo.ee/tqj5xvX0cbfy1yQZGuROwHkAx10=/460x260/smart/nginx/o/2018/11/12/11568852t1h62df.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10:09</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-za5hr34egm" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-dffg5jcc1o" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-2vx2pq1528" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-8ybr246cql" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-we6nshvipm" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#000000" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 109.375%}</style><iframe src="https://v.postimees.ee/pank-4/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6452972/tartumaal-hukkus-bussilt-loogi-saanud-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uETKCBA1nCYaDzawxNdbfgAYrjU=/2000x870/smart/nginx/o/2018/11/13/11571599t1h309c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://www.postimees.ee/6452972/tartumaal-hukkus-bussilt-loogi-saanud-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaal hukkus bussilt löögi saanud mees</span> <span class="list-article__additional-headline">Täiendatud kl 22.53</span> </a><a href="https://www.postimees.ee/6452972/tartumaal-hukkus-bussilt-loogi-saanud-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6453003/norra-nato-oppuste-gps-i-haired-parinesid-koola-poolsaarelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GygD6xFmGDv1s4qLIYNhJzB27yI=/670x380/filters:focal(1800x962:2617x2447)/nginx/o/2018/11/05/11551038t1h4b1d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6453003/norra-nato-oppuste-gps-i-haired-parinesid-koola-poolsaarelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norra: NATO õppuste GPSi häired pärinesid Koola poolsaarelt</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6453003/norra-nato-oppuste-gps-i-haired-parinesid-koola-poolsaarelt/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6453003/norra-nato-oppuste-gps-i-haired-parinesid-koola-poolsaarelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6452995/nafta-hind-laks-vabalangusesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lNYIpfTfYcKS6Zs7XSDXHV1YWpA=/670x380/smart/nginx/o/2018/11/13/11571640t1ha6d2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6452995/nafta-hind-laks-vabalangusesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nafta hind läks vabalangusesse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6452995/nafta-hind-laks-vabalangusesse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://majandus24.postimees.ee/6452995/nafta-hind-laks-vabalangusesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6453004/talvik-riigikogu-voiks-tulevikus-keskenduda-pohiliselt-valispoliitikale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jQyc3wso2Ufwuh5ov2NHjRcCeRs=/1370x700/smart/nginx/o/2018/11/01/11542090t1hd22d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6453004/talvik-riigikogu-voiks-tulevikus-keskenduda-pohiliselt-valispoliitikale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talvik: riigikogu võiks tulevikus keskenduda põhiliselt välispoliitikale</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6453004/talvik-riigikogu-voiks-tulevikus-keskenduda-pohiliselt-valispoliitikale/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://poliitika.postimees.ee/6453004/talvik-riigikogu-voiks-tulevikus-keskenduda-pohiliselt-valispoliitikale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6452902/el-ja-uk-joudsid-brexiti-konelustel-pohimottelise-leppeni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qCht8N6H2YR1WvemTvRLxEWRUJ8=/670x380/smart/nginx/o/2018/11/05/11549926t1hbd8a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6452902/el-ja-uk-joudsid-brexiti-konelustel-pohimottelise-leppeni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti ja Euroopa Liidu läbirääkijad jõudsid Brexiti kõnelustel põhimõttelise leppeni</span> <span class="list-article__additional-headline">Oluliselt täiendatud kl 20.24!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6452902/el-ja-uk-joudsid-brexiti-konelustel-pohimottelise-leppeni/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/6452902/el-ja-uk-joudsid-brexiti-konelustel-pohimottelise-leppeni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6452999/latvala-ma-pole-maha-matnud-unistust-mm-tiitlist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5L3vgLdsVRsUV-1gUNoSrYxeex8=/670x380/smart/nginx/o/2018/07/29/11091124t1h9c15.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6452999/latvala-ma-pole-maha-matnud-unistust-mm-tiitlist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvala: ma pole maha matnud unistust MM-tiitlist</span> </a><a href="https://sport.postimees.ee/6452999/latvala-ma-pole-maha-matnud-unistust-mm-tiitlist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6451944/oovastav-vagivald-eesti-mees-peksis-kaheksat-elukaaslast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vVq8l0rfHUienGW29LiefjnMxjY=/1370x700/filters:focal(808x294:913x410)/nginx/o/2018/11/12/11568644t1h90c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>155</span></div></div><a href="https://radar.postimees.ee/6451944/oovastav-vagivald-eesti-mees-peksis-kaheksat-elukaaslast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õõvastav vägivald: Eesti mees peksis kaheksat elukaaslast</span> <span class="list-article__additional-headline">Vaata järele - miks mees puhtalt pääses?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/6451944/oovastav-vagivald-eesti-mees-peksis-kaheksat-elukaaslast/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://radar.postimees.ee/6451944/oovastav-vagivald-eesti-mees-peksis-kaheksat-elukaaslast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://radar.postimees.ee/6451944/oovastav-vagivald-eesti-mees-peksis-kaheksat-elukaaslast" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/L-bvjyUqh40yX1mAHE8Pd5AVC0Q=/230x130/smart/nginx/o/2018/11/13/11571559t1h4385.jpg" srcset="//f9.pmo.ee/L-bvjyUqh40yX1mAHE8Pd5AVC0Q=/230x130/smart/nginx/o/2018/11/13/11571559t1h4385.jpg, //f9.pmo.ee/vmOkMQguZIcYAC1b9TuIbGicLmo=/460x260/smart/nginx/o/2018/11/13/11571559t1h4385.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25:14</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6451040/postimehe-galerii-ja-aruanne-kalev-cramo-vottis-uhisliigas-poolakate-ule-raske-aga-magusa-voidu" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/60fIJBIlLUspVGR1sbyXsBBKTbQ=/670x380/smart/nginx/o/2018/11/13/11571514t1h46d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">51 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6451040/postimehe-galerii-ja-aruanne-kalev-cramo-vottis-uhisliigas-poolakate-ule-raske-aga-magusa-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe galerii ja aruanne: Kalev/Cramo võttis Ühisliigas poolakate üle raske, aga magusa võidu</span> <span class="list-article__additional-headline">Lisatud peatreenerite ning Mirkovici ja Jõesaare kommentaarid</span> </a><a href="https://sport.postimees.ee/6451040/postimehe-galerii-ja-aruanne-kalev-cramo-vottis-uhisliigas-poolakate-ule-raske-aga-magusa-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/6453005/korvpalliekspert-kalevi-voidust-19-rundelauda-joulise-meeskonna-vastu-on-vaga-suur-number" itemprop="url">Korvpalliekspert Kalevi võidust: 19 ründelauda jõulise meeskonna vastu on väga suur number</a></li><li><a href="https://sport.postimees.ee/6453001/kalev-cramo-teeb-uhe-naitajaga-uhisliiga-tippklubidele-silmad-ette" itemprop="url">Kalev/Cramo teeb ühe näitajaga Ühisliiga tippklubidele silmad ette</a></li></ul></div><a href="https://sport.postimees.ee/6451040/postimehe-galerii-ja-aruanne-kalev-cramo-vottis-uhisliigas-poolakate-ule-raske-aga-magusa-voidu" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/qYbiDl8h7yD4esK7XsXe9pGmA0U=/230x130/smart/nginx/o/2018/11/13/11571574t1h6cba.jpg" srcset="//f12.pmo.ee/qYbiDl8h7yD4esK7XsXe9pGmA0U=/230x130/smart/nginx/o/2018/11/13/11571574t1h6cba.jpg, //f12.pmo.ee/INzibOqMBn1R3yJnCnu1SOVeWfo=/460x260/smart/nginx/o/2018/11/13/11571574t1h6cba.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:40</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6452997/vegan-seltsi-liige-terviseorganisatsioonid-peaksid-raakima-veganluse-eelistest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BJKDchFZrE4rFYaJrksvwFZ8N38=/670x380/smart/nginx/o/2017/06/13/6779539t1hdaee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/6452997/vegan-seltsi-liige-terviseorganisatsioonid-peaksid-raakima-veganluse-eelistest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vegan seltsi liige: terviseorganisatsioonid peaksid rääkima veganluse eelistest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6452997/vegan-seltsi-liige-terviseorganisatsioonid-peaksid-raakima-veganluse-eelistest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://tervis.postimees.ee/6452997/vegan-seltsi-liige-terviseorganisatsioonid-peaksid-raakima-veganluse-eelistest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6451043/jarelvaadatav-saaremaa-paases-eurosarjas-edasi-jargmisesse-ringi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EfcLOZSI29GrQ4-k--p-9wVdXAw=/1370x700/smart/nginx/o/2018/11/06/11554541t1h9793.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:06:46</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6451043/jarelvaadatav-saaremaa-paases-eurosarjas-edasi-jargmisesse-ringi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaa pääses eurosarjas edasi järgmisesse ringi</span> </a><a href="https://sport.postimees.ee/6451043/jarelvaadatav-saaremaa-paases-eurosarjas-edasi-jargmisesse-ringi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6451043/jarelvaadatav-saaremaa-paases-eurosarjas-edasi-jargmisesse-ringi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/ouqbcsx8hcfokyTdB-2_MEVArhg=/230x130/smart/nginx/o/2018/11/06/11554541t1h9793.jpg" srcset="//f12.pmo.ee/ouqbcsx8hcfokyTdB-2_MEVArhg=/230x130/smart/nginx/o/2018/11/06/11554541t1h9793.jpg, //f12.pmo.ee/lpUSjYAxNkWsbcHq4xZlhfP20mI=/460x260/smart/nginx/o/2018/11/06/11554541t1h9793.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:06:46</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-13to34nxb6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 666 2169,<br><a href="mailto:vihje@elu24.ee" class="section-font-color">vihje@elu24.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/elu24.ee/" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":80,"type":"section","name":"Elu24","description":"Eesti kõige menukam meelelahutusportaal. Vaata lähemalt.","keywords":["elu","saagim","staar","meelelahutus","pidu","kuulsus","live","muusika","saade","pommuudis","reality","foto","video","seks"],"slug":"elu24","language":"et","domain":"elu24.postimees.ee","meta":{"highlightColor":"#bd3076","social":{"facebook":"https:\/\/www.facebook.com\/Elu24-115982931763745\/","instagram":"https:\/\/www.instagram.com\/elu24.ee\/"},"color":"#000000","titleBar":"Elu24","analytics":{"gemius":"bQdLy0eKWOfLvOi2eSeOXvUJzZYdeM8kZZbH5fiXkE..O7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/4"},"facebook":{"appId":"355558204596855","appSecret":"146223483e4cdefd1846546898183f8eZWZ68Em763J4YegRjg3\/zzNvC6VDv4N0hfkYn1VNYlp9OziejjI81qiivQU5WfnF"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":31,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/80\/e498fefe7034b44ce3a9a39ddc0eed33.png","width":899,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1bb6f59dbab4b3b2c46d365e6673ade5.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/80\/c20b7a8b82958333179a240545c5782b.png","width":1200,"height":628},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/33bd053dce779a7d9e9d090bffd08630.svg","width":903,"height":138},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1546f10d2356d3119c1ce943d2d424b5.svg","width":903,"height":138}},"darkenedColors":{"hex":"#000000","rgb":"0, 0, 0"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":3295,"sidebar":null,"sub":80,"top2":null,"super":1,"main":2,"top":3377,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"20871","desktopSectionFeedId":"1cebba3d5abdacda6abe55459ee7b8e5","desktopLatestArticlesFeedId":"22112","desktopCoverageFeedId":"23560"}};
    window.section = {"id":80,"type":"section","name":"Elu24","description":"Eesti kõige menukam meelelahutusportaal. Vaata lähemalt.","keywords":["elu","saagim","staar","meelelahutus","pidu","kuulsus","live","muusika","saade","pommuudis","reality","foto","video","seks"],"slug":"elu24","language":"et","domain":"elu24.postimees.ee","meta":{"highlightColor":"#bd3076","social":{"facebook":"https:\/\/www.facebook.com\/Elu24-115982931763745\/","instagram":"https:\/\/www.instagram.com\/elu24.ee\/"},"color":"#000000","titleBar":"Elu24","analytics":{"gemius":"bQdLy0eKWOfLvOi2eSeOXvUJzZYdeM8kZZbH5fiXkE..O7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/4"},"facebook":{"appId":"355558204596855","appSecret":"6e6ef8a60c3860b98f8f3351d557ff1cmg4z6BUtkP1Bs91HEkrxTqyJbYN5dXeg3PCiA\/FgsBp7bkeYMT+hRaDWyq\/8ZBmV"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":31,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/80\/e498fefe7034b44ce3a9a39ddc0eed33.png","width":899,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1bb6f59dbab4b3b2c46d365e6673ade5.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/80\/c20b7a8b82958333179a240545c5782b.png","width":1200,"height":628},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/33bd053dce779a7d9e9d090bffd08630.svg","width":903,"height":138},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/80\/1546f10d2356d3119c1ce943d2d424b5.svg","width":903,"height":138}},"darkenedColors":{"hex":"#000000","rgb":"0, 0, 0"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":3295,"sidebar":null,"sub":80,"top2":null,"super":1,"main":2,"top":3377,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"20871","desktopSectionFeedId":"1cebba3d5abdacda6abe55459ee7b8e5","desktopLatestArticlesFeedId":"22112","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-4112966c892adff97a6d.js"></script></body></html>