<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="http://f7.pmo.ee/AL7IG0nIhu0ZpAFYsbkQC0EBgv8=/640x480/filters:focal(811x138:1591x793)/nginx/o/2017/06/30/6833597t1h72df.jpg"><meta property="og:title" content="Video: alasti uudiste reporter katsetas alastijoogat"><meta property="og:url" content="http://elu24.postimees.ee/4163629/video-alasti-uudiste-reporter-katsetas-alastijoogat"><meta property="og:site_name" content="Elu24"><meta property="og:description" content="USA Miami alasti uudiste skandaalne resporter Jenny Scordamaglia proovis kohalikus joogakoolis alastijoogat ja rääkis sellest saates «Art Undressed»."><meta property="og:type" content="article"><meta name="description" content="USA Miami alasti uudiste skandaalne resporter Jenny Scordamaglia proovis kohalikus joogakoolis alastijoogat ja rääkis sellest saates «Art Undressed»."><meta name="keywords" content="alasti, alastiolek, jooga, joogakool, Kanada, Miami"><meta name="cXenseParse:recs:publishtime" content="2017-06-30T15:05:45+03:00"><meta property="article:modified_time" content="2017-06-30T15:05:45+03:00"><meta name="cXenseParse:articleid" content="4163629"><meta name="cXenseParse:taxonomy" content="elu24/kirev-elu"><meta property="article:section" content="Kirev elu"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://elu24.postimees.ee/4163629/video-alasti-uudiste-reporter-katsetas-alastijoogat"><link rel="alternate" href="http://m.postimees.ee/section/16/4163629"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#b0045e"><meta name="msapplication-config" content="/public/img/favicon/80/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/80/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/80/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/80/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/80/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/80/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/80/safari-pinned-tab.svg" color="#b0045e"><title>Video: alasti uudiste reporter katsetas alastijoogat - Elu24 : Kurioosum</title><link href="/public/dist/app-40a14d6cc6ee65bd4435.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#b0045e;color:#b0045e}.article-related-articles-list .slick-arrow:hover{background-color:#b0045e;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#b0045e}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(176,4,94,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(176,4,94,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(176,4,94,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#b0045e}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#b0045e}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-80 hidden-labels body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="4/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="http://elu24.postimees.ee" class="pm-logo__link"><img src="//f.pmo.ee/logos/80/c5c37aee4c37c9723f976fc144d966e8.svg" height="50" width="114" alt="Postimehe logo"></a><div class="header__date">reede, 30. juuni 2017</div></div><div id="weather-bar"><weather-bar color="#b0045e" default="Tallinn" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="/vihje" target="_blank" class="top-menu__link">Vihje<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees<span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link">Kuulutused<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri<span class="top-menu__post">|</span></a> <a href="//news.postimees.ee" target="_blank" class="top-menu__link">ENG<span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee" target="_blank" class="top-menu__link">RUS<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi</a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees</a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri</a></div></div><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="http://elu24.postimees.ee" class="pm-logo__link"><img src="//f.pmo.ee/logos/80/b666fd0414786360c6ce982fac3f813a.svg" height="32" width="81" alt="Postimehe logo"></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="http://arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="http://majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="http://maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="http://kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="http://sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="http://elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center sections-menu__link--active">Elu24</a> <a href="http://ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Ilm</a> <a href="http://tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tervis</a> <a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm1">Atlas</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm1">Atlas</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON LEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://elu24.postimees.ee/section/1494" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Uudised</span></a><a href="http://elu24.postimees.ee/section/16" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--active"><span>Kirev elu</span></a><a href="http://elu24.postimees.ee/section/66" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Seks</span></a><a href="http://elu24.postimees.ee/section/1" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Staarid</span></a><a href="http://elu24.postimees.ee/section/3431" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--important"><span>Elu24 blogi</span></a><a href="http://elu24.postimees.ee/section/3433" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Positivus</span></a><a href="http://video.postimees.ee" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Videod</span></a><a href="http://elu24.postimees.ee/section/44" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Galeriid</span></a><a href="http://elu24.postimees.ee/section/1872" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Live</span></a><a href="http://elu24.postimees.ee/section/6" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Tele</span></a><a href="http://elu24.postimees.ee/section/7" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Muusika</span></a><a href="http://elu24.postimees.ee/section/3487" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Suvi</span></a><a href="http://meeldib.ee/" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Meeldib</span></a><a href="http://wideo.ee/" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Wideo</span></a><a href="http://www.gamefriik.ee/" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Gamefriik</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="80" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="https://www.facebook.com/Elu24-115982931763745/" twitter="" instagram="https://www.instagram.com/elu24.ee/"></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="4/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="4/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><h1 class="article-headline" itemprop="headline name">Video: alasti uudiste reporter katsetas alastijoogat</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f9.pmo.ee/ql2csi8lQ6prXP9WTQRvMAr3XQY=/130x130/smart/nginx/o/2013/07/05/1875600t1hef1d.jpg" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong"><a class="article-author__link" href="mailto:inna-katrin.hein@postimees.ee">Inna-Katrin Hein</a></span></div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://elu24.postimees.ee/4163629/video-alasti-uudiste-reporter-katsetas-alastijoogat?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-2hi0g0vvnt"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-2hi0g0vvnt"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://elu24.postimees.ee/4163629/video-alasti-uudiste-reporter-katsetas-alastijoogat?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Video: alasti uudiste reporter katsetas alastijoogat&url=http://elu24.postimees.ee/4163629/video-alasti-uudiste-reporter-katsetas-alastijoogat?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://elu24.postimees.ee/4163629/video-alasti-uudiste-reporter-katsetas-alastijoogat" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Video: alasti uudiste reporter katsetas alastijoogat&body=Tervitus,%20loe%20siit%3A%20http://elu24.postimees.ee/4163629/video-alasti-uudiste-reporter-katsetas-alastijoogat" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date" itemprop="datePublished">30. juuni 2017 15:05</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f7.pmo.ee/xYmGJ4fEBnA-RrxWDYRJvTgG9v0=/900x485/filters:focal(811x138:1591x793)/nginx/o/2017/06/30/6833597t1h72df.jpg" srcset="//f7.pmo.ee/xYmGJ4fEBnA-RrxWDYRJvTgG9v0=/900x485/filters:focal(811x138:1591x793)/nginx/o/2017/06/30/6833597t1h72df.jpg, //f7.pmo.ee/I-vXhItt5Yy4SOaYb6Wsen4Vc48=/1800x970/filters:focal(811x138:1591x793)/nginx/o/2017/06/30/6833597t1h72df.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6833597"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Alastijooga</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Panther Media/Scanpix</span></figcaption></figure><div class="fullscreen-picture" data-id="6833597" data-src="//f7.pmo.ee/mwscRMyuOlnOwDrWUcp-CcgvBLk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/06/30/6833597t1h72df.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>USA Miami alasti uudiste skandaalne resporter Jenny Scordamaglia proovis kohalikus joogakoolis alastijoogat ja rääkis sellest saates «Art Undressed».</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="4/41" id="dfp-9c77ijey6s" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="4/662" id="dfp-oeorwo27wj" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'short'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>28-aastase reporteri sõnul oli ta kuulnud, et eevaülikonnas joogatamine tekitab postiivset energiat, edastab The Sun.</p><p>Ta kinnitas, et see peab paika ja ta kavatseb alastijoogaga jätkata.</p><div class="articleContentImage full" data-id="6833597"><img src="https://f7.pmo.ee/5qA8XYwWo8bDDOpfJT7kQ-aA2u4=/770x0/nginx/o/2017/06/30/6833597t1h72df.jpg"><p class="articleContentImageText">Alastijooga / Panther Media/Scanpix</p></div><div class="articleContentImage full" data-id="6833603"><img src="https://f8.pmo.ee/F1BG_LENBOxNbEO6HZHJomCSsWI=/770x0/nginx/o/2017/06/30/6833603t1h0f74.jpg"><p class="articleContentImageText">Alastijooga / Panther Media/Scanpix</p></div><div class="articleContentImage full" data-id="6833605"><img src="https://f9.pmo.ee/4HoD3v6LKYq3vvuMn9YXV72tD8E=/770x0/nginx/o/2017/06/30/6833605t1h2470.jpg"><p class="articleContentImageText">Alastijooga / Panther Media/Scanpix</p></div><p>Scordamaglia tähelend sai alguse sellest, kui ta kajastas Miami ööklubielu, tehes seda täiesti alasti.</p><p>Ameeriklannast reporter esines samuti Kanada saates «Naked Kitchen», kus ta tegi alasti olles koos kaassaatejuhi Eila Adamsiga süüa.</p><p>Alasti naised õpetasid ka joogaasendeid, tehes seda Kanada saates «Eila’s Naked News».</p><div class="iframeResponsiveContainer" style="width:100%;position:relative;padding-top:56.271981242673%"><iframe width="853" height="480" src="https://www.youtube.com/embed/X3lPdSPA7ys" frameborder="0" allowfullscreen style="position:absolute;top:0;left:0;width:100%;height:100%"></iframe></div><div class="iframeResponsiveContainer" style="width:100%;position:relative;padding-top:56.271981242673%"><iframe width="853" height="480" src="https://www.youtube.com/embed/ZKqCFJlkC0w" frameborder="0" allowfullscreen style="position:absolute;top:0;left:0;width:100%;height:100%"></iframe></div></section><div class="spacer spacer--medium-small"></div><div class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><a href="http://www.postimees.ee/term/286/alasti" class="article-terms__term section-font-color" rel="tag">alasti</a> <a href="http://www.postimees.ee/term/287884/alastiolek" class="article-terms__term section-font-color" rel="tag">alastiolek</a> <a href="http://www.postimees.ee/term/7053/jooga" class="article-terms__term section-font-color" rel="tag">jooga</a> <a href="http://www.postimees.ee/term/422618/joogakool" class="article-terms__term section-font-color" rel="tag">joogakool</a> <a href="http://www.postimees.ee/term/2773/kanada" class="article-terms__term section-font-color" rel="tag">Kanada</a> <a href="http://www.postimees.ee/term/728/miami" class="article-terms__term section-font-color" rel="tag">Miami</a></div><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="4/612" id="dfp-0ggoa6gnbn" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="spacer spacer--large"></div><section class="related-coverage"><related-coverage article="4163629" title="Loe veel"></related-coverage></section><div class="spacer spacer--large"></div><section class="related-articles"><related-stories article="4163629" title="Seotud lood" limit="10" color="#b0045e"></related-stories></section><div class="spacer spacer--large"></div><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://elu24.postimees.ee/4163629/video-alasti-uudiste-reporter-katsetas-alastijoogat?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="http://twitter.com/share?text=Video%3A%20alasti%20uudiste%20reporter%20katsetas%20alastijoogat&url=http://elu24.postimees.ee/4163629/video-alasti-uudiste-reporter-katsetas-alastijoogat?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=Video%3A%20alasti%20uudiste%20reporter%20katsetas%20alastijoogat&body=http%3A%2F%2Felu24.postimees.ee%2F4163629%2Fvideo-alasti-uudiste-reporter-katsetas-alastijoogat" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="4/41" id="dfp-ojch55s1oj" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="4/662" id="dfp-rnn7c9h3zn" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#b0045e" published-at="2017-06-30T15:05:45+03:00" article="4163629" root-section="80" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4163629" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="4/41" id="dfp-4t17c1adov" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="PRAEGU OLULINE" section="81" limit="4" color="#b0045e" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="80" current-article-id="4163629"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="4/662" id="dfp-ookvn9prmb" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="80" skip="0" limit="6" title="Loe neid lugusid" color="#b0045e" view="pattern-articles-list" root-section-id="80" current-article-id="4163629"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="4/41" id="dfp-jenffpojg3" data-sizes="tower"></div></div></div><div class="spacer spacer--small"></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="4/262" id="dfp-u8a505vdd5" data-sizes="[300,300]"></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="80" title="Viimased uudised" title-url="http://elu24.postimees.ee/search" color="#b0045e"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="4/256" id="dfp-fz97uq0lhz" data-sizes="[300,300]"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="4/258" id="dfp-3gv9fdf1nr" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="4/260" id="dfp-k4ylzd1kjk" data-sizes="[300,300]"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="80" limit="6" skip="6" color="#b0045e" view="pattern-articles-list" root-section-id="80" current-article-id="4163629"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="4/41" id="dfp-rpzxd3zqhp" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Postimees" color="#b0045e"></article-list></div></div></div><div class="wrap allepal-barter-ad advertisement"><iframe data-src="//v.postimees.ee/proxy-ads/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">JÄLGI MEID SOTSIAALMEEDIAS</div><div class="spacer spacer--medium"></div><div class="footer__share-icons flex"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="https://www.instagram.com/elu24.ee/" target="_blank" class="share-icon share-icon--instagram flex flex--align-items-center flex--justify-content-center"><i class="fa fa-instagram" aria-hidden="true"></i></a></div><div class="spacer"></div></div><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS EESTI MEEDIA ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4163629;window.ads={allowed:!0,bannerPack:"4",targeting:{article:"4163629",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"80,16",language:"et"}},window.ads.targeting.author.push("Inna-Katrin Hein"),window.ads.targeting.term.push("alasti"),window.ads.targeting.term.push("alastiolek"),window.ads.targeting.term.push("jooga"),window.ads.targeting.term.push("joogakool"),window.ads.targeting.term.push("Kanada"),window.ads.targeting.term.push("Miami"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"elu24.postimees.ee"}),window.dataLayer.push({articleAuthor:"Inna-Katrin Hein",articleEditorialTeam:"Postimees",articleLength:100,articleCategory:"Staarid;Meedia;Tele;Kirev elu;Videod;Elu24;Postimees",articleLanguage:"et",articleId:4163629,articleTitle:"Video: alasti uudiste reporter katsetas alastijoogat",domain:"elu24.postimees.ee",paidArticle:!1});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="Elu24",_sf_async_config.authors="";var gemiusUID="bQdLy0eKWOfLvOi2eSeOXvUJzZYdeM8kZZbH5fiXkE..O7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 80"}),window.lotameDataLayer.push({"int":"Total Site Traffic : elu24.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 16"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"})</script><script type="text/javascript" src="/public/dist/bundle-40a14d6cc6ee65bd4435.js"></script><script async src="https://api.pmo.ee/stats/article/4163629.js" async defer="defer"></script></body></html>