<!DOCTYPE html><html><head><meta charset="utf-8"><meta property="og:image" content="http://f8.pmo.ee/N3OqTGu6jCIZduYLSNkj4csxX_Q=/640x480/smart/nginx/o/2016/11/22/6098217t1hd999.jpg"><meta property="og:title" content="Ischgli suusakuurordis ei tohi pärast kella 20.00 mäesuusasaapaid kanda"><meta property="og:url" content="http://elu24.postimees.ee/3920079/ischgli-suusakuurordis-ei-tohi-paerast-kella-20-00-maeesuusasaapaid-kanda"><meta property="og:site_name" content="Elu24"><meta property="og:description" content="Austria Tiroolides asuva Ischgli mäesuusakuurortlinna linnapea Werner Kurz keelas pärast kella 20.00 mäesuusasaabate kandmise, et ennetada õnnetusi ja vähendada müra."><meta name="description" content="Austria Tiroolides asuva Ischgli mäesuusakuurortlinna linnapea Werner Kurz keelas pärast kella 20.00 mäesuusasaabate kandmise, et ennetada õnnetusi ja vähendada müra."><meta name="keywords" content="Austria, eraturvafirma, heaolu, hommikul, keelatud, keeld, kitsad, linnapea, linnas, maksma, ohtlik, saapad, suusad, takso, tekkima, tänavad, varustus, õnnetused, ööelu"><link rel="canonical" href="http://elu24.postimees.ee/3920079/ischgli-suusakuurordis-ei-tohi-paerast-kella-20-00-maeesuusasaapaid-kanda"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><link rel="icon" type="image/gif" href="/public/img/fav.gif"><title>Ischgli suusakuurordis ei tohi pärast kella 20.00 mäesuusasaapaid kanda</title><link href="/public/dist/app-728b2839feb3de624e66.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#b0045e;color:#b0045e}.article-related-articles-list .slick-arrow:hover{background-color:#b0045e;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#b0045e}#quotePlaceholder:before,.article-body a:after,.section-bg-color,.section-bg-color-hover:hover,blockquote:before{background-color:#b0045e}.section-border-color,.section-border-color-hover:hover{border-color:#b0045e}</style></head><body class="section-80 hidden-labels body--article"><header class="header header--container"><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="//elu24.postimees.ee"><img src="/public/img/logos/elu24.svg" height="47"></a><div class="header__date">teisipäev, 22. november 2016</div></div><div id="weather-bar"><weather-bar default="Tallinn"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="http://www.postimees.ee/vihje" class="top-menu__link">Saada vihje<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" class="top-menu__link hidden-section--sm2">Tule tööle<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" class="top-menu__link hidden-section--sm2">Reklaam<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" class="top-menu__link hidden-section--sm1">Telli Postimees<span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" class="top-menu__link hidden-section--sm1">Kuuluta<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/uudiskiri" class="top-menu__link hidden-section--sm1">Liitu uudiskirjaga<span class="top-menu__post">|</span></a> <a href="//news.postimees.ee" class="top-menu__link">ENG<span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee" class="top-menu__link">RUS<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="http://kuulutus.postimees.ee/" class="top-menu__link hidden-section--sm1">Kuuluta</a> <a href="//www.postimees.ee/uudiskiri" class="top-menu__link hidden-section--sm1">Liitu uudiskirjaga</a> <a href="http://tellimine.ee/est/ajalehed/postimees" class="top-menu__link hidden-section--sm1">Telli Postimees</a> <a href="http://reklaam.postimees.ee/" class="top-menu__link hidden-section--sm2">Reklaam</a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" class="top-menu__link hidden-section--sm2">Tule tööle</a></div></div><a href="https://www.facebook.com/Elu24-115982931763745/" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div class="btn--contents-map" id="btn--contents-map"><span></span></div><div><a href="//www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimeesWhite.svg" width="63" height="13" alt="Postimees"> </a><a href="//elu24.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section pm-logo__subs-section--header">Elu24</div></a></div><div class="header__visible-in-article header__article-data"><span class="header__article-headlinepipe">|</span> <span class="header__article-headline">Ischgli suusakuurordis ei tohi pärast kella 20.00 mäesuusasaapaid kanda</span></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="//www.postimees.ee" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="//arvamus.postimees.ee" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="//majandus24.postimees.ee" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="//maailm.postimees.ee" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="//tehnika.postimees.ee" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Teadus ja tehnika</a> <a href="//kultuur.postimees.ee" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="//sport.postimees.ee" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="//tarbija24.postimees.ee" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tarbija</a> <a href="//naine24.postimees.ee" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Naine</a> <a href="//tervis.postimees.ee" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tervis</a> <a href="//ilmajaam.postimees.ee" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Ilm</a> <a href="//elu24.postimees.ee" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center sections-menu__link--active hidden-section--sm2">Elu24</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge hidden-sections-container--hide-on-large flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="//ilmajaam.postimees.ee" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Ilm</a> <a href="//elu24.postimees.ee" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Elu24</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><div class="header__visible-in-article flex flex--align-items-center"><a href="#comments-block"><img src="/public/img/comment-white.svg" width="26" height="25"></a><div class="header__share-btns"><div class="hidden-sections-container hidden-sections-container--article-options hidden-sections-container--header"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-udfb6nmlmc"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-udfb6nmlmc"><img src="/public/img/share-chain-white.svg" width="15" height="16"></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://elu24.postimees.ee/3920079/ischgli-suusakuurordis-ei-tohi-paerast-kella-20-00-maeesuusasaapaid-kanda?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Ischgli suusakuurordis ei tohi pärast kella 20.00 mäesuusasaapaid kanda&url=http://elu24.postimees.ee/3920079/ischgli-suusakuurordis-ei-tohi-paerast-kella-20-00-maeesuusasaapaid-kanda?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://elu24.postimees.ee/3920079/ischgli-suusakuurordis-ei-tohi-paerast-kella-20-00-maeesuusasaapaid-kanda" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Ischgli suusakuurordis ei tohi pärast kella 20.00 mäesuusasaapaid kanda&body=Tervitus,%20loe%20siit%3A%20http://elu24.postimees.ee/3920079/ischgli-suusakuurordis-ei-tohi-paerast-kella-20-00-maeesuusasaapaid-kanda" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div><a href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://elu24.postimees.ee/3920079/ischgli-suusakuurordis-ei-tohi-paerast-kella-20-00-maeesuusasaapaid-kanda?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--white article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div></div></div><div class="flex flex--align-items-center"><div class="header__ad"></div></div><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><i class="fa fa-search" aria-hidden="true"></i></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user" class="profile-menu__link">TEAVITUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/settings" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON PABERLEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="//elu24.postimees.ee/section/1494" class="sections-menu__link sections-menu__link--sub-menu"><span>Uudised</span></a> <a href="//eestilaul.postimees.ee" class="sections-menu__link sections-menu__link--sub-menu"><span>Eesti Laul</span></a> <a href="//poff.postimees.ee" class="sections-menu__link sections-menu__link--sub-menu"><span>PÖFF</span></a> <a href="//video.postimees.ee" class="sections-menu__link sections-menu__link--sub-menu"><span>Videoportaal</span></a> <a href="//elu24.postimees.ee/section/100" class="sections-menu__link sections-menu__link--sub-menu"><span>SSC</span></a> <a href="//elu24.postimees.ee/section/44" class="sections-menu__link sections-menu__link--sub-menu"><span>Galerii</span></a> <a href="http://www.kava.ee/" class="sections-menu__link sections-menu__link--sub-menu"><span>TV-kava</span></a> <a href="//elu24.postimees.ee/section/1872" class="sections-menu__link sections-menu__link--sub-menu"><span>Live</span></a> <a href="http://meeldib.ee/" class="sections-menu__link sections-menu__link--sub-menu"><span>Meeldib</span></a> <a href="http://wideo.ee/" class="sections-menu__link sections-menu__link--sub-menu"><span>Wideo</span></a> <a href="http://www.gamefriik.ee/" class="sections-menu__link sections-menu__link--sub-menu"><span>Gamefriik</span></a></div></div></div></header><div class="header header--mask"></div><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button"><i class="fa fa-search" aria-hidden="true"></i></button></form><div class="spacer spacer--medium"></div><a href="//www.postimees.ee/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map root-section="80" id="contents-map"></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-path="4/621" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-path="4/59" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="header-banner"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="4/212" id="dfp-header" data-sizes="sitehat"></div></div></div><main id="wrap" class="wrap"><article><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="article-content-width"><div class="spacer spacer--medium"></div><h1 class="article-headline">Ischgli suusakuurordis ei tohi pärast kella 20.00 mäesuusasaapaid kanda</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f9.pmo.ee/ql2csi8lQ6prXP9WTQRvMAr3XQY=/130x130/smart/nginx/o/2013/07/05/1875600t1hef1d.jpg" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong"><a class="article-author__link" href="mailto:inna-katrin.hein@postimees.ee">Inna-Katrin Hein</a></span></div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://elu24.postimees.ee/3920079/ischgli-suusakuurordis-ei-tohi-paerast-kella-20-00-maeesuusasaapaid-kanda?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-center"><a href="#comments-block" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-fx62ducxj3"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-fx62ducxj3"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://elu24.postimees.ee/3920079/ischgli-suusakuurordis-ei-tohi-paerast-kella-20-00-maeesuusasaapaid-kanda?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Ischgli suusakuurordis ei tohi pärast kella 20.00 mäesuusasaapaid kanda&url=http://elu24.postimees.ee/3920079/ischgli-suusakuurordis-ei-tohi-paerast-kella-20-00-maeesuusasaapaid-kanda?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://elu24.postimees.ee/3920079/ischgli-suusakuurordis-ei-tohi-paerast-kella-20-00-maeesuusasaapaid-kanda" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Ischgli suusakuurordis ei tohi pärast kella 20.00 mäesuusasaapaid kanda&body=Tervitus,%20loe%20siit%3A%20http://elu24.postimees.ee/3920079/ischgli-suusakuurordis-ei-tohi-paerast-kella-20-00-maeesuusasaapaid-kanda" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date">22. november 2016 15:45</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f8.pmo.ee/cMQwpc8djXNxElUqgF5f6sdwUJc=/900x485/smart/nginx/o/2016/11/22/6098217t1hd999.jpg" width="100%" alt=""><figcaption class="article-media-figure__caption"><span class="media-text media-text--title"></span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Panther Media/Scanpix</span></figcaption></figure><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Austria Tiroolides asuva Ischgli mäesuusakuurortlinna linnapea Werner Kurz keelas pärast kella 20.00 mäesuusasaabate kandmise, et ennetada õnnetusi ja vähendada müra.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="4/41" id="dfp-ju9rujlwsd" data-sizes="tower"></div></div></div></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="4/662" id="dfp-prsg2v80d0" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'short'}]"></div></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body"><p>Neid, kes pärast nimetatud aega mäesuusasaapaid ja muud suusavarustust kandmas nähtakse, peavad maksma trahvi, mis ulatub vastavalt rikkumise raskusele 25 – 2000 euroni, edastab The Local.</p><p>Ischglis on mäesuusavarustuse, kaasa arvatud saapad, kandmine keelatud kella 20.00 õhtul kuni kella 6.00 hommikul.</p><p>Linnapea Kurzi teatel on tavaoludes paindumatute mäesuusasaabaste kandmine ohtlik, sest Ischglis on kitsad libedad tänavad ja õnnetused seega kerged tekkima.</p><p>Linnapea teatel on Ischglis varasematel aastatel ette tulnud mitmeid õnnetusi, milles valel ajal suusasaapaid kandnud on kukkunud ja murdnud luid. Samuti on suuskade õlal kandmisest põhjustatud õnnetusi, milles suusad on olnud nagu «löögirelvad».</p><p>Lisaks tekitavad plastmassist rasked mäesuusasaapad munakivisillutisel valju klobinat, mis Ischgli elanike sõnul on ebameeldiv.</p><p>Ischglit tuntakse ka suusamäe järgsetest pidustustest ja lärmaka ööelu poolest.</p><p>Ischgli suusavarustuse ja suusasaabaste kandmise keeld kehtib 20. novembrist kuni 5. maini ehk kogu suusahooaja. Keeld käib ka lumelaudade ja murdmaasuuskade kohta.</p><p>Linna esindajate teatel tuleks suusakuurortisse õhtusel ajal saabunutel viia varustus kohe majutuspaika ning alles siis minna baaridesse ja klubidesse.</p><p>Enne mäe sulgemist viimasena mäele jäänutel tuleks siis tellida takso, mis neid ja nende varustuse hotelli viib, siis ei rikuta suusavarustusega linnapeal liikumise keeldu.</p><p>Linnas kontrollivad kehtestatud reegli täitmist eraturvafirma esindajad ja vajadusel määravad nad ka trahvi.</p><p>Linnapea Kurzi sõnul ei ole niinimetatud suusasaapakeeld kellegi karistamiseks, vaid inimeste valgustamiseks ja heaolu parandamiseks.</p><iframe width="560" height="315" src="https://www.youtube.com/embed/aMb5P0Z8EfU" frameborder="0" allowfullscreen></iframe></section><div class="article-content-width"><div class="spacer spacer--large"></div><section class="related-articles"><related-stories urlbase="/articles/" urlafter="/related/articles" section="3920079" title="Seotud lood" limit="10" parentwordcount="223"></related-stories></section><div class="spacer spacer--large"></div><div class="article-share-btns article-share-btns--bottom"><a href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://elu24.postimees.ee/3920079/ischgli-suusakuurordis-ei-tohi-paerast-kella-20-00-maeesuusasaapaid-kanda?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a href="http://twitter.com/share?text=Ischgli suusakuurordis ei tohi pärast kella 20.00 mäesuusasaapaid kanda&url=http://elu24.postimees.ee/3920079/ischgli-suusakuurordis-ei-tohi-paerast-kella-20-00-maeesuusasaapaid-kanda?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a></div><div class="spacer spacer--medium"></div><div class="article-options article-options--bottom"><a href="mailto:?subject=Ischgli suusakuurordis ei tohi pärast kella 20.00 mäesuusasaapaid kanda&body=http%3A%2F%2Felu24.postimees.ee%2F3920079%2Fischgli-suusakuurordis-ei-tohi-paerast-kella-20-00-maeesuusasaapaid-kanda" class="article-options__link"><img src="/public/img/envelope.svg" width="18" height="14">SAADA E-POSTIGA</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a></div><div class="spacer spacer--small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="4/612" id="dfp-jff5hh3r80" data-sizes="eestiLoto"></div></div><div class="spacer spacer--medium-small"></div></div><div id="comments-block"></div><comments-block article="3920079" commentable="true" commentcount="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="4/41" id="dfp-nok1ug3zf1" data-sizes="tower"></div></div></div></div></article><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad" data-path="4/662" id="dfp-cav90pkrqi" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><section class="article-editors"><editors-list title="PRAEGU OLULINE" section="81" limit="4" color="#b0045e" view="pattern-articles-list" root-section-id="81"></editors-list></section><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="4/662" id="dfp-xzvh4i3a10" data-sizes="horizontal"></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="80" limit="6" title="Loe neid lugusid" color="#b0045e" view="pattern-articles-list" root-section-id="80" current-article-id="3920079"></editors-list></div><div class="pattern-side pattern-side--ads flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="4/41" id="dfp-0uv51axuqg" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right"><article-list shown-in="article" section="80" title="VIIMASED UUDISED" color="#b0045e"></article-list></div></div></main><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img src="//f9.pmo.ee/p3zH-lw7F7G2-BxPIGQBP3RLhMQ=/100x100/smart/nginx/o/2013/07/05/1875614t1ha1bc.jpg" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Anu Saagim</p><p class="footer__text"><a href="mailto:anu.saagim@postimees.ee" class="footer__link section-font-color">anu.saagim@postimees.ee</a></p><p class="footer__text footer__text--white">666 2066</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link section-font-color">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link section-font-color">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link section-font-color">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">JÄLGI MEID SOTSIAALMEEDIAS</div><div class="spacer spacer--medium"></div><div class="footer__share-icons flex"><a href="https://www.facebook.com/Elu24-115982931763745/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="https://www.instagram.com/elu24.ee/" target="_blank" class="share-icon share-icon--instagram flex flex--align-items-center flex--justify-content-center"><i class="fa fa-instagram" aria-hidden="true"></i></a></div><div class="spacer"></div></div><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a> <a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=et" class="app-link app-link--googleplay" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="//kuulutus.postimees.ee" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy;1995-2016 POSTIMEES GRUPP</div></div></div></footer><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-path="4/621" id="dfp-gallery-interstitial" data-sizes="out-of-page" data-load-manually="true"></div></div><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.sectionIds="80",window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.ads={allowed:!0,bannerPack:"4",targeting:{article:"3920079",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"16",language:"et"}},window.ads.targeting.author.push("Inna-Katrin Hein"),window.ads.targeting.term.push("Austria"),window.ads.targeting.term.push("eraturvafirma"),window.ads.targeting.term.push("heaolu"),window.ads.targeting.term.push("hommikul"),window.ads.targeting.term.push("keelatud"),window.ads.targeting.term.push("keeld"),window.ads.targeting.term.push("kitsad"),window.ads.targeting.term.push("linnapea"),window.ads.targeting.term.push("linnas"),window.ads.targeting.term.push("maksma"),window.ads.targeting.term.push("ohtlik"),window.ads.targeting.term.push("saapad"),window.ads.targeting.term.push("suusad"),window.ads.targeting.term.push("takso"),window.ads.targeting.term.push("tekkima"),window.ads.targeting.term.push("tänavad"),window.ads.targeting.term.push("varustus"),window.ads.targeting.term.push("õnnetused"),window.ads.targeting.term.push("ööelu");var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()}),window.dataLayer=window.dataLayer||[],window.dataLayer.push({articleId:3920079,articleLength:223,articleCategory:"Meedia;Kirev elu;Videod;Elu24;Postimees",articleAuthor:"Inna-Katrin Hein",articleEditorialTeam:"Postimees"});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="",_sf_async_config.authors="";var gemiusUID="bQdLy0eKWOfLvOi2eSeOXvUJzZYdeM8kZZbH5fiXkE..O7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 80"})</script><script type="text/javascript" src="/public/dist/bundle-728b2839feb3de624e66.js"></script><script async src="https://api.pmo.ee/stats/article/3920079.js" async defer="defer"></script></body></html>